<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Squirrel Flower „I Was Born Swimming“ Review: Veränderung, Baby! - SPEX</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://spex.de/xmlrpc.php" />
    <script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://spex.de/wp-content/uploads/2020/01/Squirrel-Flower-by-Press-2020.jpg" /><link rel="icon" type="image/png" href="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu_FAVICON-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://spex.de/wp-content/uploads/2019/02/76x76_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://spex.de/wp-content/uploads/2019/02/120x120_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dev.spex.de/wp-content/uploads/2019/01/152x152_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://spex.de/wp-content/uploads/2019/02/114x114_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://spex.de/wp-content/uploads/2019/02/144x144_spex.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Squirrel Flower reist hochgeschwind durch die Welt. Ihr Debütalbum pendelt zwischen Erkenntnissen und Rückschlägen – dreht die Gitarre aber voll auf."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://spex.de/squirrel-flower-i-was-born-swimming-review/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Squirrel Flower „I Was Born Swimming“ Review: Veränderung, Baby! - SPEX" />
<meta property="og:description" content="Squirrel Flower reist hochgeschwind durch die Welt. Ihr Debütalbum pendelt zwischen Erkenntnissen und Rückschlägen – dreht die Gitarre aber voll auf." />
<meta property="og:url" content="https://spex.de/squirrel-flower-i-was-born-swimming-review/" />
<meta property="og:site_name" content="SPEX" />
<meta property="article:tag" content="Polyvinyl" />
<meta property="article:tag" content="Squirrel Flower" />
<meta property="article:section" content="Album der Woche" />
<meta property="article:published_time" content="2020-01-31T07:00:06+00:00" />
<meta property="article:modified_time" content="2020-01-30T17:26:21+00:00" />
<meta property="og:updated_time" content="2020-01-30T17:26:21+00:00" />
<meta property="og:image" content="https://spex.de/wp-content/uploads/2020/01/Squirrel-Flower-by-Press-2020.jpg" />
<meta property="og:image:secure_url" content="https://spex.de/wp-content/uploads/2020/01/Squirrel-Flower-by-Press-2020.jpg" />
<meta property="og:image:width" content="1451" />
<meta property="og:image:height" content="1067" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://spex.de/#website","url":"https://spex.de/","name":"SPEX","description":"Magazin f\u00fcr Popkultur","potentialAction":{"@type":"SearchAction","target":"https://spex.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://spex.de/squirrel-flower-i-was-born-swimming-review/#primaryimage","url":"https://spex.de/wp-content/uploads/2020/01/Squirrel-Flower-by-Press-2020.jpg","width":1451,"height":1067,"caption":"Squirrel Flower by Press 2020"},{"@type":"WebPage","@id":"https://spex.de/squirrel-flower-i-was-born-swimming-review/#webpage","url":"https://spex.de/squirrel-flower-i-was-born-swimming-review/","inLanguage":"de-DE","name":"Squirrel Flower \u201eI Was Born Swimming\u201c Review: Ver\u00e4nderung, Baby! - SPEX","isPartOf":{"@id":"https://spex.de/#website"},"primaryImageOfPage":{"@id":"https://spex.de/squirrel-flower-i-was-born-swimming-review/#primaryimage"},"datePublished":"2020-01-31T07:00:06+00:00","dateModified":"2020-01-30T17:26:21+00:00","author":{"@id":"https://spex.de/#/schema/person/e8fbf3e35f1713ec18fbf9ef7de0a8c6"},"description":"Squirrel Flower reist hochgeschwind durch die Welt. Ihr Deb\u00fctalbum pendelt zwischen Erkenntnissen und R\u00fcckschl\u00e4gen \u2013 dreht die Gitarre aber voll auf."},{"@type":["Person"],"@id":"https://spex.de/#/schema/person/e8fbf3e35f1713ec18fbf9ef7de0a8c6","name":"Christina Mohr","image":{"@type":"ImageObject","@id":"https://spex.de/#authorlogo","url":"https://secure.gravatar.com/avatar/833495a86b5a7d5384ec75516551fa4d?s=96&d=mm&r=g","caption":"Christina Mohr"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPEX &raquo; Feed" href="https://spex.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPEX &raquo; Kommentar-Feed" href="https://spex.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SPEX &raquo; iCal Feed" href="https://spex.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="SPEX &raquo; Veränderung, Baby! Kommentar-Feed" href="https://spex.de/squirrel-flower-i-was-born-swimming-review/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smart-coupon-css'  href='https://spex.de/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://spex.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://spex.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://spex.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://spex.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='abo-sync-css'  href='https://spex.de/wp-content/plugins/abo-sync/public/css/abo-sync-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://spex.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://spex.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://spex.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://spex.de/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.22' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://spex.de/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://spex.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://spex.de/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/lib/skyverge/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//spex.de/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css?ver=3.1.2' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://spex.de/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://spex.de/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://spex.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://spex.de/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/abo-sync/public/js/abo-sync-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/spex.de\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.22'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202005.js'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/apppresser/js/no-app.js?ver=3.9.2'></script>
<link rel='https://api.w.org/' href='https://spex.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spex.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spex.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://wp.me/paE8Kd-2IQm' />
<link rel="alternate" type="application/json+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fsquirrel-flower-i-was-born-swimming-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fsquirrel-flower-i-was-born-swimming-review%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://spex.de"><link rel="https://theeventscalendar.com/" href="https://spex.de/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="alternate" type="application/rss+xml" title="SPEX – Der Podcast" href="https://spex-podcast.podigee.io/feed/mp3"/>
  			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/spex.de\/wp-admin\/","wpRestNonce":"b906c91334","wpRestUrl":"https:\/\/spex.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://spex.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5acf3e1c-cc2d-436e-b28e-17da4af63f13';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3DVFS4');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://spex.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://spex.de/category/album-der-woche/",
                    "name": "Album der Woche"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://spex.de/squirrel-flower-i-was-born-swimming-review/",
                    "name": "Veränderung, Baby!"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://spex.de/wp-content/uploads/2019/02/152x152_spex-80x80.png" sizes="32x32" />
<link rel="icon" href="https://spex.de/wp-content/uploads/2019/02/152x152_spex.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://spex.de/wp-content/uploads/2019/02/152x152_spex.png" />
<meta name="msapplication-TileImage" content="https://spex.de/wp-content/uploads/2019/02/152x152_spex.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-649038 single-format-standard theme-Newspaper cookies-not-set woocommerce-no-js tribe-no-js membership-content access-restricted squirrel-flower-i-was-born-swimming-review global-block-template-6 single_template_12 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-582559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-582559"><a href="https://spex.de/category/text/">Text<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://spex.de/category/text/film/">Film</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/literatur/">Literatur</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/musik-text/">Musik</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/serie/">Serie</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/theater/">Theater</a></li>
</ul>
</li>
<li id="menu-item-640921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-children menu-item-640921"><a href="https://spex.de/ton/">Ton<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://spex.de/category/ton/playlist/">Playlist</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/ton/podcast/">Podcast</a></li>
	<li id="menu-item-644779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644779"><a href="https://spex.de/category/ton/podcast/">Podcast</a></li>
	<li id="menu-item-640922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640922"><a href="https://spex.de/category/ton/playlist/">Playlist</a></li>
</ul>
</li>
<li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="https://spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/live-2/spexprasentiert/">SPEX präsentiert</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
</ul>
</li>
<li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="#">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-574439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574439"><a href="https://spex.de/online-abo/">Das SPEX-Onlineabo</a></li>
	<li id="menu-item-574462" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-574462"><a href="https://spex.de/produkt/geschenk-gutschein-spex-online-jahres-abo/">Geschenkgutschein kaufen</a></li>
	<li id="menu-item-574440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574440"><a href="https://spex.de/mein-konto/">Mein Konto</a></li>
	<li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Back Issues</a></li>
	<li id="menu-item-576312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576312"><a href="https://spex.de/abo/faq/">Häufig gestellte Fragen</a></li>
</ul>
</li>
<li id="menu-item-593507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-593507"><a href="https://spex.de/category/archiv/">Archiv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-593509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593509"><a href="https://spex.de/category/archiv/">Archiv</a></li>
	<li id="menu-item-646167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646167"><a href="https://spex.de/category/archiv/das-jahrzehnt/">Das Jahrzehnt</a></li>
	<li id="menu-item-593508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593508"><a href="https://spex.de/?s=brasilien#">Themenwoche: Brasilien</a></li>
</ul>
</li>
<li id="menu-item-644781" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-644781"><a href="https://spex.de/spex-newsletter/">Newsletter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://spex.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
            </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Samstag, Februar 1, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://spex.de/">
			<img class="td-retina-data"  data-retina="https://spex.de/wp-content/uploads/2019/11/Logo-kopiert-zuschnitt-retina.png" src="https://spex.de/wp-content/uploads/2019/11/Logo-kopiert-2-zuschnitt-plus.png" alt="spex.de" width="544"/>
			<span class="td-visual-hidden">SPEX</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2019/11/Logo-kopiert-2-zuschnitt-plus.png" src="https://spex.de/wp-content/uploads/2019/11/Logo-kopiert-2-zuschnitt-plus.png" alt="spex.de"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2019/11/Logo-kopiert-zuschnitt-retina.png" src="https://spex.de/wp-content/uploads/2019/11/Logo-kopiert-2-zuschnitt-plus.png" alt="spex.de"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-582559"><a href="https://spex.de/category/text/">Text</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e34c87b1a6d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5e34c87b1a6d9" ><script>var block_td_uid_1_5e34c87b1a6d9 = new tdBlock();
block_td_uid_1_5e34c87b1a6d9.id = "td_uid_1_5e34c87b1a6d9";
block_td_uid_1_5e34c87b1a6d9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20996","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e34c87b1a6d9_rand","tdc_css_class":"td_uid_1_5e34c87b1a6d9_rand","tdc_css_class_style":"td_uid_1_5e34c87b1a6d9_rand_style"}';
block_td_uid_1_5e34c87b1a6d9.td_column_number = "3";
block_td_uid_1_5e34c87b1a6d9.block_type = "td_block_mega_menu";
block_td_uid_1_5e34c87b1a6d9.post_count = "4";
block_td_uid_1_5e34c87b1a6d9.found_posts = "845";
block_td_uid_1_5e34c87b1a6d9.header_color = "";
block_td_uid_1_5e34c87b1a6d9.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e34c87b1a6d9.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_1_5e34c87b1a6d9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e34c87b1a6d9" id="td_uid_2_5e34c87b1d5b4" data-td_block_id="td_uid_1_5e34c87b1a6d9" data-td_filter_value="" href="https://spex.de/category/text/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5e34c87b1a6d9"  id="td_uid_3_5e34c87b1d687" data-td_block_id="td_uid_1_5e34c87b1a6d9" data-td_filter_value="2351" href="https://spex.de/category/text/film/">Film</a><a class="mega-menu-sub-cat-td_uid_1_5e34c87b1a6d9"  id="td_uid_4_5e34c87b1d73f" data-td_block_id="td_uid_1_5e34c87b1a6d9" data-td_filter_value="17946" href="https://spex.de/category/text/gesellschaft/">Gesellschaft</a><a class="mega-menu-sub-cat-td_uid_1_5e34c87b1a6d9"  id="td_uid_5_5e34c87b1d7e9" data-td_block_id="td_uid_1_5e34c87b1a6d9" data-td_filter_value="333" href="https://spex.de/category/text/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_1_5e34c87b1a6d9"  id="td_uid_6_5e34c87b1d88b" data-td_block_id="td_uid_1_5e34c87b1a6d9" data-td_filter_value="17790" href="https://spex.de/category/text/literatur/">Literatur</a><a class="mega-menu-sub-cat-td_uid_1_5e34c87b1a6d9"  id="td_uid_7_5e34c87b1d932" data-td_block_id="td_uid_1_5e34c87b1a6d9" data-td_filter_value="21001" href="https://spex.de/category/text/musik-text/">Musik</a><a class="mega-menu-sub-cat-td_uid_1_5e34c87b1a6d9"  id="td_uid_8_5e34c87b1d9d6" data-td_block_id="td_uid_1_5e34c87b1a6d9" data-td_filter_value="21381" href="https://spex.de/category/text/serie/">Serie</a><a class="mega-menu-sub-cat-td_uid_1_5e34c87b1a6d9"  id="td_uid_9_5e34c87b1da7f" data-td_block_id="td_uid_1_5e34c87b1a6d9" data-td_filter_value="21326" href="https://spex.de/category/text/theater/">Theater</a></div></div><div id=td_uid_1_5e34c87b1a6d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/squirrel-flower-i-was-born-swimming-review/" rel="bookmark" class="td-image-wrap" title="Veränderung, Baby!"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Squirrel-Flower-by-Press-2020-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Squirrel-Flower-by-Press-2020-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/Squirrel-Flower-by-Press-2020-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="Squirrel Flower by Press 2020" title="Veränderung, Baby!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/squirrel-flower-i-was-born-swimming-review/" rel="bookmark" title="Veränderung, Baby!">Veränderung, Baby!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/musik-von-morgen-dan-deacon-hackedepicciotto-polica-pauline-oliveros-squarepusher/" rel="bookmark" class="td-image-wrap" title="Musik von morgen: Das kleine bisschen Weltuntergang"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Musik von morgen: Das kleine bisschen Weltuntergang" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/musik-von-morgen-dan-deacon-hackedepicciotto-polica-pauline-oliveros-squarepusher/" rel="bookmark" title="Musik von morgen: Das kleine bisschen Weltuntergang">Musik von morgen: Das kleine bisschen Weltuntergang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/little-women-review-die-zweifel-der-freiheit/" rel="bookmark" class="td-image-wrap" title="Die Zweifel der Freiheit"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/little-women-watson-sony-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/little-women-watson-sony-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/little-women-watson-sony-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Die Zweifel der Freiheit" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/little-women-review-die-zweifel-der-freiheit/" rel="bookmark" title="Die Zweifel der Freiheit">Die Zweifel der Freiheit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/tara-nome-doyle-alchemy-das-eigene-innenleben-zu-gold-machen/" rel="bookmark" class="td-image-wrap" title="Das eigene Innenleben zu Gold machen"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Tara-Nome-Doyle-by-Sonja-Stadelmaier-2020-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Tara-Nome-Doyle-by-Sonja-Stadelmaier-2020-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/Tara-Nome-Doyle-by-Sonja-Stadelmaier-2020-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="Tara Nome Doyle by Sonja Stadelmaier 2020" title="Das eigene Innenleben zu Gold machen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/tara-nome-doyle-alchemy-das-eigene-innenleben-zu-gold-machen/" rel="bookmark" title="Das eigene Innenleben zu Gold machen">Das eigene Innenleben zu Gold machen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e34c87b1a6d9" data-td_block_id="td_uid_1_5e34c87b1a6d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e34c87b1a6d9" data-td_block_id="td_uid_1_5e34c87b1a6d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-640921"><a href="https://spex.de/ton/">Ton</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e34c87b4e615_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td_ajax_preloading_preload"  data-td-block-uid="td_uid_10_5e34c87b4e615" ><script>var block_td_uid_10_5e34c87b4e615 = new tdBlock();
block_td_uid_10_5e34c87b4e615.id = "td_uid_10_5e34c87b4e615";
block_td_uid_10_5e34c87b4e615.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20997","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e34c87b4e615_rand","tdc_css_class":"td_uid_10_5e34c87b4e615_rand","tdc_css_class_style":"td_uid_10_5e34c87b4e615_rand_style"}';
block_td_uid_10_5e34c87b4e615.td_column_number = "3";
block_td_uid_10_5e34c87b4e615.block_type = "td_block_mega_menu";
block_td_uid_10_5e34c87b4e615.post_count = "4";
block_td_uid_10_5e34c87b4e615.found_posts = "23";
block_td_uid_10_5e34c87b4e615.header_color = "";
block_td_uid_10_5e34c87b4e615.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e34c87b4e615.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_5e34c87b4e615);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5e34c87b4e615" id="td_uid_11_5e34c87b5023a" data-td_block_id="td_uid_10_5e34c87b4e615" data-td_filter_value="" href="https://spex.de/category/ton/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5e34c87b4e615"  id="td_uid_12_5e34c87b52174" data-td_block_id="td_uid_10_5e34c87b4e615" data-td_filter_value="21489" href="https://spex.de/category/ton/playlist/">Playlist</a><a class="mega-menu-sub-cat-td_uid_10_5e34c87b4e615"  id="td_uid_13_5e34c87b5226f" data-td_block_id="td_uid_10_5e34c87b4e615" data-td_filter_value="21721" href="https://spex.de/category/ton/podcast/">Podcast</a></div></div><div id=td_uid_10_5e34c87b4e615 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-podcast-folge-5-fuer-kurdinnen-war-es-konstant-beschissen/" rel="bookmark" class="td-image-wrap" title="„Für Kurdinnen war es konstant beschissen&#8221;: Der SPEX-Podcast, Folge 5"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/200123_Folge5_lila_1024x828px-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/200123_Folge5_lila_1024x828px-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/200123_Folge5_lila_1024x828px-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Für Kurdinnen war es konstant beschissen&#8221;: Der SPEX-Podcast, Folge 5" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-podcast-folge-5-fuer-kurdinnen-war-es-konstant-beschissen/" rel="bookmark" title="„Für Kurdinnen war es konstant beschissen&#8221;: Der SPEX-Podcast, Folge 5">„Für Kurdinnen war es konstant beschissen&#8221;: Der SPEX-Podcast, Folge 5</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/betrunkene-frauen-und-robotermaedchen-der-spex-podcast-folge-4/" rel="bookmark" class="td-image-wrap" title="Betrunkene Frauen und Robotermädchen: Der SPEX-Podcast, Folge 4"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/200109_Poddi_4_1024x828px-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/200109_Poddi_4_1024x828px-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/200109_Poddi_4_1024x828px-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Betrunkene Frauen und Robotermädchen: Der SPEX-Podcast, Folge 4" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/betrunkene-frauen-und-robotermaedchen-der-spex-podcast-folge-4/" rel="bookmark" title="Betrunkene Frauen und Robotermädchen: Der SPEX-Podcast, Folge 4">Betrunkene Frauen und Robotermädchen: Der SPEX-Podcast, Folge 4</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/playlist-die-musik-zur-zeit-fuer-den-januar-ist-da/" rel="bookmark" class="td-image-wrap" title="Die Musik zur Zeit für den Januar ist da!"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/MzZ012020_1451-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/MzZ012020_1451-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/MzZ012020_1451-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Die Musik zur Zeit für den Januar ist da!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/playlist-die-musik-zur-zeit-fuer-den-januar-ist-da/" rel="bookmark" title="Die Musik zur Zeit für den Januar ist da!">Die Musik zur Zeit für den Januar ist da!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-podcast-folge-3-jahrzehnt/" rel="bookmark" class="td-image-wrap" title="In zehn Alben durchs Jahrzehnt: Der SPEX-Podcast, Folge 3"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/12/191212_Pod_3_1024px-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/12/191212_Pod_3_1024px-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/12/191212_Pod_3_1024px-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="In zehn Alben durchs Jahrzehnt: Der SPEX-Podcast, Folge 3" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-podcast-folge-3-jahrzehnt/" rel="bookmark" title="In zehn Alben durchs Jahrzehnt: Der SPEX-Podcast, Folge 3">In zehn Alben durchs Jahrzehnt: Der SPEX-Podcast, Folge 3</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e34c87b4e615" data-td_block_id="td_uid_10_5e34c87b4e615"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e34c87b4e615" data-td_block_id="td_uid_10_5e34c87b4e615"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-644779"><a href="https://spex.de/category/ton/podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-640922"><a href="https://spex.de/category/ton/playlist/">Playlist</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519165"><a href="https://spex.de/category/live-2/">Live</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e34c87b62dfe_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td_ajax_preloading_preload"  data-td-block-uid="td_uid_14_5e34c87b62dfe" ><script>var block_td_uid_14_5e34c87b62dfe = new tdBlock();
block_td_uid_14_5e34c87b62dfe.id = "td_uid_14_5e34c87b62dfe";
block_td_uid_14_5e34c87b62dfe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e34c87b62dfe_rand","tdc_css_class":"td_uid_14_5e34c87b62dfe_rand","tdc_css_class_style":"td_uid_14_5e34c87b62dfe_rand_style"}';
block_td_uid_14_5e34c87b62dfe.td_column_number = "3";
block_td_uid_14_5e34c87b62dfe.block_type = "td_block_mega_menu";
block_td_uid_14_5e34c87b62dfe.post_count = "4";
block_td_uid_14_5e34c87b62dfe.found_posts = "1458";
block_td_uid_14_5e34c87b62dfe.header_color = "";
block_td_uid_14_5e34c87b62dfe.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e34c87b62dfe.max_num_pages = "365";
tdBlocksArray.push(block_td_uid_14_5e34c87b62dfe);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5e34c87b62dfe" id="td_uid_15_5e34c87b65818" data-td_block_id="td_uid_14_5e34c87b62dfe" data-td_filter_value="" href="https://spex.de/category/live-2/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_5e34c87b62dfe"  id="td_uid_16_5e34c87b658da" data-td_block_id="td_uid_14_5e34c87b62dfe" data-td_filter_value="17786" href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a><a class="mega-menu-sub-cat-td_uid_14_5e34c87b62dfe"  id="td_uid_17_5e34c87b6598d" data-td_block_id="td_uid_14_5e34c87b62dfe" data-td_filter_value="328" href="https://spex.de/category/live-2/spexprasentiert/">SPEX präsentiert</a><a class="mega-menu-sub-cat-td_uid_14_5e34c87b62dfe"  id="td_uid_18_5e34c87b65a45" data-td_block_id="td_uid_14_5e34c87b62dfe" data-td_filter_value="17787" href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></div></div><div id=td_uid_14_5e34c87b62dfe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/donaufestival-2020-programm/" rel="bookmark" class="td-image-wrap" title="Donaufestival"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Deena-Abdelwahed-by-Press-2020-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Deena-Abdelwahed-by-Press-2020-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/Deena-Abdelwahed-by-Press-2020-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="Deena Abdelwahed by Press 2020" title="Donaufestival" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/donaufestival-2020-programm/" rel="bookmark" title="Donaufestival">Donaufestival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/the-brexit-and-beyond-edition-von-gob-squad/" rel="bookmark" class="td-image-wrap" title="„The Brexit and Beyond Edition“ von Gob Squad"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/GS_Brexit_2039_Dorothea_Tuch-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/GS_Brexit_2039_Dorothea_Tuch-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/GS_Brexit_2039_Dorothea_Tuch-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„The Brexit and Beyond Edition“ von Gob Squad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/the-brexit-and-beyond-edition-von-gob-squad/" rel="bookmark" title="„The Brexit and Beyond Edition“ von Gob Squad">„The Brexit and Beyond Edition“ von Gob Squad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/die-gruppe-oil/" rel="bookmark" class="td-image-wrap" title="Die Gruppe OIL"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/1benjakon-1-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/1benjakon-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/1benjakon-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Die Gruppe OIL" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/die-gruppe-oil/" rel="bookmark" title="Die Gruppe OIL">Die Gruppe OIL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/bikini-kill/" rel="bookmark" class="td-image-wrap" title="Bikini Kill"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Bikini-Kill-@-Palladium-by-Debi-Del-Grande-2-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Bikini-Kill-@-Palladium-by-Debi-Del-Grande-2-310x310.jpg 310w, https://spex.de/wp-content/uploads/2020/01/Bikini-Kill-@-Palladium-by-Debi-Del-Grande-2-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Bikini Kill" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/bikini-kill/" rel="bookmark" title="Bikini Kill">Bikini Kill</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e34c87b62dfe" data-td_block_id="td_uid_14_5e34c87b62dfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e34c87b62dfe" data-td_block_id="td_uid_14_5e34c87b62dfe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="#">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574439"><a href="https://spex.de/online-abo/">Das SPEX-Onlineabo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-574462"><a href="https://spex.de/produkt/geschenk-gutschein-spex-online-jahres-abo/">Geschenkgutschein kaufen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574440"><a href="https://spex.de/mein-konto/">Mein Konto</a></li>
	<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Back Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-576312"><a href="https://spex.de/abo/faq/">Häufig gestellte Fragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-593507"><a href="https://spex.de/category/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-593509"><a href="https://spex.de/category/archiv/">Archiv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-646167"><a href="https://spex.de/category/archiv/das-jahrzehnt/">Das Jahrzehnt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-593508"><a href="https://spex.de/?s=brasilien#">Themenwoche: Brasilien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-644781"><a href="https://spex.de/spex-newsletter/">Newsletter</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://spex.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_19_5e34c87b81a66_rand td_block_template_6">
<style>
/* custom css */
.td_uid_19_5e34c87b81a66_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_19_5e34c87b81a66_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- adserver header start-->
<script src='https://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<script type="text/javascript">
	sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328,82981',
		target:		''			// Targeting
	});
</script>


<script type="application/javascript">
    sas.render("36906");  // Format : Background 1680x1000
</script>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-649038" class="post-649038 post type-post status-publish format-standard has-post-thumbnail hentry category-album-der-woche category-musik-text category-spex category-text tag-polyvinyl tag-squirrel-flower membership-content access-restricted" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Album der Woche" class="entry-crumb" href="https://spex.de/category/album-der-woche/">Album der Woche</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Veränderung, Baby!</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://spex.de/category/album-der-woche/">Album der Woche</a></li><li class="entry-category"><a  href="https://spex.de/category/text/">Text</a></li><li class="entry-category"><a  href="https://spex.de/category/text/musik-text/">Musik</a></li><li class="entry-category"><a  href="https://spex.de/category/spex/">Spex+</a></li></ul>                            <h1 class="entry-title">Veränderung, Baby!</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://spex.de/author/christinamohr/">Christina Mohr</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-31T08:00:06+00:00" >31. Januar 2020</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                



        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_21_5e34c87b87241_rand td_block_template_6">
<style>
/* custom css */
.td_uid_21_5e34c87b87241_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_21_5e34c87b87241_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="post_billboard">
<script type="text/javascript">
    sas.render('41645');  //Billboard Pmedia 970x250
</script></div>

<div id="post_leaderboard">
<script type="text/javascript">
    sas.render('35763');  // Format : Leaderboard 728x90
</script>
</div>

<div id="post_parallax">
<script type="text/javascript">
    sas.render('36474'); //paralax
</script>
</div>
</div><a href="https://spex.de/wp-content/uploads/2019/02/logo_spex.png"><img class="wp-image-580573 size-full" src="https://spex.de/wp-content/uploads/2019/02/logo_spex.png" alt="" width="35" height="8" /></a> ALBUM DER WOCHE – Squirrel Flower reist in Kürzestsongs durch die Welt. Ihr Debütalbum <i>I Was Born Swimming</i> pendelt zwischen selbstbewussten Erkenntnissen und demütigen Rückschlägen, dreht die Gitarre aber voll auf. 		<div class="woocommerce">
			<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				Um diesen Inhalt lesen zu können, brauchst du ein SPEX-Abo. Unbegrenzter Zugriff kostet nur 24€ im Jahr.		    </div>
		</div>
		<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_22_5e34c87b88680_rand td_block_template_6">
<style>
/* custom css */
.td_uid_22_5e34c87b88680_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_22_5e34c87b88680_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
    sas.render('43322'); //paralax wellmedia
</script>

<div style="padding-top:20px;margin:auto;width:300px;"><script type="text/javascript">
					sas.render('35764');  // Format : Medium Rectangle 300x250
				</script></div>
<div style="padding-top:20px;margin:auto;width:300px;"><script type="text/javascript">
					sas.render('41674');  // Format : Hlf Page Ad
				</script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://spex.de/tag/polyvinyl/">Polyvinyl</a></li><li><a href="https://spex.de/tag/squirrel-flower/">Squirrel Flower</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://spex.de/author/christinamohr/">Christina Mohr</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Christina Mohr"></span><meta itemprop="datePublished" content="2020-01-31T08:00:06+00:00"><meta itemprop="dateModified" content="2020-01-30T18:26:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spex.de/squirrel-flower-i-was-born-swimming-review/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2019/11/Logo-kopiert-2-zuschnitt-plus.png"></span><meta itemprop="name" content="SPEX"></span><meta itemprop="headline " content="Veränderung, Baby!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2020/01/Squirrel-Flower-by-Press-2020.jpg"><meta itemprop="width" content="1451"><meta itemprop="height" content="1067"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_23_5e34c87b88ffb_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_23_5e34c87b88ffb" ><script>var block_td_uid_23_5e34c87b88ffb = new tdBlock();
block_td_uid_23_5e34c87b88ffb.id = "td_uid_23_5e34c87b88ffb";
block_td_uid_23_5e34c87b88ffb.atts = '{"limit":15,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_23_5e34c87b88ffb_rand","td_column_number":5,"live_filter_cur_post_id":649038,"live_filter_cur_post_author":"1884","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e34c87b88ffb_rand","tdc_css_class_style":"td_uid_23_5e34c87b88ffb_rand_style"}';
block_td_uid_23_5e34c87b88ffb.td_column_number = "5";
block_td_uid_23_5e34c87b88ffb.block_type = "td_block_related_posts";
block_td_uid_23_5e34c87b88ffb.post_count = "15";
block_td_uid_23_5e34c87b88ffb.found_posts = "287";
block_td_uid_23_5e34c87b88ffb.header_color = "";
block_td_uid_23_5e34c87b88ffb.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e34c87b88ffb.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_23_5e34c87b88ffb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_24_5e34c87b8eb06" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5e34c87b88ffb" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_25_5e34c87b8f9db" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_5e34c87b88ffb" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_23_5e34c87b88ffb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/musik-von-morgen-dan-deacon-hackedepicciotto-polica-pauline-oliveros-squarepusher/" rel="bookmark" class="td-image-wrap" title="Musik von morgen: Das kleine bisschen Weltuntergang"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Musik von morgen: Das kleine bisschen Weltuntergang" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/musik-von-morgen-dan-deacon-hackedepicciotto-polica-pauline-oliveros-squarepusher/" rel="bookmark" title="Musik von morgen: Das kleine bisschen Weltuntergang">Musik von morgen: Das kleine bisschen Weltuntergang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/little-women-review-die-zweifel-der-freiheit/" rel="bookmark" class="td-image-wrap" title="Die Zweifel der Freiheit"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/little-women-watson-sony-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/little-women-watson-sony-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/little-women-watson-sony-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Zweifel der Freiheit" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/little-women-review-die-zweifel-der-freiheit/" rel="bookmark" title="Die Zweifel der Freiheit">Die Zweifel der Freiheit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/tara-nome-doyle-alchemy-das-eigene-innenleben-zu-gold-machen/" rel="bookmark" class="td-image-wrap" title="Das eigene Innenleben zu Gold machen"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Tara-Nome-Doyle-by-Sonja-Stadelmaier-2020-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Tara-Nome-Doyle-by-Sonja-Stadelmaier-2020-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Tara-Nome-Doyle-by-Sonja-Stadelmaier-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tara Nome Doyle by Sonja Stadelmaier 2020" title="Das eigene Innenleben zu Gold machen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/tara-nome-doyle-alchemy-das-eigene-innenleben-zu-gold-machen/" rel="bookmark" title="Das eigene Innenleben zu Gold machen">Das eigene Innenleben zu Gold machen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/salford-lads-club-ein-tempel-fuer-teenager/" rel="bookmark" class="td-image-wrap" title="Ein Tempel für Teenager"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/salford-lads-club-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/salford-lads-club-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/salford-lads-club-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Tempel für Teenager" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/salford-lads-club-ein-tempel-fuer-teenager/" rel="bookmark" title="Ein Tempel für Teenager">Ein Tempel für Teenager</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/destroyer-interview-meine-songs-sind-keine-raetsel-ich-mag-raetsel-nicht/" rel="bookmark" class="td-image-wrap" title="„Meine Songs sind keine Rätsel, ich mag Rätsel nicht“"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Destroyer_02-Photo-by-Fabiola-Carranza-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Destroyer_02-Photo-by-Fabiola-Carranza-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Destroyer_02-Photo-by-Fabiola-Carranza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Meine Songs sind keine Rätsel, ich mag Rätsel nicht“" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/destroyer-interview-meine-songs-sind-keine-raetsel-ich-mag-raetsel-nicht/" rel="bookmark" title="„Meine Songs sind keine Rätsel, ich mag Rätsel nicht“">„Meine Songs sind keine Rätsel, ich mag Rätsel nicht“</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/bohren-club-of-gore-patchouli-blue-review/" rel="bookmark" class="td-image-wrap" title="Tief gesunken überleben"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Bohren-Der-Club-Of-Gore-by-Kim-von-Coels-2020-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Bohren-Der-Club-Of-Gore-by-Kim-von-Coels-2020-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Bohren-Der-Club-Of-Gore-by-Kim-von-Coels-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bohren &amp; Der Club Of Gore by Kim von Coels 2020" title="Tief gesunken überleben" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/bohren-club-of-gore-patchouli-blue-review/" rel="bookmark" title="Tief gesunken überleben">Tief gesunken überleben</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/musik-von-morgen-sterni-zum-fruehstueck/" rel="bookmark" class="td-image-wrap" title="Musik von morgen: Sterni zum Frühstück"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Mvm-24012020-2-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Mvm-24012020-2-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Mvm-24012020-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Musik von morgen: Sterni zum Frühstück" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/musik-von-morgen-sterni-zum-fruehstueck/" rel="bookmark" title="Musik von morgen: Sterni zum Frühstück">Musik von morgen: Sterni zum Frühstück</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-podcast-folge-5-fuer-kurdinnen-war-es-konstant-beschissen/" rel="bookmark" class="td-image-wrap" title="„Für Kurdinnen war es konstant beschissen&#8221;: Der SPEX-Podcast, Folge 5"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/200123_Folge5_lila_1024x828px-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/200123_Folge5_lila_1024x828px-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/200123_Folge5_lila_1024x828px-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Für Kurdinnen war es konstant beschissen&#8221;: Der SPEX-Podcast, Folge 5" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-podcast-folge-5-fuer-kurdinnen-war-es-konstant-beschissen/" rel="bookmark" title="„Für Kurdinnen war es konstant beschissen&#8221;: Der SPEX-Podcast, Folge 5">„Für Kurdinnen war es konstant beschissen&#8221;: Der SPEX-Podcast, Folge 5</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/die-wuetenden-les-miserables-ladj-ly-review/" rel="bookmark" class="td-image-wrap" title="Freudentaumel, Häuserschlachten"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Die-Wütenden-Filmstill-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Die-Wütenden-Filmstill-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Die-Wütenden-Filmstill-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Die Wütenden von Ladj Ly (Wild Bunch Germany)" title="Freudentaumel, Häuserschlachten" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/die-wuetenden-les-miserables-ladj-ly-review/" rel="bookmark" title="Freudentaumel, Häuserschlachten">Freudentaumel, Häuserschlachten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/lars-eidinger-poverty-porn-zwinker-zwinker/" rel="bookmark" class="td-image-wrap" title="Zwinker, zwinker!"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Eidinger-poverty-porn-2-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Eidinger-poverty-porn-2-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Eidinger-poverty-porn-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zwinker, zwinker!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/lars-eidinger-poverty-porn-zwinker-zwinker/" rel="bookmark" title="Zwinker, zwinker!">Zwinker, zwinker!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/gervais-nuhr-comedy-stand-up-heuchelei/" rel="bookmark" class="td-image-wrap" title="Lieber gar nicht erst versuchen"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Gervais_Globes-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Gervais_Globes-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Gervais_Globes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lieber gar nicht erst versuchen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/gervais-nuhr-comedy-stand-up-heuchelei/" rel="bookmark" title="Lieber gar nicht erst versuchen">Lieber gar nicht erst versuchen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/bergsonist-review-middle-ouest/" rel="bookmark" class="td-image-wrap" title="Vom Leselicht ins Schwarzlicht"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Bergsonist_optimo-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Bergsonist_optimo-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Bergsonist_optimo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vom Leselicht ins Schwarzlicht" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/bergsonist-review-middle-ouest/" rel="bookmark" title="Vom Leselicht ins Schwarzlicht">Vom Leselicht ins Schwarzlicht</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/musik-von-morgen-die-sache-ist-ernst/" rel="bookmark" class="td-image-wrap" title="Musik von morgen: Die Sache ist ernst!"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Mvm-17012020-2-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Mvm-17012020-2-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Mvm-17012020-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Musik von morgen: Die Sache ist ernst!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/musik-von-morgen-die-sache-ist-ernst/" rel="bookmark" title="Musik von morgen: Die Sache ist ernst!">Musik von morgen: Die Sache ist ernst!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kolumne-georg-seesslen-es-muss-eine-befreiung-vom-weisssein-geben/" rel="bookmark" class="td-image-wrap" title="Es muss eine Befreiung vom Weißsein geben"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/Seeßlen-4-2-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/Seeßlen-4-2-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/Seeßlen-4-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Es muss eine Befreiung vom Weißsein geben" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kolumne-georg-seesslen-es-muss-eine-befreiung-vom-weisssein-geben/" rel="bookmark" title="Es muss eine Befreiung vom Weißsein geben">Es muss eine Befreiung vom Weißsein geben</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kurdischer-rap-wir-sind-hier/" rel="bookmark" class="td-image-wrap" title="Der Welt sagen: „Wir sind hier!“"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/kurden-hip-hop-tuerkei-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/kurden-hip-hop-tuerkei-218x150.jpg 218w, https://spex.de/wp-content/uploads/2020/01/kurden-hip-hop-tuerkei-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Welt sagen: „Wir sind hier!“" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kurdischer-rap-wir-sind-hier/" rel="bookmark" title="Der Welt sagen: „Wir sind hier!“">Der Welt sagen: „Wir sind hier!“</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e34c87b88ffb" data-td_block_id="td_uid_23_5e34c87b88ffb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5e34c87b88ffb" data-td_block_id="td_uid_23_5e34c87b88ffb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                  <aside class="td_block_template_6 widget widget_mailpoet_form">

      <h4 class="td-block-title"><span>Re: Weekly – Der SPEX-Newsletter</span></h4>
  
  <div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://spex.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="508db61547" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZjZjMDc1ZWVkMzdhX2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Jetzt abonnieren" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Bitte prüfe Deinen Posteingang oder Spam-Ordner, um Dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_6 widget widget_black_studio_tinymce"><h4 class="td-block-title"><span>Jetzt die SPEX-App installieren</span></h4><div class="textwidget"><p><a href="https://itunes.apple.com/de/app/spex/id1459241467?mt=8" rel="https://itunes.apple.com/de/app/spex/id1459241467?mt=8"><img class="aligncenter wp-image-593010" src="https://spex.de/wp-content/uploads/2019/05/apple_appstore_badget.png" alt="" width="165" height="55" /></a><a href="https://spex.de/wp-content/uploads/2019/05/apple_appstore_badget.png">  </a> <a href="https://play.google.com/store/apps/details?id=com.spex_de.app"><img class="wp-image-593011 aligncenter" src="https://spex.de/wp-content/uploads/2019/05/google-play-badge-300x116.png" alt="" width="204" height="78" /></a></p>
</div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="https://spex.de/impressum/">Impressum</a></li>
<li id="menu-item-585348" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585348"><a href="https://spex.de/agb/">AGB</a></li>
<li id="menu-item-585349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-585349"><a href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <span class="current-year"></span> <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Weiterlesen</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/musik-von-morgen-dan-deacon-hackedepicciotto-polica-pauline-oliveros-squarepusher/" rel="bookmark" class="td-image-wrap" title="Musik von morgen: Das kleine bisschen Weltuntergang"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-325x217.jpg"  srcset="https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-325x217.jpg 325w, https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-196x130.jpg 196w, https://spex.de/wp-content/uploads/2020/01/musik-von-morgen-310120-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Musik von morgen: Das kleine bisschen Weltuntergang" /></a></div>                <a href="https://spex.de/category/text/musik-text/" class="td-post-category">Musik</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/musik-von-morgen-dan-deacon-hackedepicciotto-polica-pauline-oliveros-squarepusher/" rel="bookmark" title="Musik von morgen: Das kleine bisschen Weltuntergang">Musik von morgen: Das kleine bisschen Weltuntergang</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/kristoffercornils/">Kristoffer Cornils</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T13:00:51+00:00" >30. Januar 2020</time></span>                            </div>


            <div class="td-excerpt">
                KOMMENDE RELEASES – Squarepusher, Dan Deacon, Hackedepicciotto, Poliça und eine Reissue von Pauline Oliveros' legendärem <i>Deep Listening</i>-Album: Die Musik von morgen hat's in sich.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5e34c87bc189a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*roter balken über die posts*/

/*
.aktuelle-ausgabe .td-post-category,.abonnements .td-post-category {
    background-color: #ff968d;
}
*/
.td_module_1 .td-module-meta-info,
.aktuelle-ausgabe .td-module-meta-info,
.abonnements .td-module-meta-info{
    display: none;
}

.homepage-slider .td-post-author-name,
.homepage-slider .td-post-date{
    display: none;
}


.td-footer-bottom-full {
	padding-top:10px;
}
.td-footer-bottom-full .td-container:before{
    display:none;
}

.anzeige {
	text-align: center;
}


@media screen and (max-device-width:720px){
   .no-mobile {
        display: none;
    } 
}

.td-post-content a{
   color:#ff968d;
}

.sf-js-enabled > li > a > i.td-icon-menu-down:before {
    display: none;
}

.td_module_wrap:hover .entry-title.td-module-title a {
    color: #ff968d;
}

/*bindestrich zwischen authorname und datum*/
.td-post-author-name span{
    display:none;
}

.td-footer-wrapper{
    padding-bottom:0px;
    padding-top:0px;
}

/*neue aenderungen ende*/


.td-scroll-up{      
  
    background:#ff968d;
}

.td-scroll-up:hover{
	box-shadow: 0 0 3px #000;
	background-color:rgba(255,255,255,1) !important;
	transition:all .5s;
}


.td_module_mega_menu.td_mod_mega_menu {
    text-align: center;
}

.entry-thumb {
    margin: 0 auto;
}

.td-scroll-up:hover .td-icon-menu-up {
    color: #000;
}

/*instagram feed widget*/
.widget #wdi_feed_0 {
    width: 109%;
    max-height: 530px;
    overflow: auto;
}

.td-post-category {
    background: #ff968d;
}

.entry-title a {
    color: #000000;
}

/*chrsitopher aenderungen*/


.td-header-style-1 .td-header-sp-logo{
    margin-left:0px;
}

.entry-title a:hover{
	text-decoration:underline !important;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
#post_parallax{
 width:1068px;
 margin-left:auto;
 margin-right:auto;

}
#post_leaderboard, #post_billboard{
 width:728px;margin-left:auto;margin-right:auto;   
}

}
</style>

<div class="td-container"><script type="text/javascript">
    (function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3DVFS4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='mailpoet_public-css'  href='https://spex.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.22'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/spex.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c1a0ab198daa203d788e72ef66df2383","fragment_name":"wc_fragments_c1a0ab198daa203d788e72ef66df2383","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper-child/js/global.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)","first_name_unsupported_characters":"First name contains unsupported characters","last_name_unsupported_characters":"Last name contains unsupported characters"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/lib/skyverge/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/mailpoet/assets/dist/js/vendor.6e8d98cb.js?ver=3.44.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js?ver=3.44.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[649038]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'157330097',post:'649038',tz:'1',srv:'spex.de'} ]);
	_stq.push([ 'clickTrackerInit', '157330097', '649038' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Wir setzen Cookies ein, um Deinen Besuch auf unserer Website noch attraktiver zu gestalten. Cookies sind kleine Textdateien, die auf Deinem Rechner abgelegt werden und uns die Wiedererkennung Deines Browsers ermöglichen. Durch Deinen Besuch stimmst Du dem zu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://spex.de/service/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 3.011 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-01 01:38:19 -->

<!-- Compression = gzip -->