<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Spex #382 (Sep/Nov 2018) - Spex Magazin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://spex.de/xmlrpc.php" />
    <meta property="og:image" content="https://spex.de/wp-content/uploads/2018/12/spex382titel_1463px_photobyserenabecker.jpg" /><link rel="icon" type="image/png" href="https://spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://spex.de/spex-382-sep-nov-2018/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spex #382 (Sep/Nov 2018) - Spex Magazin" />
<meta property="og:description" content="Um diesen Inhalt anzusehen musst du eins der folgenden Abonnements abschließen: 1 Jahr Online Abo or 1/2 Jahr Online Abo" />
<meta property="og:url" content="https://spex.de/spex-382-sep-nov-2018/" />
<meta property="og:site_name" content="Spex Magazin" />
<meta property="article:section" content="2018" />
<meta property="article:published_time" content="2018-12-18T13:52:29+00:00" />
<meta property="og:image" content="https://spex.de/wp-content/uploads/2018/12/spex382titel_1463px_photobyserenabecker.jpg" />
<meta property="og:image:secure_url" content="https://spex.de/wp-content/uploads/2018/12/spex382titel_1463px_photobyserenabecker.jpg" />
<meta property="og:image:width" content="909" />
<meta property="og:image:height" content="1200" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.pmedia.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="https://spex.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="https://spex.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Spex #382 (Sep/Nov 2018) Kommentar-Feed" href="https://spex.de/spex-382-sep-nov-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smart-coupon-css'  href='https://spex.de/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.min.css?ver=3.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://spex.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='abw_style-css'  href='https://spex.de/wp-content/plugins/adblocker-warning/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://spex.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://spex.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://spex.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://spex.de/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='global_css-css'  href='//cdn.pmedia.de/global.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://spex.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://spex.de/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/lib/skyverge/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//spex.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=2.2.4' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://spex.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://spex.de/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://spex.de/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://spex.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/spex.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6'></script>
<link rel='https://api.w.org/' href='https://spex.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spex.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spex.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://spex.de/?p=574400' />
<link rel="alternate" type="application/json+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fspex-382-sep-nov-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fspex-382-sep-nov-2018%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/spex.de\/wp-admin\/","wpRestNonce":"9c0cc4c05a","wpRestUrl":"https:\/\/spex.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://spex.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5acf3e1c-cc2d-436e-b28e-17da4af63f13';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3DVFS4');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://spex.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://spex.de/category/heft-archiv/",
                    "name": "Heft Archiv"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://spex.de/category/heft-archiv/2018/",
                    "name": "2018"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://spex.de/spex-382-sep-nov-2018/",
                    "name": "Spex #382 (Sep/Nov 2018)"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-574400 single-format-standard cookies-not-set woocommerce-no-js membership-content access-restricted spex-382-sep-nov-2018 global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="https://spex.de/category/news/">News</a></li>
<li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a></li>
<li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a></li>
<li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="https://spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="https://spex.de/category/film/">Film</a></li>
<li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a></li>
<li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a></li>
<li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a></li>
<li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://spex.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://spex.de/">
            <img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
            <span class="td-visual-hidden">Spex Magazin</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c197fdd89e7f_rand td_block_template_1"><!-- adserver header start-->
<script src='https://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<script type="text/javascript">
	sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});
</script>

<!-- adserver header Ende-->
<script type="text/javascript">
    sas.render('35763');  // Format : Leaderboard 728x90
</script>

<script type="text/javascript">
    sas.render('35765');  // Format : Skyscraper 120x600
</script>

<script type="text/javascript">
    sas.render('35766');  // Format: Wide Skyscraper 160x600
</script>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="https://spex.de/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c197fdd8bfea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5c197fdd8bfea" ><script>var block_td_uid_2_5c197fdd8bfea = new tdBlock();
block_td_uid_2_5c197fdd8bfea.id = "td_uid_2_5c197fdd8bfea";
block_td_uid_2_5c197fdd8bfea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"313","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c197fdd8bfea_rand","tdc_css_class":"td_uid_2_5c197fdd8bfea_rand","tdc_css_class_style":"td_uid_2_5c197fdd8bfea_rand_style"}';
block_td_uid_2_5c197fdd8bfea.td_column_number = "3";
block_td_uid_2_5c197fdd8bfea.block_type = "td_block_mega_menu";
block_td_uid_2_5c197fdd8bfea.post_count = "5";
block_td_uid_2_5c197fdd8bfea.found_posts = "3735";
block_td_uid_2_5c197fdd8bfea.header_color = "";
block_td_uid_2_5c197fdd8bfea.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c197fdd8bfea.max_num_pages = "747";
tdBlocksArray.push(block_td_uid_2_5c197fdd8bfea);
</script><div id=td_uid_2_5c197fdd8bfea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/musik-von-morgen-p-a-huelsenbecks-album-garden-of-stone-im-vorabstream/" rel="bookmark" class="td-image-wrap" title="Musik von morgen: P. A. Hülsenbecks Album „Garden Of Stone“ im Vorabstream"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/11/p.a.-hülsenbeck-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/11/p.a.-hülsenbeck-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/11/p.a.-hülsenbeck-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Musik von morgen: P. A. Hülsenbecks Album „Garden Of Stone“ im Vorabstream" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/musik-von-morgen-p-a-huelsenbecks-album-garden-of-stone-im-vorabstream/" rel="bookmark" title="Musik von morgen: P. A. Hülsenbecks Album „Garden Of Stone“ im Vorabstream">Musik von morgen: P. A. Hülsenbecks Album „Garden Of Stone“ im&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/bdsm-im-kloster-drangsal-veroeffentlicht-neues-musikvideo-zu-eine-geschichte-und-du-vol-ii/" rel="bookmark" class="td-image-wrap" title="BDSM im Kloster: Drangsal veröffentlicht neues Musikvideo zu „Eine Geschichte / Und du? Vol. II“"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/11/drangsal-310x310.png"  srcset="https://spex.de/wp-content/uploads/2018/11/drangsal-310x310.png 310w, https://spex.de/wp-content/uploads/2018/11/drangsal-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="BDSM im Kloster: Drangsal veröffentlicht neues Musikvideo zu „Eine Geschichte / Und du? Vol. II“" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/bdsm-im-kloster-drangsal-veroeffentlicht-neues-musikvideo-zu-eine-geschichte-und-du-vol-ii/" rel="bookmark" title="BDSM im Kloster: Drangsal veröffentlicht neues Musikvideo zu „Eine Geschichte / Und du? Vol. II“">BDSM im Kloster: Drangsal veröffentlicht neues Musikvideo zu „Eine Geschichte /&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/auf-konsequenter-lsd-diaet-stephen-steinbrinks-utopia-teased-im-vorabstream/" rel="bookmark" class="td-image-wrap" title="Auf konsequenter LSD-Diät / Stephen Steinbrinks „Utopia Teased“ im Vorabstream"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/SS_HiRes_3-jpg-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/SS_HiRes_3-jpg-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/SS_HiRes_3-jpg-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Auf konsequenter LSD-Diät / Stephen Steinbrinks „Utopia Teased“ im Vorabstream" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/auf-konsequenter-lsd-diaet-stephen-steinbrinks-utopia-teased-im-vorabstream/" rel="bookmark" title="Auf konsequenter LSD-Diät / Stephen Steinbrinks „Utopia Teased“ im Vorabstream">Auf konsequenter LSD-Diät / Stephen Steinbrinks „Utopia Teased“ im Vorabstream</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/das-ende-ist-nah-spex-wird-eingestellt/" rel="bookmark" class="td-image-wrap" title="Das Ende ist nah – SPEX wird eingestellt"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2015/11/SPEX-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2015/11/SPEX-310x310.jpg 310w, https://spex.de/wp-content/uploads/2015/11/SPEX-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Das Ende ist nah – SPEX wird eingestellt" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/das-ende-ist-nah-spex-wird-eingestellt/" rel="bookmark" title="Das Ende ist nah – SPEX wird eingestellt">Das Ende ist nah – SPEX wird eingestellt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/a-certain-ratio-acrset-review/" rel="bookmark" class="td-image-wrap" title="A Certain Ratio „acr:set“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/a-certain-ratio_set-VINYL-cover-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/a-certain-ratio_set-VINYL-cover-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/a-certain-ratio_set-VINYL-cover-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="A Certain Ratio „acr:set“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/a-certain-ratio-acrset-review/" rel="bookmark" title="A Certain Ratio „acr:set“ / Review">A Certain Ratio „acr:set“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c197fdd8bfea" data-td_block_id="td_uid_2_5c197fdd8bfea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c197fdd8bfea" data-td_block_id="td_uid_2_5c197fdd8bfea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c197fdd90077_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5c197fdd90077" ><script>var block_td_uid_3_5c197fdd90077 = new tdBlock();
block_td_uid_3_5c197fdd90077.id = "td_uid_3_5c197fdd90077";
block_td_uid_3_5c197fdd90077.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"365","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c197fdd90077_rand","tdc_css_class":"td_uid_3_5c197fdd90077_rand","tdc_css_class_style":"td_uid_3_5c197fdd90077_rand_style"}';
block_td_uid_3_5c197fdd90077.td_column_number = "3";
block_td_uid_3_5c197fdd90077.block_type = "td_block_mega_menu";
block_td_uid_3_5c197fdd90077.post_count = "5";
block_td_uid_3_5c197fdd90077.found_posts = "1810";
block_td_uid_3_5c197fdd90077.header_color = "";
block_td_uid_3_5c197fdd90077.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c197fdd90077.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_3_5c197fdd90077);
</script><div id=td_uid_3_5c197fdd90077 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ich-weine-die-ganze-zeit-immer-und-ueberall-colin-self-im-interview/" rel="bookmark" class="td-image-wrap" title="„Ich weine die ganze Zeit, immer und überall“ / Colin Self im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/11/RVNGNL42-Colin-Self-Press-Photo-Web-24-Photo-Credit-Jonathan-Grassi-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/11/RVNGNL42-Colin-Self-Press-Photo-Web-24-Photo-Credit-Jonathan-Grassi-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/11/RVNGNL42-Colin-Self-Press-Photo-Web-24-Photo-Credit-Jonathan-Grassi-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Ich weine die ganze Zeit, immer und überall“ / Colin Self im Interview" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ich-weine-die-ganze-zeit-immer-und-ueberall-colin-self-im-interview/" rel="bookmark" title="„Ich weine die ganze Zeit, immer und überall“ / Colin Self im Interview">„Ich weine die ganze Zeit, immer und überall“ / Colin Self&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-praesentiert-week-end-2019/" rel="bookmark" class="td-image-wrap" title="SPEX präsentiert WEEK-END 2019"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/11/weekend-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/11/weekend-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/11/weekend-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX präsentiert WEEK-END 2019" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-praesentiert-week-end-2019/" rel="bookmark" title="SPEX präsentiert WEEK-END 2019">SPEX präsentiert WEEK-END 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/twerken-verbindet/" rel="bookmark" class="td-image-wrap" title="Twerken verbindet – Zur (Un)freiheit der Kultur in Polen"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/11/OFF-HIRES-0496-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/11/OFF-HIRES-0496-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/11/OFF-HIRES-0496-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Twerken verbindet – Zur (Un)freiheit der Kultur in Polen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/twerken-verbindet/" rel="bookmark" title="Twerken verbindet – Zur (Un)freiheit der Kultur in Polen">Twerken verbindet – Zur (Un)freiheit der Kultur in Polen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ich-glaube-nicht-an-zuversicht-lafawndah-im-interview/" rel="bookmark" class="td-image-wrap" title="&#8220;Ich glaube nicht an Zuversicht&#8221; / Lafawndah im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/11/lafawndah-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/11/lafawndah-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/11/lafawndah-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="&#8220;Ich glaube nicht an Zuversicht&#8221; / Lafawndah im Interview" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ich-glaube-nicht-an-zuversicht-lafawndah-im-interview/" rel="bookmark" title="&#8220;Ich glaube nicht an Zuversicht&#8221; / Lafawndah im Interview">&#8220;Ich glaube nicht an Zuversicht&#8221; / Lafawndah im Interview</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/das-internet-toetet-die-menschen-rico-nasty-im-interview/" rel="bookmark" class="td-image-wrap" title="„Das Internet tötet die Menschen“ / Rico Nasty im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/11/Rico_Nasty_1_by_Mario_Kristian_klein_klein-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/11/Rico_Nasty_1_by_Mario_Kristian_klein_klein-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/11/Rico_Nasty_1_by_Mario_Kristian_klein_klein-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Das Internet tötet die Menschen“ / Rico Nasty im Interview" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/das-internet-toetet-die-menschen-rico-nasty-im-interview/" rel="bookmark" title="„Das Internet tötet die Menschen“ / Rico Nasty im Interview">„Das Internet tötet die Menschen“ / Rico Nasty im Interview</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c197fdd90077" data-td_block_id="td_uid_3_5c197fdd90077"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c197fdd90077" data-td_block_id="td_uid_3_5c197fdd90077"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c197fdd93ae8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5c197fdd93ae8" ><script>var block_td_uid_4_5c197fdd93ae8 = new tdBlock();
block_td_uid_4_5c197fdd93ae8.id = "td_uid_4_5c197fdd93ae8";
block_td_uid_4_5c197fdd93ae8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c197fdd93ae8_rand","tdc_css_class":"td_uid_4_5c197fdd93ae8_rand","tdc_css_class_style":"td_uid_4_5c197fdd93ae8_rand_style"}';
block_td_uid_4_5c197fdd93ae8.td_column_number = "3";
block_td_uid_4_5c197fdd93ae8.block_type = "td_block_mega_menu";
block_td_uid_4_5c197fdd93ae8.post_count = "5";
block_td_uid_4_5c197fdd93ae8.found_posts = "1673";
block_td_uid_4_5c197fdd93ae8.header_color = "";
block_td_uid_4_5c197fdd93ae8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c197fdd93ae8.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_4_5c197fdd93ae8);
</script><div id=td_uid_4_5c197fdd93ae8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/powell-tillmans-spoken-by-the-other-review/" rel="bookmark" class="td-image-wrap" title="Powell Tillmans „Spoken By The Other“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/11/Powell-Tillmans-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/11/Powell-Tillmans-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/11/Powell-Tillmans.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Powell Tillmans „Spoken By The Other“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/powell-tillmans-spoken-by-the-other-review/" rel="bookmark" title="Powell Tillmans „Spoken By The Other“ / Review">Powell Tillmans „Spoken By The Other“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/steve-loveridge-matangi-maya-m-i-a-review/" rel="bookmark" class="td-image-wrap" title="Steve Loveridge „Matangi / Maya / M.I.A.“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/MIA_Film_Still-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/MIA_Film_Still-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/MIA_Film_Still-620x601.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Steve Loveridge „Matangi / Maya / M.I.A.“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/steve-loveridge-matangi-maya-m-i-a-review/" rel="bookmark" title="Steve Loveridge „Matangi / Maya / M.I.A.“ / Review">Steve Loveridge „Matangi / Maya / M.I.A.“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/j-mascis-elastic-days-review/" rel="bookmark" class="td-image-wrap" title="J Mascis „Elastic Days“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/elastic-days-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/elastic-days-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/elastic-days-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="J Mascis „Elastic Days“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/j-mascis-elastic-days-review/" rel="bookmark" title="J Mascis „Elastic Days“ / Review">J Mascis „Elastic Days“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/euroteuro-volume-i-review/" rel="bookmark" class="td-image-wrap" title="Euroteuro „Volume I“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/Euroteuro_VolumeI_Cover-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/Euroteuro_VolumeI_Cover-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/Euroteuro_VolumeI_Cover-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Euroteuro „Volume I“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/euroteuro-volume-i-review/" rel="bookmark" title="Euroteuro „Volume I“ / Review">Euroteuro „Volume I“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/leto-filmfeature-zum-kinostart/" rel="bookmark" class="td-image-wrap" title="„Leto“ – Filmfeature zum Kinostart"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/Leto_c_Hype_Film-Kinovista_2018-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/Leto_c_Hype_Film-Kinovista_2018-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/Leto_c_Hype_Film-Kinovista_2018-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Leto“ – Filmfeature zum Kinostart" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/leto-filmfeature-zum-kinostart/" rel="bookmark" title="„Leto“ – Filmfeature zum Kinostart">„Leto“ – Filmfeature zum Kinostart</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c197fdd93ae8" data-td_block_id="td_uid_4_5c197fdd93ae8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c197fdd93ae8" data-td_block_id="td_uid_4_5c197fdd93ae8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="https://spex.de/category/live-2/">Live</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="https://spex.de/category/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c197fdd989f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5c197fdd989f2" ><script>var block_td_uid_5_5c197fdd989f2 = new tdBlock();
block_td_uid_5_5c197fdd989f2.id = "td_uid_5_5c197fdd989f2";
block_td_uid_5_5c197fdd989f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2351","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c197fdd989f2_rand","tdc_css_class":"td_uid_5_5c197fdd989f2_rand","tdc_css_class_style":"td_uid_5_5c197fdd989f2_rand_style"}';
block_td_uid_5_5c197fdd989f2.td_column_number = "3";
block_td_uid_5_5c197fdd989f2.block_type = "td_block_mega_menu";
block_td_uid_5_5c197fdd989f2.post_count = "5";
block_td_uid_5_5c197fdd989f2.found_posts = "259";
block_td_uid_5_5c197fdd989f2.header_color = "";
block_td_uid_5_5c197fdd989f2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c197fdd989f2.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_5_5c197fdd989f2);
</script><div id=td_uid_5_5c197fdd989f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/steve-loveridge-matangi-maya-m-i-a-review/" rel="bookmark" class="td-image-wrap" title="Steve Loveridge „Matangi / Maya / M.I.A.“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/MIA_Film_Still-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/MIA_Film_Still-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/MIA_Film_Still-620x601.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Steve Loveridge „Matangi / Maya / M.I.A.“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/steve-loveridge-matangi-maya-m-i-a-review/" rel="bookmark" title="Steve Loveridge „Matangi / Maya / M.I.A.“ / Review">Steve Loveridge „Matangi / Maya / M.I.A.“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/leto-filmfeature-zum-kinostart/" rel="bookmark" class="td-image-wrap" title="„Leto“ – Filmfeature zum Kinostart"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/Leto_c_Hype_Film-Kinovista_2018-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/Leto_c_Hype_Film-Kinovista_2018-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/Leto_c_Hype_Film-Kinovista_2018-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Leto“ – Filmfeature zum Kinostart" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/leto-filmfeature-zum-kinostart/" rel="bookmark" title="„Leto“ – Filmfeature zum Kinostart">„Leto“ – Filmfeature zum Kinostart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/william-e-badgley-here-to-be-heard-the-story-of-the-slits-review/" rel="bookmark" class="td-image-wrap" title="William E. Badgley „Here To Be Heard: The Story Of The Slits“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/TheSlits-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/TheSlits-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/TheSlits-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="William E. Badgley „Here To Be Heard: The Story Of The Slits“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/william-e-badgley-here-to-be-heard-the-story-of-the-slits-review/" rel="bookmark" title="William E. Badgley „Here To Be Heard: The Story Of The Slits“ / Review">William E. Badgley „Here To Be Heard: The Story Of The&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ungesehen-ungehoert-unmoeglich-interview-mit-programmkoordinatorin-kim-busch-zum-61-dok-filmfestival-ticketverlosung/" rel="bookmark" class="td-image-wrap" title="Ungesehen. Ungehört. Unmöglich? Interview mit Programmkoordinatorin Kim Busch zum 61. DOK Filmfestival / Ticketverlosung"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/KimBusch_Foto_RahelMetzner-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/KimBusch_Foto_RahelMetzner-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/KimBusch_Foto_RahelMetzner-620x610.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Ungesehen. Ungehört. Unmöglich? Interview mit Programmkoordinatorin Kim Busch zum 61. DOK Filmfestival / Ticketverlosung" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ungesehen-ungehoert-unmoeglich-interview-mit-programmkoordinatorin-kim-busch-zum-61-dok-filmfestival-ticketverlosung/" rel="bookmark" title="Ungesehen. Ungehört. Unmöglich? Interview mit Programmkoordinatorin Kim Busch zum 61. DOK Filmfestival / Ticketverlosung">Ungesehen. Ungehört. Unmöglich? Interview mit Programmkoordinatorin Kim Busch zum 61. DOK&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/dogman-filmfeature-zum-kinostart/" rel="bookmark" class="td-image-wrap" title="„Dogman“ – Filmfeature zum Kinostart"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/DOGMAN_Marcello-Fonte_foto-di-Greta-De-Lazzaris-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/08/DOGMAN_Marcello-Fonte_foto-di-Greta-De-Lazzaris-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/DOGMAN_Marcello-Fonte_foto-di-Greta-De-Lazzaris-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Dogman“ – Filmfeature zum Kinostart" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/dogman-filmfeature-zum-kinostart/" rel="bookmark" title="„Dogman“ – Filmfeature zum Kinostart">„Dogman“ – Filmfeature zum Kinostart</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c197fdd989f2" data-td_block_id="td_uid_5_5c197fdd989f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c197fdd989f2" data-td_block_id="td_uid_5_5c197fdd989f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c197fdd9c136_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5c197fdd9c136" ><script>var block_td_uid_6_5c197fdd9c136 = new tdBlock();
block_td_uid_6_5c197fdd9c136.id = "td_uid_6_5c197fdd9c136";
block_td_uid_6_5c197fdd9c136.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17790","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c197fdd9c136_rand","tdc_css_class":"td_uid_6_5c197fdd9c136_rand","tdc_css_class_style":"td_uid_6_5c197fdd9c136_rand_style"}';
block_td_uid_6_5c197fdd9c136.td_column_number = "3";
block_td_uid_6_5c197fdd9c136.block_type = "td_block_mega_menu";
block_td_uid_6_5c197fdd9c136.post_count = "5";
block_td_uid_6_5c197fdd9c136.found_posts = "87";
block_td_uid_6_5c197fdd9c136.header_color = "";
block_td_uid_6_5c197fdd9c136.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c197fdd9c136.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_6_5c197fdd9c136);
</script><div id=td_uid_6_5c197fdd9c136 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/leonard-cohen-die-flamme-the-flame-review/" rel="bookmark" class="td-image-wrap" title="Leonard Cohen „Die Flamme – The Flame“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/Cohen-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/Cohen-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/Cohen-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Leonard Cohen „Die Flamme – The Flame“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/leonard-cohen-die-flamme-the-flame-review/" rel="bookmark" title="Leonard Cohen „Die Flamme – The Flame“ / Review">Leonard Cohen „Die Flamme – The Flame“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/jenny-hval-paradise-rot-review/" rel="bookmark" class="td-image-wrap" title="Jenny Hval „Paradise Rot“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/Hval_ParadiseRot-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/Hval_ParadiseRot-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/Hval_ParadiseRot-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Jenny Hval „Paradise Rot“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/jenny-hval-paradise-rot-review/" rel="bookmark" title="Jenny Hval „Paradise Rot“ / Review">Jenny Hval „Paradise Rot“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kathleen-collins-tochter-nina-lorez-collins-im-interview/" rel="bookmark" class="td-image-wrap" title="„Die Frage, wer wir sind” – Kathleen Collins’ Tochter Nina Lorez Collins im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/Collins_01-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/Collins_01-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/Collins_01-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Die Frage, wer wir sind” – Kathleen Collins’ Tochter Nina Lorez Collins im Interview" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kathleen-collins-tochter-nina-lorez-collins-im-interview/" rel="bookmark" title="„Die Frage, wer wir sind” – Kathleen Collins’ Tochter Nina Lorez Collins im Interview">„Die Frage, wer wir sind” – Kathleen Collins’ Tochter Nina Lorez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/dylan-jones-david-bowie-ein-leben-review/" rel="bookmark" class="td-image-wrap" title="Dylan Jones „David Bowie – Ein Leben“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/Bowie-Buch-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/Bowie-Buch-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/Bowie-Buch-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Dylan Jones „David Bowie – Ein Leben“ / Review" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/dylan-jones-david-bowie-ein-leben-review/" rel="bookmark" title="Dylan Jones „David Bowie – Ein Leben“ / Review">Dylan Jones „David Bowie – Ein Leben“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/die-hells-angels-transportieren-ihre-kutten-in-louis-vuitton-koffern-autor-hans-christian-dany-im-interview/" rel="bookmark" class="td-image-wrap" title="„Die Hells Angels transportieren ihre Kutten in Louis-Vuitton-Koffern“ – Autor Hans-Christian Dany im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/09/Dany_2018cDonnie_Londi-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/09/Dany_2018cDonnie_Londi-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/09/Dany_2018cDonnie_Londi-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Die Hells Angels transportieren ihre Kutten in Louis-Vuitton-Koffern“ – Autor Hans-Christian Dany im Interview" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/die-hells-angels-transportieren-ihre-kutten-in-louis-vuitton-koffern-autor-hans-christian-dany-im-interview/" rel="bookmark" title="„Die Hells Angels transportieren ihre Kutten in Louis-Vuitton-Koffern“ – Autor Hans-Christian Dany im Interview">„Die Hells Angels transportieren ihre Kutten in Louis-Vuitton-Koffern“ – Autor Hans-Christian&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c197fdd9c136" data-td_block_id="td_uid_6_5c197fdd9c136"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c197fdd9c136" data-td_block_id="td_uid_6_5c197fdd9c136"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c197fdda027a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5c197fdda027a" ><script>var block_td_uid_7_5c197fdda027a = new tdBlock();
block_td_uid_7_5c197fdda027a.id = "td_uid_7_5c197fdda027a";
block_td_uid_7_5c197fdda027a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"333","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c197fdda027a_rand","tdc_css_class":"td_uid_7_5c197fdda027a_rand","tdc_css_class_style":"td_uid_7_5c197fdda027a_rand_style"}';
block_td_uid_7_5c197fdda027a.td_column_number = "3";
block_td_uid_7_5c197fdda027a.block_type = "td_block_mega_menu";
block_td_uid_7_5c197fdda027a.post_count = "5";
block_td_uid_7_5c197fdda027a.found_posts = "165";
block_td_uid_7_5c197fdda027a.header_color = "";
block_td_uid_7_5c197fdda027a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c197fdda027a.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_5c197fdda027a);
</script><div id=td_uid_7_5c197fdda027a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/dice-festival-schafft-raum-fuer-nicht-binaere-kunstschaffende/" rel="bookmark" class="td-image-wrap" title="DICE Festival schafft Raum für nicht-binäre Kunstschaffende"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/FAKA_by_Nick_Widmer_1-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/FAKA_by_Nick_Widmer_1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/FAKA_by_Nick_Widmer_1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="DICE Festival schafft Raum für nicht-binäre Kunstschaffende" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/dice-festival-schafft-raum-fuer-nicht-binaere-kunstschaffende/" rel="bookmark" title="DICE Festival schafft Raum für nicht-binäre Kunstschaffende">DICE Festival schafft Raum für nicht-binäre Kunstschaffende</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-praesentiert-radiophonic-spaces-im-hkw/" rel="bookmark" class="td-image-wrap" title="SPEX präsentiert Radiophonic Spaces im HKW"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/david_vintiner_transhuman_imgsize_buehne-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/david_vintiner_transhuman_imgsize_buehne-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/david_vintiner_transhuman_imgsize_buehne-620x486.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX präsentiert Radiophonic Spaces im HKW" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-praesentiert-radiophonic-spaces-im-hkw/" rel="bookmark" title="SPEX präsentiert Radiophonic Spaces im HKW">SPEX präsentiert Radiophonic Spaces im HKW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/das-radikale-potenzial-unsichtbarere-elemente-pop-im-planetarium-holly-herndon-mathew-dryhurst-robot-koch-marie-kristin-meier-im-interview/" rel="bookmark" class="td-image-wrap" title="&#8220;Das radikale Potenzial unsichtbarer Elemente&#8221; – Pop im Planetarium / Holly Herndon, Mathew Dryhurst, Robot Koch &#038; Marie-Kristin Meier im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/David-OReilly_Eye-Of-The-Dream-small-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/David-OReilly_Eye-Of-The-Dream-small-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/David-OReilly_Eye-Of-The-Dream-small-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="&#8220;Das radikale Potenzial unsichtbarer Elemente&#8221; – Pop im Planetarium / Holly Herndon, Mathew Dryhurst, Robot Koch &#038; Marie-Kristin Meier im Interview" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/das-radikale-potenzial-unsichtbarere-elemente-pop-im-planetarium-holly-herndon-mathew-dryhurst-robot-koch-marie-kristin-meier-im-interview/" rel="bookmark" title="&#8220;Das radikale Potenzial unsichtbarer Elemente&#8221; – Pop im Planetarium / Holly Herndon, Mathew Dryhurst, Robot Koch &#038; Marie-Kristin Meier im Interview">&#8220;Das radikale Potenzial unsichtbarer Elemente&#8221; – Pop im Planetarium / Holly&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/die-digitalisierung-hat-ein-neues-licht-auf-eine-alte-wahrheit-geworfen-dj-ripley-im-interview-zu-100-jahre-copyright-im-hkw/" rel="bookmark" class="td-image-wrap" title="&#8220;Die Digitalisierung hat ein neues Licht auf eine alte Wahrheit geworfen&#8221; – DJ Ripley im Interview zu 100 Jahre Copyright im HKW"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/dj_ripley-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/dj_ripley-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/dj_ripley-620x599.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="&#8220;Die Digitalisierung hat ein neues Licht auf eine alte Wahrheit geworfen&#8221; – DJ Ripley im Interview zu 100 Jahre Copyright im HKW" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/die-digitalisierung-hat-ein-neues-licht-auf-eine-alte-wahrheit-geworfen-dj-ripley-im-interview-zu-100-jahre-copyright-im-hkw/" rel="bookmark" title="&#8220;Die Digitalisierung hat ein neues Licht auf eine alte Wahrheit geworfen&#8221; – DJ Ripley im Interview zu 100 Jahre Copyright im HKW">&#8220;Die Digitalisierung hat ein neues Licht auf eine alte Wahrheit geworfen&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/gute-aussichten-spex-praesentiert-forecast-festival-2018/" rel="bookmark" class="td-image-wrap" title="Gute Aussichten: SPEX präsentiert Forecast Festival 2018"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/Gruppenfoto_Mentees-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/Gruppenfoto_Mentees-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/Gruppenfoto_Mentees-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Gute Aussichten: SPEX präsentiert Forecast Festival 2018" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/gute-aussichten-spex-praesentiert-forecast-festival-2018/" rel="bookmark" title="Gute Aussichten: SPEX präsentiert Forecast Festival 2018">Gute Aussichten: SPEX präsentiert Forecast Festival 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c197fdda027a" data-td_block_id="td_uid_7_5c197fdda027a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c197fdda027a" data-td_block_id="td_uid_7_5c197fdda027a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c197fdda4922_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_8_5c197fdda4922" ><script>var block_td_uid_8_5c197fdda4922 = new tdBlock();
block_td_uid_8_5c197fdda4922.id = "td_uid_8_5c197fdda4922";
block_td_uid_8_5c197fdda4922.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5c197fdda4922_rand","tdc_css_class":"td_uid_8_5c197fdda4922_rand","tdc_css_class_style":"td_uid_8_5c197fdda4922_rand_style"}';
block_td_uid_8_5c197fdda4922.td_column_number = "3";
block_td_uid_8_5c197fdda4922.block_type = "td_block_mega_menu";
block_td_uid_8_5c197fdda4922.post_count = "5";
block_td_uid_8_5c197fdda4922.found_posts = "463";
block_td_uid_8_5c197fdda4922.header_color = "";
block_td_uid_8_5c197fdda4922.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c197fdda4922.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_8_5c197fdda4922);
</script><div id=td_uid_8_5c197fdda4922 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex383/" rel="bookmark" class="td-image-wrap" title="SPEX No. 383 Neneh Cherry – Unbreakable"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/10/spex383titel_1463px_photogrphyansgarsollmann-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/10/spex383titel_1463px_photogrphyansgarsollmann-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/10/spex383titel_1463px_photogrphyansgarsollmann-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX No. 383 Neneh Cherry – Unbreakable" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex383/" rel="bookmark" title="SPEX No. 383 Neneh Cherry – Unbreakable">SPEX No. 383 Neneh Cherry – Unbreakable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/borusiade-schick-deine-sachen-feature-konzert/" rel="bookmark" class="td-image-wrap" title="Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Borusiade-press-pic_4_by_Dan_Beleiu_OK3-copy-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/07/Borusiade-press-pic_4_by_Dan_Beleiu_OK3-copy-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/Borusiade-press-pic_4_by_Dan_Beleiu_OK3-copy-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/borusiade-schick-deine-sachen-feature-konzert/" rel="bookmark" title="Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert">Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/jon-hopkins-der-im-wald-badet-feature-melt-konzert/" rel="bookmark" class="td-image-wrap" title="Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-03-um-14.33.28-310x310.png"  srcset="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-03-um-14.33.28-310x310.png 310w, https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-03-um-14.33.28-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/jon-hopkins-der-im-wald-badet-feature-melt-konzert/" rel="bookmark" title="Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert">Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/unzerstoerbar-dunkel-opak-claude-lanzmann-im-interview/" rel="bookmark" class="td-image-wrap" title="„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-12.27.48-310x310.png"  srcset="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-12.27.48-310x310.png 310w, https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-12.27.48-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/unzerstoerbar-dunkel-opak-claude-lanzmann-im-interview/" rel="bookmark" title="„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview">„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" class="td-image-wrap" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/05/spex381abotitel_screen_photographyberndpreiml-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2018/05/spex381abotitel_screen_photographyberndpreiml-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/05/spex381abotitel_screen_photographyberndpreiml-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten">SPEX-Sondercover &#038; neue Prämien für Abonnenten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c197fdda4922" data-td_block_id="td_uid_8_5c197fdda4922"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c197fdda4922" data-td_block_id="td_uid_8_5c197fdda4922"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://spex.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Heft Archiv" class="entry-crumb" href="https://spex.de/category/heft-archiv/">Heft Archiv</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in 2018" class="entry-crumb" href="https://spex.de/category/heft-archiv/2018/">2018</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Spex #382 (Sep/Nov 2018)</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-574400" class="post-574400 post type-post status-publish format-standard has-post-thumbnail hentry category-20972 membership-content access-restricted" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://spex.de/category/heft-archiv/">Heft Archiv</a></li><li class="entry-category"><a  href="https://spex.de/category/heft-archiv/2018/">2018</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Spex #382 (Sep/Nov 2018)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://spex.de/author/marlon/">Marlon Majora</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-18T15:52:29+00:00" >18. Dezember 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fspex-382-sep-nov-2018%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Spex+%23382+%28Sep%2FNov+2018%29&url=https%3A%2F%2Fspex.de%2Fspex-382-sep-nov-2018%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/spex-382-sep-nov-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/spex-382-sep-nov-2018/&amp;media=https://spex.de/wp-content/uploads/2018/12/spex382titel_1463px_photobyserenabecker.jpg&description=Spex+%23382+%28Sep%2FNov+2018%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Spex #382 (Sep/Nov 2018) %0A%0A https://spex.de/spex-382-sep-nov-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_9_5c197fddacf1d_rand td_block_template_1"><script type="text/javascript">
    sas.render('36474');
</script>
<script type="text/javascript">
    sas.render('41645'); 
</script>
</div><div class="woocommerce"><div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">Um diesen Inhalt anzusehen musst du eins der folgenden Abonnements abschließen: <span class="wc-memberships-products-grant-access"><a href="https://spex.de/produkt/1-jahr-online-abo/">1 Jahr Online Abo</a> or <a href="https://spex.de/produkt/1-2-jahr-online-abo-2/">1/2 Jahr Online Abo</a></span></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_10_5c197fddad152_rand td_block_template_1"><script type="text/javascript">
    sas.render('43322');
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://spex.de/spex-382-sep-nov-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fspex-382-sep-nov-2018%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Spex+%23382+%28Sep%2FNov+2018%29&url=https%3A%2F%2Fspex.de%2Fspex-382-sep-nov-2018%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/spex-382-sep-nov-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/spex-382-sep-nov-2018/&amp;media=https://spex.de/wp-content/uploads/2018/12/spex382titel_1463px_photobyserenabecker.jpg&description=Spex+%23382+%28Sep%2FNov+2018%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Spex #382 (Sep/Nov 2018) %0A%0A https://spex.de/spex-382-sep-nov-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://spex.de/spex-381-juli-augi-2018/">Spex #381 (Juli/Augi 2018)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://spex.de/spex-383-nov-dez-2018/">Spex #383 (Nov/Dez 2018)</a></div></div></div>            <div class="author-box-wrap"><a href="https://spex.de/author/marlon/"><img alt='' src='https://secure.gravatar.com/avatar/0a65eb5ec7ab3342cd07704d49188595?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a65eb5ec7ab3342cd07704d49188595?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://spex.de/author/marlon/">Marlon Majora</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marlon Majora"></span><meta itemprop="datePublished" content="2018-12-18T15:52:29+00:00"><meta itemprop="dateModified" content="2018-12-18T15:52:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spex.de/spex-382-sep-nov-2018/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Spex #382 (Sep/Nov 2018)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2018/12/spex382titel_1463px_photobyserenabecker.jpg"><meta itemprop="width" content="909"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_11_5c197fddaf63e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c197fddaf63e" ><script>var block_td_uid_11_5c197fddaf63e = new tdBlock();
block_td_uid_11_5c197fddaf63e.id = "td_uid_11_5c197fddaf63e";
block_td_uid_11_5c197fddaf63e.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_11_5c197fddaf63e_rand","td_column_number":5,"live_filter_cur_post_id":574400,"live_filter_cur_post_author":"2039","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c197fddaf63e_rand","tdc_css_class_style":"td_uid_11_5c197fddaf63e_rand_style"}';
block_td_uid_11_5c197fddaf63e.td_column_number = "5";
block_td_uid_11_5c197fddaf63e.block_type = "td_block_related_posts";
block_td_uid_11_5c197fddaf63e.post_count = "5";
block_td_uid_11_5c197fddaf63e.found_posts = "5";
block_td_uid_11_5c197fddaf63e.header_color = "";
block_td_uid_11_5c197fddaf63e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c197fddaf63e.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_5c197fddaf63e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5c197fddb0c23" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5c197fddaf63e" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_13_5c197fddb0c6e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5c197fddaf63e" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_11_5c197fddaf63e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-383-nov-dez-2018/" rel="bookmark" class="td-image-wrap" title="Spex #383 (Nov/Dez 2018)"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/12/spex383titel_1463px_photogrphyansgarsollmann-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2018/12/spex383titel_1463px_photogrphyansgarsollmann-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/12/spex383titel_1463px_photogrphyansgarsollmann-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spex #383 (Nov/Dez 2018)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-383-nov-dez-2018/" rel="bookmark" title="Spex #383 (Nov/Dez 2018)">Spex #383 (Nov/Dez 2018)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-381-juli-augi-2018/" rel="bookmark" class="td-image-wrap" title="Spex #381 (Juli/Augi 2018)"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/12/spex381kiosktitel_screen_photographyberndpreiml-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2018/12/spex381kiosktitel_screen_photographyberndpreiml-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/12/spex381kiosktitel_screen_photographyberndpreiml-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spex #381 (Juli/Augi 2018)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-381-juli-augi-2018/" rel="bookmark" title="Spex #381 (Juli/Augi 2018)">Spex #381 (Juli/Augi 2018)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-380-mai-juni-2018/" rel="bookmark" class="td-image-wrap" title="Spex #380 (Mai/Juni 2018)"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/12/spex380_kiosktitel_photobystephaniepfaender-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2018/12/spex380_kiosktitel_photobystephaniepfaender-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/12/spex380_kiosktitel_photobystephaniepfaender-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spex #380 (Mai/Juni 2018)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-380-mai-juni-2018/" rel="bookmark" title="Spex #380 (Mai/Juni 2018)">Spex #380 (Mai/Juni 2018)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-379-maerz-april-2018/" rel="bookmark" class="td-image-wrap" title="Spex #379 (März/April 2018)"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/12/spextitel_kiosk379_1-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2018/12/spextitel_kiosk379_1-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/12/spextitel_kiosk379_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spex #379 (März/April 2018)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-379-maerz-april-2018/" rel="bookmark" title="Spex #379 (März/April 2018)">Spex #379 (März/April 2018)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-378-januar-februar-2018/" rel="bookmark" class="td-image-wrap" title="SPEX #378 (Januar/Februar 2018)"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/12/titel378kiosk-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2018/12/titel378kiosk-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/12/titel378kiosk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SPEX #378 (Januar/Februar 2018)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-378-januar-februar-2018/" rel="bookmark" title="SPEX #378 (Januar/Februar 2018)">SPEX #378 (Januar/Februar 2018)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c197fddaf63e" data-td_block_id="td_uid_11_5c197fddaf63e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_11_5c197fddaf63e" data-td_block_id="td_uid_11_5c197fddaf63e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spex-382-sep-nov-2018/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='574400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="626943c76d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://spex.de/"><img class="td-retina-data" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="https://spex.de/service/impressum/">Impressum</a></li>
<li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="https://spex.de/service/redaktionskontakt/">Kontakt</a></li>
<li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="https://spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li>
<li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="https://spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-557712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-557712"><a href="https://spex.de/agb/">AGB</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <span class="current-year"></span> <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Weiterlesen</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-383-nov-dez-2018/" rel="bookmark" class="td-image-wrap" title="Spex #383 (Nov/Dez 2018)"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/12/spex383titel_1463px_photogrphyansgarsollmann-325x217.jpg"  srcset="https://spex.de/wp-content/uploads/2018/12/spex383titel_1463px_photogrphyansgarsollmann-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/12/spex383titel_1463px_photogrphyansgarsollmann-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/12/spex383titel_1463px_photogrphyansgarsollmann-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Spex #383 (Nov/Dez 2018)" /></a></div>                <a href="https://spex.de/category/heft-archiv/2018/" class="td-post-category">2018</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-383-nov-dez-2018/" rel="bookmark" title="Spex #383 (Nov/Dez 2018)">Spex #383 (Nov/Dez 2018)</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/marlon/">Marlon Majora</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T15:59:31+00:00" >18. Dezember 2018</time></span>                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5c197fddba145
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*roter balken über die posts*/

/*
.aktuelle-ausgabe .td-post-category,.abonnements .td-post-category {
    background-color: #FF5722;
}
*/
.td_module_1 .td-module-meta-info,
.aktuelle-ausgabe .td-module-meta-info,
.abonnements .td-module-meta-info{
    display: none;
}

.homepage-slider .td-post-author-name,
.homepage-slider .td-post-date{
    display: none;
}


.td-footer-bottom-full {
	padding-top:10px;
}
.td-footer-bottom-full .td-container:before{
    display:none;
}

.anzeige {
	text-align: center;
}


@media screen and (max-device-width:720px){
   .no-mobile {
        display: none;
    } 
}

.td-post-content a{
   color:#ff4534;
}

.sf-js-enabled > li > a > i.td-icon-menu-down:before {
    display: none;
}

.td_module_wrap:hover .entry-title.td-module-title a {
    color: #ff4534;
}

/*bindestrich zwischen authorname und datum*/
.td-post-author-name span{
    display:none;
}

.td-footer-wrapper{
    padding-bottom:0px;
    padding-top:0px;
}

/*neue aenderungen ende*/


.td-scroll-up{      
  
    background:#ff4534;
}

.td-scroll-up:hover{
	box-shadow: 0 0 3px #000;
	background-color:rgba(255,255,255,1) !important;
	transition:all .5s;
}


.td_module_mega_menu.td_mod_mega_menu {
    text-align: center;
}

.entry-thumb {
    margin: 0 auto;
}

.td-scroll-up:hover .td-icon-menu-up {
    color: #000;
}

/*instagram feed widget*/
.widget #wdi_feed_0 {
    width: 109%;
    max-height: 530px;
    overflow: auto;
}

.td-post-category {
    background: #ff4534;
}

.entry-title a {
    color: #000000;
}

/*chrsitopher aenderungen*/


.td-header-style-1 .td-header-sp-logo{
    margin-left:0px;
}


</style>

<div class="td-container"><script type="text/javascript">
    (function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3DVFS4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var YWRibG9ja2VyX3dhcm5pbmc = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/adblocker-warning/js/adblocker-warning.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c1a0ab198daa203d788e72ef66df2383","fragment_name":"wc_fragments_c1a0ab198daa203d788e72ef66df2383"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper-child/js/global.js?ver=5.0.1'></script>
<script type='text/javascript' src='//cdn.pmedia.de/toHomepage.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/lib/skyverge/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script async="async" type='text/javascript' src='https://spex.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[574400]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir setzen Cookies ein, um Deinen Besuch auf unserer Website noch attraktiver zu gestalten. Cookies sind kleine Textdateien, die auf Deinem Rechner abgelegt werden und uns die Wiedererkennung Deines Browsers ermöglichen. Durch Deinen Besuch stimmst Du dem zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://spex.de/service/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c197fddbb81c"></textarea>
						<div id="td_live_css_uid_1_5c197fddbb81c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c197fddbb81c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c197fddbb81c");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			

</html>