<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Cumbia: Simpler Beat, komplizierte Geschichte - SPEX – Present Shocks</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://spex.de/xmlrpc.php" />
    <script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://spex.de/wp-content/uploads/2019/10/Cumbia_present_shocks.jpg" /><link rel="icon" type="image/png" href="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu_FAVICON-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://spex.de/wp-content/uploads/2019/02/76x76_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://spex.de/wp-content/uploads/2019/02/120x120_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dev.spex.de/wp-content/uploads/2019/01/152x152_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://spex.de/wp-content/uploads/2019/02/114x114_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://spex.de/wp-content/uploads/2019/02/144x144_spex.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nicht leicht mit der Cumbia. Dengue Dengue Dengue führen sie als historisches Projekt fort, Dick El Demasiado zerlegt sie in Gesten der Aneignung. "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cumbia: Simpler Beat, komplizierte Geschichte - SPEX – Present Shocks" />
<meta property="og:description" content="Nicht leicht mit der Cumbia. Dengue Dengue Dengue führen sie als historisches Projekt fort, Dick El Demasiado zerlegt sie in Gesten der Aneignung. " />
<meta property="og:url" content="https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/" />
<meta property="og:site_name" content="SPEX" />
<meta property="article:tag" content="Celulitis Popular" />
<meta property="article:tag" content="Cumbia" />
<meta property="article:tag" content="Dengue Dengue Dengue" />
<meta property="article:tag" content="Dick el Demasiado" />
<meta property="article:tag" content="Dick Verdult" />
<meta property="article:tag" content="Present Shocks" />
<meta property="article:tag" content="Zenit &amp; Nadir" />
<meta property="article:section" content="Kolumne" />
<meta property="article:published_time" content="2019-10-21T06:00:59+00:00" />
<meta property="article:modified_time" content="2019-10-21T08:49:22+00:00" />
<meta property="og:updated_time" content="2019-10-21T08:49:22+00:00" />
<meta property="og:image" content="https://spex.de/wp-content/uploads/2019/10/Cumbia_present_shocks.jpg" />
<meta property="og:image:secure_url" content="https://spex.de/wp-content/uploads/2019/10/Cumbia_present_shocks.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="753" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://spex.de/#website","url":"https://spex.de/","name":"SPEX","potentialAction":{"@type":"SearchAction","target":"https://spex.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/#primaryimage","url":"https://spex.de/wp-content/uploads/2019/10/Cumbia_present_shocks.jpg","width":1024,"height":753},{"@type":"WebPage","@id":"https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/#webpage","url":"https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/","inLanguage":"de-DE","name":"Cumbia: Simpler Beat, komplizierte Geschichte - SPEX \u2013 Present Shocks","isPartOf":{"@id":"https://spex.de/#website"},"primaryImageOfPage":{"@id":"https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/#primaryimage"},"datePublished":"2019-10-21T06:00:59+00:00","dateModified":"2019-10-21T08:49:22+00:00","author":{"@id":"https://spex.de/#/schema/person/0fbb36b23ef943366c49d3b6885cd9d2"},"description":"Nicht leicht mit der Cumbia. Dengue Dengue Dengue f\u00fchren sie als historisches Projekt fort, Dick El Demasiado zerlegt sie in Gesten der Aneignung.\u00a0"},{"@type":["Person"],"@id":"https://spex.de/#/schema/person/0fbb36b23ef943366c49d3b6885cd9d2","name":"Kristoffer Cornils","image":{"@type":"ImageObject","@id":"https://spex.de/#authorlogo","url":"https://secure.gravatar.com/avatar/015d9a8699e4f73324e62b1f37efabd2?s=96&d=mm&r=g","caption":"Kristoffer Cornils"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPEX &raquo; Feed" href="https://spex.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPEX &raquo; Kommentar-Feed" href="https://spex.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SPEX &raquo; iCal Feed" href="https://spex.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="SPEX &raquo; Simpler Beat, komplizierte Geschichte Kommentar-Feed" href="https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smart-coupon-css'  href='https://spex.de/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://spex.de/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://spex.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://spex.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://spex.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://spex.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='abo-sync-css'  href='https://spex.de/wp-content/plugins/abo-sync/public/css/abo-sync-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://spex.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://spex.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://spex.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://spex.de/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://spex.de/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://spex.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://spex.de/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/lib/skyverge/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//spex.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=2.3.4' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://spex.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://spex.de/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://spex.de/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://spex.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://spex.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/abo-sync/public/js/abo-sync-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/spex.de\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.16'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/spex.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201943.js'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/apppresser/js/no-app.js?ver=3.9.1'></script>
<link rel='https://api.w.org/' href='https://spex.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spex.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spex.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel='shortlink' href='https://wp.me/paE8Kd-2GxG' />
<link rel="alternate" type="application/json+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fpresent-shocks-cumbia-simpler-beat-komplizierte-geschichte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fpresent-shocks-cumbia-simpler-beat-komplizierte-geschichte%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://spex.de"><link rel="https://theeventscalendar.com/" href="https://spex.de/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/spex.de\/wp-admin\/","wpRestNonce":"d0d172af74","wpRestUrl":"https:\/\/spex.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://spex.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5acf3e1c-cc2d-436e-b28e-17da4af63f13';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3DVFS4');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://spex.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://spex.de/category/kolumne/",
                    "name": "Kolumne"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/",
                    "name": "Simpler Beat, komplizierte Geschichte"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://spex.de/wp-content/uploads/2019/02/152x152_spex-80x80.png" sizes="32x32" />
<link rel="icon" href="https://spex.de/wp-content/uploads/2019/02/152x152_spex.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://spex.de/wp-content/uploads/2019/02/152x152_spex.png" />
<meta name="msapplication-TileImage" content="https://spex.de/wp-content/uploads/2019/02/152x152_spex.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-640192 single-format-standard theme-Newspaper cookies-not-set woocommerce-no-js tribe-no-js membership-content access-restricted present-shocks-cumbia-simpler-beat-komplizierte-geschichte global-block-template-6 single_template_12 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-582559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-582559"><a href="https://spex.de/category/text/">Text<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://spex.de/category/text/film/">Film</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/literatur/">Literatur</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/musik-text/">Musik</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/theater/">Theater</a></li>
</ul>
</li>
<li id="menu-item-582794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582794"><a href="https://spex.de/ton/">Ton</a></li>
<li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="https://spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/live-2/spexprasentiert/">SPEX präsentiert</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
</ul>
</li>
<li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="#">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-574439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574439"><a href="https://spex.de/online-abo/">Das SPEX-Onlineabo</a></li>
	<li id="menu-item-574462" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-574462"><a href="https://spex.de/produkt/geschenk-gutschein-spex-online-jahres-abo/">Geschenkgutschein kaufen</a></li>
	<li id="menu-item-574440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574440"><a href="https://spex.de/mein-konto/">Mein Konto</a></li>
	<li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Back Issues</a></li>
	<li id="menu-item-576312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576312"><a href="https://spex.de/abo/faq/">Häufig gestellte Fragen</a></li>
</ul>
</li>
<li id="menu-item-593507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-593507"><a href="https://spex.de/category/archiv/">Archiv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-593509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593509"><a href="https://spex.de/category/archiv/">Archiv</a></li>
	<li id="menu-item-593508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593508"><a href="https://spex.de/?s=brasilien#">Themenwoche: Brasilien</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://spex.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
            </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Montag, Oktober 21, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://spex.de/">
			<img class="td-retina-data"  data-retina="https://spex.de/wp-content/uploads/2019/07/SPEX_SW_500x161.png" src="https://spex.de/wp-content/uploads/2019/07/SPEX_SW_500x161.png" alt="spex.de" width="500"/>
			<span class="td-visual-hidden">SPEX</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2019/04/SPEX_SW_1000x300.png" src="https://spex.de/wp-content/uploads/2019/04/SPEX_SW_1000x300.png" alt="spex.de"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2019/07/SPEX_SW_500x161.png" src="https://spex.de/wp-content/uploads/2019/07/SPEX_SW_500x161.png" alt="spex.de"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-582559"><a href="https://spex.de/category/text/">Text</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dadb71ce2c6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5dadb71ce2c6b" ><script>var block_td_uid_1_5dadb71ce2c6b = new tdBlock();
block_td_uid_1_5dadb71ce2c6b.id = "td_uid_1_5dadb71ce2c6b";
block_td_uid_1_5dadb71ce2c6b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20996","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dadb71ce2c6b_rand","tdc_css_class":"td_uid_1_5dadb71ce2c6b_rand","tdc_css_class_style":"td_uid_1_5dadb71ce2c6b_rand_style"}';
block_td_uid_1_5dadb71ce2c6b.td_column_number = "3";
block_td_uid_1_5dadb71ce2c6b.block_type = "td_block_mega_menu";
block_td_uid_1_5dadb71ce2c6b.post_count = "4";
block_td_uid_1_5dadb71ce2c6b.found_posts = "764";
block_td_uid_1_5dadb71ce2c6b.header_color = "";
block_td_uid_1_5dadb71ce2c6b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dadb71ce2c6b.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_1_5dadb71ce2c6b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dadb71ce2c6b" id="td_uid_2_5dadb71ce3b87" data-td_block_id="td_uid_1_5dadb71ce2c6b" data-td_filter_value="" href="https://spex.de/category/text/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5dadb71ce2c6b"  id="td_uid_3_5dadb71ce3c15" data-td_block_id="td_uid_1_5dadb71ce2c6b" data-td_filter_value="2351" href="https://spex.de/category/text/film/">Film</a><a class="mega-menu-sub-cat-td_uid_1_5dadb71ce2c6b"  id="td_uid_4_5dadb71ce3ca0" data-td_block_id="td_uid_1_5dadb71ce2c6b" data-td_filter_value="17946" href="https://spex.de/category/text/gesellschaft/">Gesellschaft</a><a class="mega-menu-sub-cat-td_uid_1_5dadb71ce2c6b"  id="td_uid_5_5dadb71ce3d2a" data-td_block_id="td_uid_1_5dadb71ce2c6b" data-td_filter_value="333" href="https://spex.de/category/text/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_1_5dadb71ce2c6b"  id="td_uid_6_5dadb71ce3da1" data-td_block_id="td_uid_1_5dadb71ce2c6b" data-td_filter_value="17790" href="https://spex.de/category/text/literatur/">Literatur</a><a class="mega-menu-sub-cat-td_uid_1_5dadb71ce2c6b"  id="td_uid_7_5dadb71ce3e1d" data-td_block_id="td_uid_1_5dadb71ce2c6b" data-td_filter_value="21001" href="https://spex.de/category/text/musik-text/">Musik</a><a class="mega-menu-sub-cat-td_uid_1_5dadb71ce2c6b"  id="td_uid_8_5dadb71ce3e90" data-td_block_id="td_uid_1_5dadb71ce2c6b" data-td_filter_value="21326" href="https://spex.de/category/text/theater/">Theater</a></div></div><div id=td_uid_1_5dadb71ce2c6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/" rel="bookmark" class="td-image-wrap" title="Simpler Beat, komplizierte Geschichte"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Cumbia_present_shocks-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Cumbia_present_shocks-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/10/Cumbia_present_shocks-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Simpler Beat, komplizierte Geschichte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/" rel="bookmark" title="Simpler Beat, komplizierte Geschichte">Simpler Beat, komplizierte Geschichte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/vagabon-kritik/" rel="bookmark" class="td-image-wrap" title="Ein Spielplatz für verzwickte Gefühle"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/vagabon_-_vagabon_press_pic_credit_to_tonje_thilesen-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/vagabon_-_vagabon_press_pic_credit_to_tonje_thilesen-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/10/vagabon_-_vagabon_press_pic_credit_to_tonje_thilesen-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Ein Spielplatz für verzwickte Gefühle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/vagabon-kritik/" rel="bookmark" title="Ein Spielplatz für verzwickte Gefühle">Ein Spielplatz für verzwickte Gefühle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/parasite-kritik-unten-oben-arm-und-reich/" rel="bookmark" class="td-image-wrap" title="Unten, oben, arm und reich"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Parasite-Bong-Joon-ho-Koch-Films-2019-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Parasite-Bong-Joon-ho-Koch-Films-2019-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/10/Parasite-Bong-Joon-ho-Koch-Films-2019-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="Parasite Bong Joon-ho &amp; Koch Films 2019" title="Unten, oben, arm und reich" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/parasite-kritik-unten-oben-arm-und-reich/" rel="bookmark" title="Unten, oben, arm und reich">Unten, oben, arm und reich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kim-gordon-no-home-record-review-keine-lust-auf-lust/" rel="bookmark" class="td-image-wrap" title="Keine Lust auf Lust"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/6.7.10_KIMGORDON_1201_v2FINAL-1-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/6.7.10_KIMGORDON_1201_v2FINAL-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/10/6.7.10_KIMGORDON_1201_v2FINAL-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Keine Lust auf Lust" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kim-gordon-no-home-record-review-keine-lust-auf-lust/" rel="bookmark" title="Keine Lust auf Lust">Keine Lust auf Lust</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dadb71ce2c6b" data-td_block_id="td_uid_1_5dadb71ce2c6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dadb71ce2c6b" data-td_block_id="td_uid_1_5dadb71ce2c6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582794"><a href="https://spex.de/ton/">Ton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519165"><a href="https://spex.de/category/live-2/">Live</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5dadb71cf1116_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_5dadb71cf1116" ><script>var block_td_uid_9_5dadb71cf1116 = new tdBlock();
block_td_uid_9_5dadb71cf1116.id = "td_uid_9_5dadb71cf1116";
block_td_uid_9_5dadb71cf1116.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5dadb71cf1116_rand","tdc_css_class":"td_uid_9_5dadb71cf1116_rand","tdc_css_class_style":"td_uid_9_5dadb71cf1116_rand_style"}';
block_td_uid_9_5dadb71cf1116.td_column_number = "3";
block_td_uid_9_5dadb71cf1116.block_type = "td_block_mega_menu";
block_td_uid_9_5dadb71cf1116.post_count = "4";
block_td_uid_9_5dadb71cf1116.found_posts = "1427";
block_td_uid_9_5dadb71cf1116.header_color = "";
block_td_uid_9_5dadb71cf1116.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dadb71cf1116.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_9_5dadb71cf1116);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5dadb71cf1116" id="td_uid_10_5dadb71cf1dcc" data-td_block_id="td_uid_9_5dadb71cf1116" data-td_filter_value="" href="https://spex.de/category/live-2/">Alle</a><a class="mega-menu-sub-cat-td_uid_9_5dadb71cf1116"  id="td_uid_11_5dadb71cf1e58" data-td_block_id="td_uid_9_5dadb71cf1116" data-td_filter_value="17786" href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a><a class="mega-menu-sub-cat-td_uid_9_5dadb71cf1116"  id="td_uid_12_5dadb71cf1ed6" data-td_block_id="td_uid_9_5dadb71cf1116" data-td_filter_value="328" href="https://spex.de/category/live-2/spexprasentiert/">SPEX präsentiert</a><a class="mega-menu-sub-cat-td_uid_9_5dadb71cf1116"  id="td_uid_13_5dadb71cf1f4b" data-td_block_id="td_uid_9_5dadb71cf1116" data-td_filter_value="17787" href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></div></div><div id=td_uid_9_5dadb71cf1116 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sudan-archives-live-bei-der-ocb-paper-session/" rel="bookmark" class="td-image-wrap" title="Sudan Archives: live bei OCB Paper Sessions"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/SUDAN_2735-310x310.png"  srcset="https://spex.de/wp-content/uploads/2019/10/SUDAN_2735-310x310.png 310w, https://spex.de/wp-content/uploads/2019/10/SUDAN_2735-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Sudan Archives: live bei OCB Paper Sessions" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sudan-archives-live-bei-der-ocb-paper-session/" rel="bookmark" title="Sudan Archives: live bei OCB Paper Sessions">Sudan Archives: live bei OCB Paper Sessions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mormor/" rel="bookmark" class="td-image-wrap" title="MorMor"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/MorMor-Pass-The-Hours-photo-Pat-ORourke-1-e1570639339644-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/MorMor-Pass-The-Hours-photo-Pat-ORourke-1-e1570639339644-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/10/MorMor-Pass-The-Hours-photo-Pat-ORourke-1-e1570639339644-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="MorMor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/mormor/" rel="bookmark" title="MorMor">MorMor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/vagabon/" rel="bookmark" class="td-image-wrap" title="Vagabon"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/06/vagabon-e1496751659901-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2017/06/vagabon-e1496751659901-310x310.jpg 310w, https://spex.de/wp-content/uploads/2017/06/vagabon-e1496751659901-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Vagabon" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/vagabon/" rel="bookmark" title="Vagabon">Vagabon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/3hd-festival-fluid-worlds/" rel="bookmark" class="td-image-wrap" title="3hd Festival: „Fluid Wor(l)ds“"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Debby-Friday-by-Press-2019-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Debby-Friday-by-Press-2019-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/10/Debby-Friday-by-Press-2019-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="Debby Friday by Press 2019" title="3hd Festival: „Fluid Wor(l)ds“" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/3hd-festival-fluid-worlds/" rel="bookmark" title="3hd Festival: „Fluid Wor(l)ds“">3hd Festival: „Fluid Wor(l)ds“</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dadb71cf1116" data-td_block_id="td_uid_9_5dadb71cf1116"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5dadb71cf1116" data-td_block_id="td_uid_9_5dadb71cf1116"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="#">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574439"><a href="https://spex.de/online-abo/">Das SPEX-Onlineabo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-574462"><a href="https://spex.de/produkt/geschenk-gutschein-spex-online-jahres-abo/">Geschenkgutschein kaufen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574440"><a href="https://spex.de/mein-konto/">Mein Konto</a></li>
	<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Back Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-576312"><a href="https://spex.de/abo/faq/">Häufig gestellte Fragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-593507"><a href="https://spex.de/category/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-593509"><a href="https://spex.de/category/archiv/">Archiv</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-593508"><a href="https://spex.de/?s=brasilien#">Themenwoche: Brasilien</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://spex.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_14_5dadb71d06e7b_rand td_block_template_6">
<style>
/* custom css */
.td_uid_14_5dadb71d06e7b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_14_5dadb71d06e7b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- adserver header start-->
<script src='https://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<script type="text/javascript">
	sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328,82981',
		target:		''			// Targeting
	});
</script>


<script type="application/javascript">
    sas.render("36906");  // Format : Background 1680x1000
</script>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-640192" class="post-640192 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne category-musik-text category-spex category-text tag-celulitis-popular tag-cumbia tag-dengue-dengue-dengue tag-dick-el-demasiado tag-dick-verdult tag-present-shocks tag-zenit-nadir membership-content access-restricted" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Kolumne" class="entry-crumb" href="https://spex.de/category/kolumne/">Kolumne</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Simpler Beat, komplizierte Geschichte</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://spex.de/category/kolumne/">Kolumne</a></li><li class="entry-category"><a  href="https://spex.de/category/text/">Text</a></li><li class="entry-category"><a  href="https://spex.de/category/text/musik-text/">Musik</a></li><li class="entry-category"><a  href="https://spex.de/category/spex/">Spex+</a></li></ul>                            <h1 class="entry-title">Simpler Beat, komplizierte Geschichte</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://spex.de/author/kristoffercornils/">Kristoffer Cornils</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-10-21T08:00:59+00:00" >21. Oktober 2019</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                



        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_5dadb71d083b2_rand td_block_template_6">
<style>
/* custom css */
.td_uid_16_5dadb71d083b2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_5dadb71d083b2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="post_billboard">
<script type="text/javascript">
    sas.render('41645');  //Billboard Pmedia 970x250
</script></div>

<div id="post_leaderboard">
<script type="text/javascript">
    sas.render('35763');  // Format : Leaderboard 728x90
</script>
</div>

<div id="post_parallax">
<script type="text/javascript">
    sas.render('36474'); //paralax
</script>
</div>
</div><a href="https://spex.de/wp-content/uploads/2019/02/logo_spex.png"><img class="wp-image-580573 size-full" src="https://spex.de/wp-content/uploads/2019/02/logo_spex.png" alt="" width="35" height="8" /></a> PRESENT SHOCKS – Gar nicht mal so einfach mit der Cumbia. Dengue Dengue Dengue verabschieden sich von ihr und führen sie damit als historisches Projekt fort. Dick El Demasiado zerlegt sie auf seinem neuen Album in Gesten der Aneignung.  		<div class="woocommerce">
			<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				Um diesen Inhalt lesen zu können, brauchst du ein SPEX-Abo. Unbegrenzter Zugriff kostet nur 24€ im Jahr.		    </div>
		</div>
		<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5dadb71d0862b_rand td_block_template_6">
<style>
/* custom css */
.td_uid_17_5dadb71d0862b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_17_5dadb71d0862b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
    sas.render('43322'); //paralax wellmedia
</script>

<div style="padding-top:20px;margin:auto;width:300px;"><script type="text/javascript">
					sas.render('35764');  // Format : Medium Rectangle 300x250
				</script></div>
<div style="padding-top:20px;margin:auto;width:300px;"><script type="text/javascript">
					sas.render('41674');  // Format : Hlf Page Ad
				</script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://spex.de/tag/celulitis-popular/">Celulitis Popular</a></li><li><a href="https://spex.de/tag/cumbia/">Cumbia</a></li><li><a href="https://spex.de/tag/dengue-dengue-dengue/">Dengue Dengue Dengue</a></li><li><a href="https://spex.de/tag/dick-el-demasiado/">Dick el Demasiado</a></li><li><a href="https://spex.de/tag/dick-verdult/">Dick Verdult</a></li><li><a href="https://spex.de/tag/present-shocks/">Present Shocks</a></li><li><a href="https://spex.de/tag/zenit-nadir/">Zenit &amp; Nadir</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://spex.de/author/kristoffercornils/">Kristoffer Cornils</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kristoffer Cornils"></span><meta itemprop="datePublished" content="2019-10-21T08:00:59+00:00"><meta itemprop="dateModified" content="2019-10-21T10:49:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spex.de/present-shocks-cumbia-simpler-beat-komplizierte-geschichte/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2019/07/SPEX_SW_500x161.png"></span><meta itemprop="name" content="SPEX"></span><meta itemprop="headline " content="Simpler Beat, komplizierte Geschichte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2019/10/Cumbia_present_shocks.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="753"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_18_5dadb71d08cb5_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_18_5dadb71d08cb5" ><script>var block_td_uid_18_5dadb71d08cb5 = new tdBlock();
block_td_uid_18_5dadb71d08cb5.id = "td_uid_18_5dadb71d08cb5";
block_td_uid_18_5dadb71d08cb5.atts = '{"limit":15,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_18_5dadb71d08cb5_rand","td_column_number":5,"live_filter_cur_post_id":640192,"live_filter_cur_post_author":"1846","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5dadb71d08cb5_rand","tdc_css_class_style":"td_uid_18_5dadb71d08cb5_rand_style"}';
block_td_uid_18_5dadb71d08cb5.td_column_number = "5";
block_td_uid_18_5dadb71d08cb5.block_type = "td_block_related_posts";
block_td_uid_18_5dadb71d08cb5.post_count = "15";
block_td_uid_18_5dadb71d08cb5.found_posts = "206";
block_td_uid_18_5dadb71d08cb5.header_color = "";
block_td_uid_18_5dadb71d08cb5.ajax_pagination_infinite_stop = "";
block_td_uid_18_5dadb71d08cb5.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_18_5dadb71d08cb5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5dadb71d09fec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5dadb71d08cb5" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_20_5dadb71d0a03f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5dadb71d08cb5" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_18_5dadb71d08cb5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/vagabon-kritik/" rel="bookmark" class="td-image-wrap" title="Ein Spielplatz für verzwickte Gefühle"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/vagabon_-_vagabon_press_pic_credit_to_tonje_thilesen-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/vagabon_-_vagabon_press_pic_credit_to_tonje_thilesen-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/vagabon_-_vagabon_press_pic_credit_to_tonje_thilesen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Spielplatz für verzwickte Gefühle" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/vagabon-kritik/" rel="bookmark" title="Ein Spielplatz für verzwickte Gefühle">Ein Spielplatz für verzwickte Gefühle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/parasite-kritik-unten-oben-arm-und-reich/" rel="bookmark" class="td-image-wrap" title="Unten, oben, arm und reich"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Parasite-Bong-Joon-ho-Koch-Films-2019-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Parasite-Bong-Joon-ho-Koch-Films-2019-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/Parasite-Bong-Joon-ho-Koch-Films-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Parasite Bong Joon-ho &amp; Koch Films 2019" title="Unten, oben, arm und reich" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/parasite-kritik-unten-oben-arm-und-reich/" rel="bookmark" title="Unten, oben, arm und reich">Unten, oben, arm und reich</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kim-gordon-no-home-record-review-keine-lust-auf-lust/" rel="bookmark" class="td-image-wrap" title="Keine Lust auf Lust"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/6.7.10_KIMGORDON_1201_v2FINAL-1-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/6.7.10_KIMGORDON_1201_v2FINAL-1-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/6.7.10_KIMGORDON_1201_v2FINAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Keine Lust auf Lust" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kim-gordon-no-home-record-review-keine-lust-auf-lust/" rel="bookmark" title="Keine Lust auf Lust">Keine Lust auf Lust</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kuenstliche-erklaerungsnot/" rel="bookmark" class="td-image-wrap" title="Künstliche Erklärungsnot"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Aaron-Paul-El-Camino-Ben-Rothstein-Netflix-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Aaron-Paul-El-Camino-Ben-Rothstein-Netflix-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/Aaron-Paul-El-Camino-Ben-Rothstein-Netflix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El Camino: A Breaking Bad Movie / Aaron Paul by Netflix" title="Künstliche Erklärungsnot" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kuenstliche-erklaerungsnot/" rel="bookmark" title="Künstliche Erklärungsnot">Künstliche Erklärungsnot</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kadhem-khanjar-interview-lyrik-irak/" rel="bookmark" class="td-image-wrap" title="„Der Tod ist direkt. Die Liebe ist direkt. Das Morden ist direkt”"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/khanjar-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/khanjar-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/khanjar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Der Tod ist direkt. Die Liebe ist direkt. Das Morden ist direkt”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kadhem-khanjar-interview-lyrik-irak/" rel="bookmark" title="„Der Tod ist direkt. Die Liebe ist direkt. Das Morden ist direkt”">„Der Tod ist direkt. Die Liebe ist direkt. Das Morden ist direkt”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/jacques-palminger-erobique-praesentieren-yvon-jansen-im-kreis-der-liebe-review/" rel="bookmark" class="td-image-wrap" title="Kreisgedankenprobleme im Schokoladenbrunnen"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Jacques-Palminger-Yvon-Jansen-und-Erobique-by-Yvonne_Schmedemann-2019-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Jacques-Palminger-Yvon-Jansen-und-Erobique-by-Yvonne_Schmedemann-2019-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/Jacques-Palminger-Yvon-Jansen-und-Erobique-by-Yvonne_Schmedemann-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jacques Palminger, Yvon Jansen und Erobique by Yvonne_Schmedemann 2019" title="Kreisgedankenprobleme im Schokoladenbrunnen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/jacques-palminger-erobique-praesentieren-yvon-jansen-im-kreis-der-liebe-review/" rel="bookmark" title="Kreisgedankenprobleme im Schokoladenbrunnen">Kreisgedankenprobleme im Schokoladenbrunnen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/joker-kritik-verteidigung-mittelmaessigkeit/" rel="bookmark" class="td-image-wrap" title="Die Verteidigung der Mittelmäßigkeit"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Joker-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Joker-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/Joker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Verteidigung der Mittelmäßigkeit" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/joker-kritik-verteidigung-mittelmaessigkeit/" rel="bookmark" title="Die Verteidigung der Mittelmäßigkeit">Die Verteidigung der Mittelmäßigkeit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/extinction-rebellion-systemwandel/" rel="bookmark" class="td-image-wrap" title="Systemwandel, ja! Aber welches System?"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/XR-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/XR-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/XR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Systemwandel, ja! Aber welches System?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/extinction-rebellion-systemwandel/" rel="bookmark" title="Systemwandel, ja! Aber welches System?">Systemwandel, ja! Aber welches System?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/politik-laerm-tuerkei/" rel="bookmark" class="td-image-wrap" title="Politik macht Lärm, Lärm macht Politik"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Türkei_Lärm-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Türkei_Lärm-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/Türkei_Lärm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Politik macht Lärm, Lärm macht Politik" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/politik-laerm-tuerkei/" rel="bookmark" title="Politik macht Lärm, Lärm macht Politik">Politik macht Lärm, Lärm macht Politik</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/gaddafi-gals-interview/" rel="bookmark" class="td-image-wrap" title="„Wir könnten von überall her sein”"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/GG2-home-c-Dominik-Backhaus-1-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/GG2-home-c-Dominik-Backhaus-1-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/GG2-home-c-Dominik-Backhaus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Wir könnten von überall her sein”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/gaddafi-gals-interview/" rel="bookmark" title="„Wir könnten von überall her sein”">„Wir könnten von überall her sein”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/nick-cave-ghosteen/" rel="bookmark" class="td-image-wrap" title="Lebensschmerz in kleinen Wellen"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Nick_Cave_credit_Matt_Thorne-1-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Nick_Cave_credit_Matt_Thorne-1-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/Nick_Cave_credit_Matt_Thorne-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lebensschmerz in kleinen Wellen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/nick-cave-ghosteen/" rel="bookmark" title="Lebensschmerz in kleinen Wellen">Lebensschmerz in kleinen Wellen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ang-lee-will-smith-gemini-man/" rel="bookmark" class="td-image-wrap" title="Verklopp&#8216; dich selbst"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/WillSmith_GeminiMan-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/WillSmith_GeminiMan-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/WillSmith_GeminiMan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verklopp&#8216; dich selbst" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ang-lee-will-smith-gemini-man/" rel="bookmark" title="Verklopp&#8216; dich selbst">Verklopp&#8216; dich selbst</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/wie-jemenitisch-juedische-musik-israel-veraendert/" rel="bookmark" class="td-image-wrap" title="Wie jemenitisch-jüdische Musik Israel verändert"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/Press-shot-Awa-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/10/Press-shot-Awa-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/10/Press-shot-Awa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie jemenitisch-jüdische Musik Israel verändert" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/wie-jemenitisch-juedische-musik-israel-veraendert/" rel="bookmark" title="Wie jemenitisch-jüdische Musik Israel verändert">Wie jemenitisch-jüdische Musik Israel verändert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-newsletter/" rel="bookmark" class="td-image-wrap" title="Re: Weekly – Der SPEX-Newsletter ist da!"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-26-um-16.17.29-218x150.png"  srcset="https://spex.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-26-um-16.17.29-218x150.png 218w, https://spex.de/wp-content/uploads/2019/09/Bildschirmfoto-2019-09-26-um-16.17.29-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Re: Weekly – Der SPEX-Newsletter ist da!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-newsletter/" rel="bookmark" title="Re: Weekly – Der SPEX-Newsletter ist da!">Re: Weekly – Der SPEX-Newsletter ist da!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mc-yallah-debmaster-kubali-neue-stossrichtungen-im-sekundentakt/" rel="bookmark" class="td-image-wrap" title="Richtungswechsel im Sekundentakt "><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/09/MC-Yallah-Press-Picture-e1569432649999-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/09/MC-Yallah-Press-Picture-e1569432649999-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/09/MC-Yallah-Press-Picture-e1569432649999-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Richtungswechsel im Sekundentakt " /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/mc-yallah-debmaster-kubali-neue-stossrichtungen-im-sekundentakt/" rel="bookmark" title="Richtungswechsel im Sekundentakt ">Richtungswechsel im Sekundentakt </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5dadb71d08cb5" data-td_block_id="td_uid_18_5dadb71d08cb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5dadb71d08cb5" data-td_block_id="td_uid_18_5dadb71d08cb5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                  <aside class="td_block_template_6 widget widget_mailpoet_form">

      <h4 class="td-block-title"><span>Re: Weekly – Der SPEX-Newsletter</span></h4>
  
  <div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://spex.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="d8adda2ddb" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZjZjMDc1ZWVkMzdhX2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Jetzt abonnieren" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Bitte prüfe Deinen Posteingang oder Spam-Ordner, um Dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_6 widget widget_black_studio_tinymce"><h4 class="td-block-title"><span>Jetzt die SPEX-App installieren</span></h4><div class="textwidget"><p><a href="https://itunes.apple.com/de/app/spex/id1459241467?mt=8" rel="https://itunes.apple.com/de/app/spex/id1459241467?mt=8"><img class="aligncenter wp-image-593010" src="https://spex.de/wp-content/uploads/2019/05/apple_appstore_badget.png" alt="" width="165" height="55" /></a><a href="https://spex.de/wp-content/uploads/2019/05/apple_appstore_badget.png">  </a> <a href="https://play.google.com/store/apps/details?id=com.spex_de.app"><img class="wp-image-593011 aligncenter" src="https://spex.de/wp-content/uploads/2019/05/google-play-badge-300x116.png" alt="" width="204" height="78" /></a></p>
</div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="https://spex.de/impressum/">Impressum</a></li>
<li id="menu-item-585348" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585348"><a href="https://spex.de/agb/">AGB</a></li>
<li id="menu-item-585349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-585349"><a href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <span class="current-year"></span> <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Weiterlesen</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sudan-archives-live-bei-der-ocb-paper-session/" rel="bookmark" class="td-image-wrap" title="Sudan Archives: live bei OCB Paper Sessions"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/10/SUDAN_2735-325x217.png"  srcset="https://spex.de/wp-content/uploads/2019/10/SUDAN_2735-325x217.png 325w, https://spex.de/wp-content/uploads/2019/10/SUDAN_2735-196x130.png 196w, https://spex.de/wp-content/uploads/2019/10/SUDAN_2735-104x70.png 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Sudan Archives: live bei OCB Paper Sessions" /></a></div>                <a href="https://spex.de/category/advertorial/" class="td-post-category">Advertorial</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/sudan-archives-live-bei-der-ocb-paper-session/" rel="bookmark" title="Sudan Archives: live bei OCB Paper Sessions">Sudan Archives: live bei OCB Paper Sessions</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/ad/">Advertorial</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T11:34:40+00:00" >21. Oktober 2019</time></span>                            </div>


            <div class="td-excerpt">
                ADVERTORIAL – Nach anderen vielversprechenden Nachwuchskünstler_innen wie Benny Sings und Laskaar, spielt nun auch Sudan Archives bei den OCB Paper Sessions. Den Live-Stream zum Konzert gibt es hier bei uns.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5dadb71d15f89
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*roter balken über die posts*/

/*
.aktuelle-ausgabe .td-post-category,.abonnements .td-post-category {
    background-color: #ff968d;
}
*/
.td_module_1 .td-module-meta-info,
.aktuelle-ausgabe .td-module-meta-info,
.abonnements .td-module-meta-info{
    display: none;
}

.homepage-slider .td-post-author-name,
.homepage-slider .td-post-date{
    display: none;
}


.td-footer-bottom-full {
	padding-top:10px;
}
.td-footer-bottom-full .td-container:before{
    display:none;
}

.anzeige {
	text-align: center;
}


@media screen and (max-device-width:720px){
   .no-mobile {
        display: none;
    } 
}

.td-post-content a{
   color:#ff968d;
}

.sf-js-enabled > li > a > i.td-icon-menu-down:before {
    display: none;
}

.td_module_wrap:hover .entry-title.td-module-title a {
    color: #ff968d;
}

/*bindestrich zwischen authorname und datum*/
.td-post-author-name span{
    display:none;
}

.td-footer-wrapper{
    padding-bottom:0px;
    padding-top:0px;
}

/*neue aenderungen ende*/


.td-scroll-up{      
  
    background:#ff968d;
}

.td-scroll-up:hover{
	box-shadow: 0 0 3px #000;
	background-color:rgba(255,255,255,1) !important;
	transition:all .5s;
}


.td_module_mega_menu.td_mod_mega_menu {
    text-align: center;
}

.entry-thumb {
    margin: 0 auto;
}

.td-scroll-up:hover .td-icon-menu-up {
    color: #000;
}

/*instagram feed widget*/
.widget #wdi_feed_0 {
    width: 109%;
    max-height: 530px;
    overflow: auto;
}

.td-post-category {
    background: #ff968d;
}

.entry-title a {
    color: #000000;
}

/*chrsitopher aenderungen*/


.td-header-style-1 .td-header-sp-logo{
    margin-left:0px;
}

.entry-title a:hover{
	text-decoration:underline !important;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
#post_parallax{
 width:1068px;
 margin-left:auto;
 margin-right:auto;

}
#post_leaderboard, #post_billboard{
 width:728px;margin-left:auto;margin-right:auto;   
}

}
</style>

<div class="td-container"><script type="text/javascript">
    (function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3DVFS4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fspex.de%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A20954%2C%22name%22%3A%22Unkategorisiert%22%2C%22slug%22%3A%22unkategorisiert%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A20957%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fspex.de%5C%2Fprodukt-kategorie%5C%2Funkategorisiert%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fspex.de%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='mailpoet_public-css'  href='https://spex.de/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://spex.de/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.16'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c1a0ab198daa203d788e72ef66df2383","fragment_name":"wc_fragments_c1a0ab198daa203d788e72ef66df2383","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper-child/js/global.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/lib/skyverge/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/mailpoet/assets/dist/js/vendor.94245271.js?ver=3.38.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/mailpoet/assets/dist/js/public.f80edd11.js?ver=3.38.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[640192]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'157330097',post:'640192',tz:'2',srv:'spex.de'} ]);
	_stq.push([ 'clickTrackerInit', '157330097', '640192' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir setzen Cookies ein, um Deinen Besuch auf unserer Website noch attraktiver zu gestalten. Cookies sind kleine Textdateien, die auf Deinem Rechner abgelegt werden und uns die Wiedererkennung Deines Browsers ermöglichen. Durch Deinen Besuch stimmst Du dem zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://spex.de/service/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a>
				</div>
				
			</div>
</body>
</html>
<!-- Dynamic page generated in 0.755 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-21 15:48:13 -->

<!-- Compression = gzip -->