<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an - Spex Magazin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://spex.de/xmlrpc.php" />
    <meta property="og:image" content="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg" /><link rel="icon" type="image/png" href="https://spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png">
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Es wabert wieder: Das Klangwunder aus London meldet sich mit Single und EP-Ankündigung zurück. Für einen Termin kommt Perera Elsewhere sogar nach Deutschland, Eile ist geboten!"/>
<link rel="canonical" href="https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an - Spex Magazin" />
<meta property="og:description" content="Es wabert wieder: Das Klangwunder aus London meldet sich mit Single und EP-Ankündigung zurück. Für einen Termin kommt Perera Elsewhere sogar nach Deutschland, Eile ist geboten!" />
<meta property="og:url" content="https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/" />
<meta property="og:site_name" content="Spex Magazin" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="Drive" />
<meta property="article:tag" content="Perera Elsewhere" />
<meta property="article:tag" content="Sasha Perera" />
<meta property="article:tag" content="Tresor" />
<meta property="article:section" content="Musik" />
<meta property="article:published_time" content="2018-04-18T13:39:04+00:00" />
<meta property="og:image" content="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg" />
<meta property="og:image:secure_url" content="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="714" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.pmedia.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="https://spex.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="https://spex.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an Kommentar-Feed" href="https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='abw_style-css'  href='https://spex.de/wp-content/plugins/adblocker-warning/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://spex.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://spex.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://spex.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://spex.de/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://spex.de/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<link rel='https://api.w.org/' href='https://spex.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spex.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spex.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://spex.de/?p=553028' />
<link rel="alternate" type="application/json+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fperera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fperera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/spex.de\/wp-admin\/","wpRestNonce":"6db6f7436c","wpRestUrl":"https:\/\/spex.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3DVFS4');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://spex.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/category/musik/",
                                "name": "Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/",
                                "name": "Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-553028 single-format-standard perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-542619"><a href="https://spex.de/category/news/">News</a></li>
<li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a></li>
<li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a></li>
<li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="https://spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="https://spex.de/category/film/">Film</a></li>
<li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a></li>
<li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a></li>
<li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a></li>
<li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://spex.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://spex.de/">
            <img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
            <span class="td-visual-hidden">Spex Magazin</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ad7a43743684_rand td_block_template_1"><!-- adserver header start-->
<script src='https://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<script type="text/javascript">
	sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});
</script>

<!-- adserver header Ende-->
<script type="text/javascript">
    sas.render('35763');  // Format : Leaderboard 728x90
</script>

<script type="text/javascript">
    sas.render('35765');  // Format : Skyscraper 120x600
</script>

<script type="text/javascript">
    sas.render('35766');  // Format: Wide Skyscraper 160x600
</script>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="https://spex.de/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ad7a43744304_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ad7a43744304" ><script>var block_td_uid_2_5ad7a43744304 = new tdBlock();
block_td_uid_2_5ad7a43744304.id = "td_uid_2_5ad7a43744304";
block_td_uid_2_5ad7a43744304.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"313","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ad7a43744304_rand","tdc_css_class":"td_uid_2_5ad7a43744304_rand","tdc_css_class_style":"td_uid_2_5ad7a43744304_rand_style"}';
block_td_uid_2_5ad7a43744304.td_column_number = "3";
block_td_uid_2_5ad7a43744304.block_type = "td_block_mega_menu";
block_td_uid_2_5ad7a43744304.post_count = "5";
block_td_uid_2_5ad7a43744304.found_posts = "3695";
block_td_uid_2_5ad7a43744304.header_color = "";
block_td_uid_2_5ad7a43744304.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ad7a43744304.max_num_pages = "739";
tdBlocksArray.push(block_td_uid_2_5ad7a43744304);
</script><div id=td_uid_2_5ad7a43744304 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/" rel="bookmark" class="td-image-wrap" title="Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an"><img width="310" height="221" class="entry-thumb" src="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg" srcset="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg 310w, https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/" rel="bookmark" title="Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an">Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/john-moods-solo-album-im-vorabstream/" rel="bookmark" class="td-image-wrap" title="&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/John-Moods-1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/John-Moods-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/John-Moods-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/john-moods-solo-album-im-vorabstream/" rel="bookmark" title="&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream">&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kendrick-lamar-gewinnt-pulitzer-preis-fuer-musik/" rel="bookmark" class="td-image-wrap" title="Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/01-kendrick-lamar-damn-1-310x310.jpeg" srcset="https://spex.de/wp-content/uploads/2017/12/01-kendrick-lamar-damn-1-310x310.jpeg 310w, https://spex.de/wp-content/uploads/2017/12/01-kendrick-lamar-damn-1-620x620.jpeg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kendrick-lamar-gewinnt-pulitzer-preis-fuer-musik/" rel="bookmark" title="Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik">Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/drake-kuendigt-neues-album-scorpion-fuer-juni-an/" rel="bookmark" class="td-image-wrap" title="Drake kündigt neues Album „Scorpion“ für Juni an"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/drake-scorpion-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/drake-scorpion-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/drake-scorpion-620x463.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Drake kündigt neues Album „Scorpion“ für Juni an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/drake-kuendigt-neues-album-scorpion-fuer-juni-an/" rel="bookmark" title="Drake kündigt neues Album „Scorpion“ für Juni an">Drake kündigt neues Album „Scorpion“ für Juni an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/wolfgang-tillmans-neue-12-source-mit-roman-fluegel-remix/" rel="bookmark" class="td-image-wrap" title="Wolfgang Tillmans: Neue 12&#8243; „Source“ mit Remixes von Roman Flügel"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/2017-045-eclipse-self-portrait_1920px-310x310.jpeg" srcset="https://spex.de/wp-content/uploads/2018/04/2017-045-eclipse-self-portrait_1920px-310x310.jpeg 310w, https://spex.de/wp-content/uploads/2018/04/2017-045-eclipse-self-portrait_1920px-620x620.jpeg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Wolfgang Tillmans: Neue 12&#8243; „Source“ mit Remixes von Roman Flügel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/wolfgang-tillmans-neue-12-source-mit-roman-fluegel-remix/" rel="bookmark" title="Wolfgang Tillmans: Neue 12&#8243; „Source“ mit Remixes von Roman Flügel">Wolfgang Tillmans: Neue 12&#8243; „Source“ mit Remixes von Roman Flügel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ad7a43744304" data-td_block_id="td_uid_2_5ad7a43744304"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ad7a43744304" data-td_block_id="td_uid_2_5ad7a43744304"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ad7a43745fa3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ad7a43745fa3" ><script>var block_td_uid_3_5ad7a43745fa3 = new tdBlock();
block_td_uid_3_5ad7a43745fa3.id = "td_uid_3_5ad7a43745fa3";
block_td_uid_3_5ad7a43745fa3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"365","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ad7a43745fa3_rand","tdc_css_class":"td_uid_3_5ad7a43745fa3_rand","tdc_css_class_style":"td_uid_3_5ad7a43745fa3_rand_style"}';
block_td_uid_3_5ad7a43745fa3.td_column_number = "3";
block_td_uid_3_5ad7a43745fa3.block_type = "td_block_mega_menu";
block_td_uid_3_5ad7a43745fa3.post_count = "5";
block_td_uid_3_5ad7a43745fa3.found_posts = "1627";
block_td_uid_3_5ad7a43745fa3.header_color = "";
block_td_uid_3_5ad7a43745fa3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ad7a43745fa3.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_3_5ad7a43745fa3);
</script><div id=td_uid_3_5ad7a43745fa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/" rel="bookmark" class="td-image-wrap" title="Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an"><img width="310" height="221" class="entry-thumb" src="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg" srcset="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg 310w, https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/" rel="bookmark" title="Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an">Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/john-moods-solo-album-im-vorabstream/" rel="bookmark" class="td-image-wrap" title="&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/John-Moods-1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/John-Moods-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/John-Moods-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/john-moods-solo-album-im-vorabstream/" rel="bookmark" title="&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream">&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kendrick-lamar-gewinnt-pulitzer-preis-fuer-musik/" rel="bookmark" class="td-image-wrap" title="Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/01-kendrick-lamar-damn-1-310x310.jpeg" srcset="https://spex.de/wp-content/uploads/2017/12/01-kendrick-lamar-damn-1-310x310.jpeg 310w, https://spex.de/wp-content/uploads/2017/12/01-kendrick-lamar-damn-1-620x620.jpeg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kendrick-lamar-gewinnt-pulitzer-preis-fuer-musik/" rel="bookmark" title="Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik">Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/drake-kuendigt-neues-album-scorpion-fuer-juni-an/" rel="bookmark" class="td-image-wrap" title="Drake kündigt neues Album „Scorpion“ für Juni an"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/drake-scorpion-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/drake-scorpion-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/drake-scorpion-620x463.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Drake kündigt neues Album „Scorpion“ für Juni an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/drake-kuendigt-neues-album-scorpion-fuer-juni-an/" rel="bookmark" title="Drake kündigt neues Album „Scorpion“ für Juni an">Drake kündigt neues Album „Scorpion“ für Juni an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/wolfgang-tillmans-neue-12-source-mit-roman-fluegel-remix/" rel="bookmark" class="td-image-wrap" title="Wolfgang Tillmans: Neue 12&#8243; „Source“ mit Remixes von Roman Flügel"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/2017-045-eclipse-self-portrait_1920px-310x310.jpeg" srcset="https://spex.de/wp-content/uploads/2018/04/2017-045-eclipse-self-portrait_1920px-310x310.jpeg 310w, https://spex.de/wp-content/uploads/2018/04/2017-045-eclipse-self-portrait_1920px-620x620.jpeg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Wolfgang Tillmans: Neue 12&#8243; „Source“ mit Remixes von Roman Flügel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/wolfgang-tillmans-neue-12-source-mit-roman-fluegel-remix/" rel="bookmark" title="Wolfgang Tillmans: Neue 12&#8243; „Source“ mit Remixes von Roman Flügel">Wolfgang Tillmans: Neue 12&#8243; „Source“ mit Remixes von Roman Flügel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ad7a43745fa3" data-td_block_id="td_uid_3_5ad7a43745fa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ad7a43745fa3" data-td_block_id="td_uid_3_5ad7a43745fa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ad7a43746f66_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ad7a43746f66" ><script>var block_td_uid_4_5ad7a43746f66 = new tdBlock();
block_td_uid_4_5ad7a43746f66.id = "td_uid_4_5ad7a43746f66";
block_td_uid_4_5ad7a43746f66.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ad7a43746f66_rand","tdc_css_class":"td_uid_4_5ad7a43746f66_rand","tdc_css_class_style":"td_uid_4_5ad7a43746f66_rand_style"}';
block_td_uid_4_5ad7a43746f66.td_column_number = "3";
block_td_uid_4_5ad7a43746f66.block_type = "td_block_mega_menu";
block_td_uid_4_5ad7a43746f66.post_count = "5";
block_td_uid_4_5ad7a43746f66.found_posts = "1566";
block_td_uid_4_5ad7a43746f66.header_color = "";
block_td_uid_4_5ad7a43746f66.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ad7a43746f66.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_4_5ad7a43746f66);
</script><div id=td_uid_4_5ad7a43746f66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mouse-on-mars-dimensional-people-review/" rel="bookmark" class="td-image-wrap" title="Mouse On Mars „Dimensional People“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/mouse_on_mars_album_artwork-1024x1024-310x310.jpeg" srcset="https://spex.de/wp-content/uploads/2018/04/mouse_on_mars_album_artwork-1024x1024-310x310.jpeg 310w, https://spex.de/wp-content/uploads/2018/04/mouse_on_mars_album_artwork-1024x1024-620x620.jpeg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Mouse On Mars „Dimensional People“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/mouse-on-mars-dimensional-people-review/" rel="bookmark" title="Mouse On Mars „Dimensional People“ / Review">Mouse On Mars „Dimensional People“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/viv-albertine-to-throw-away-unopened-review/" rel="bookmark" class="td-image-wrap" title="Viv Albertine „To Throw Away Unopened“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2016/12/VivAlbertine2-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2016/12/VivAlbertine2-310x310.jpg 310w, https://spex.de/wp-content/uploads/2016/12/VivAlbertine2-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Viv Albertine „To Throw Away Unopened“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/viv-albertine-to-throw-away-unopened-review/" rel="bookmark" title="Viv Albertine „To Throw Away Unopened“ / Review">Viv Albertine „To Throw Away Unopened“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sonae-i-started-wearing-black-review/" rel="bookmark" class="td-image-wrap" title="Sonae „I Started Wearing Black“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/sonae-i-started-wearing-black-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/sonae-i-started-wearing-black-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/sonae-i-started-wearing-black-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Sonae „I Started Wearing Black“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sonae-i-started-wearing-black-review/" rel="bookmark" title="Sonae „I Started Wearing Black“ / Review">Sonae „I Started Wearing Black“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/malakoff-kowalski-my-first-piano-review/" rel="bookmark" class="td-image-wrap" title="Malakoff Kowalski „My First Piano“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/malakoff-kowalski-my-first-piano-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/malakoff-kowalski-my-first-piano-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/malakoff-kowalski-my-first-piano-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Malakoff Kowalski „My First Piano“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/malakoff-kowalski-my-first-piano-review/" rel="bookmark" title="Malakoff Kowalski „My First Piano“ / Review">Malakoff Kowalski „My First Piano“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ta-nehisi-coates-we-were-eight-years-in-power-review/" rel="bookmark" class="td-image-wrap" title="Ta-Nehisi Coates „We Were Eight Years In Power“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Coates_Eight-years-in-power-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Coates_Eight-years-in-power-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Coates_Eight-years-in-power-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Ta-Nehisi Coates „We Were Eight Years In Power“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ta-nehisi-coates-we-were-eight-years-in-power-review/" rel="bookmark" title="Ta-Nehisi Coates „We Were Eight Years In Power“ / Review">Ta-Nehisi Coates „We Were Eight Years In Power“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ad7a43746f66" data-td_block_id="td_uid_4_5ad7a43746f66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ad7a43746f66" data-td_block_id="td_uid_4_5ad7a43746f66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="https://spex.de/category/live-2/">Live</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="https://spex.de/category/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ad7a437487d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ad7a437487d8" ><script>var block_td_uid_5_5ad7a437487d8 = new tdBlock();
block_td_uid_5_5ad7a437487d8.id = "td_uid_5_5ad7a437487d8";
block_td_uid_5_5ad7a437487d8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2351","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ad7a437487d8_rand","tdc_css_class":"td_uid_5_5ad7a437487d8_rand","tdc_css_class_style":"td_uid_5_5ad7a437487d8_rand_style"}';
block_td_uid_5_5ad7a437487d8.td_column_number = "3";
block_td_uid_5_5ad7a437487d8.block_type = "td_block_mega_menu";
block_td_uid_5_5ad7a437487d8.post_count = "5";
block_td_uid_5_5ad7a437487d8.found_posts = "211";
block_td_uid_5_5ad7a437487d8.header_color = "";
block_td_uid_5_5ad7a437487d8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ad7a437487d8.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_5_5ad7a437487d8);
</script><div id=td_uid_5_5ad7a437487d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spk-komplex-filmfeature-zum-kinostart/" rel="bookmark" class="td-image-wrap" title="SPK Komplex – Filmfeature zum Kinostart"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/SPK_Presse_03_LutzTaufer-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/SPK_Presse_03_LutzTaufer-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/SPK_Presse_03_LutzTaufer-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPK Komplex – Filmfeature zum Kinostart"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spk-komplex-filmfeature-zum-kinostart/" rel="bookmark" title="SPK Komplex – Filmfeature zum Kinostart">SPK Komplex – Filmfeature zum Kinostart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ghostland-filmfeature/" rel="bookmark" class="td-image-wrap" title="Ghostland / Filmfeature"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Ghostland_B_02-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Ghostland_B_02-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Ghostland_B_02-620x593.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Ghostland / Filmfeature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ghostland-filmfeature/" rel="bookmark" title="Ghostland / Filmfeature">Ghostland / Filmfeature</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion2/" rel="bookmark" class="td-image-wrap" title="Filme von Morgen – Filmtipps aus der SPEX-Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/der-himmel-über-berlin-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/04/der-himmel-über-berlin-310x310.png 310w, https://spex.de/wp-content/uploads/2018/04/der-himmel-über-berlin-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von Morgen – Filmtipps aus der SPEX-Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion2/" rel="bookmark" title="Filme von Morgen – Filmtipps aus der SPEX-Redaktion">Filme von Morgen – Filmtipps aus der SPEX-Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filmptipps-aus-der-spex-redaktion/" rel="bookmark" class="td-image-wrap" title="Filme von Morgen – Filmtipps aus der SPEX-Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/transit-rogowski-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/transit-rogowski-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/transit-rogowski-620x510.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von Morgen – Filmtipps aus der SPEX-Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filmptipps-aus-der-spex-redaktion/" rel="bookmark" title="Filme von Morgen – Filmtipps aus der SPEX-Redaktion">Filme von Morgen – Filmtipps aus der SPEX-Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/totgesagte-leben-laenger-spex-verlost-twin-peaks-superpakete-zum-dvd-start/" rel="bookmark" class="td-image-wrap" title="Totgesagte leben länger – SPEX verlost Twin-Peaks-Superpakete zum DVD-Start"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/twin_peaks_2017_se_14_xp_szn-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/twin_peaks_2017_se_14_xp_szn-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/twin_peaks_2017_se_14_xp_szn-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Totgesagte leben länger – SPEX verlost Twin-Peaks-Superpakete zum DVD-Start"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/totgesagte-leben-laenger-spex-verlost-twin-peaks-superpakete-zum-dvd-start/" rel="bookmark" title="Totgesagte leben länger – SPEX verlost Twin-Peaks-Superpakete zum DVD-Start">Totgesagte leben länger – SPEX verlost Twin-Peaks-Superpakete zum DVD-Start</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ad7a437487d8" data-td_block_id="td_uid_5_5ad7a437487d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ad7a437487d8" data-td_block_id="td_uid_5_5ad7a437487d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ad7a4374a1a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ad7a4374a1a4" ><script>var block_td_uid_6_5ad7a4374a1a4 = new tdBlock();
block_td_uid_6_5ad7a4374a1a4.id = "td_uid_6_5ad7a4374a1a4";
block_td_uid_6_5ad7a4374a1a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17790","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ad7a4374a1a4_rand","tdc_css_class":"td_uid_6_5ad7a4374a1a4_rand","tdc_css_class_style":"td_uid_6_5ad7a4374a1a4_rand_style"}';
block_td_uid_6_5ad7a4374a1a4.td_column_number = "3";
block_td_uid_6_5ad7a4374a1a4.block_type = "td_block_mega_menu";
block_td_uid_6_5ad7a4374a1a4.post_count = "5";
block_td_uid_6_5ad7a4374a1a4.found_posts = "70";
block_td_uid_6_5ad7a4374a1a4.header_color = "";
block_td_uid_6_5ad7a4374a1a4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ad7a4374a1a4.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_6_5ad7a4374a1a4);
</script><div id=td_uid_6_5ad7a4374a1a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/viv-albertine-to-throw-away-unopened-review/" rel="bookmark" class="td-image-wrap" title="Viv Albertine „To Throw Away Unopened“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2016/12/VivAlbertine2-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2016/12/VivAlbertine2-310x310.jpg 310w, https://spex.de/wp-content/uploads/2016/12/VivAlbertine2-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Viv Albertine „To Throw Away Unopened“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/viv-albertine-to-throw-away-unopened-review/" rel="bookmark" title="Viv Albertine „To Throw Away Unopened“ / Review">Viv Albertine „To Throw Away Unopened“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ta-nehisi-coates-we-were-eight-years-in-power-review/" rel="bookmark" class="td-image-wrap" title="Ta-Nehisi Coates „We Were Eight Years In Power“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Coates_Eight-years-in-power-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Coates_Eight-years-in-power-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Coates_Eight-years-in-power-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Ta-Nehisi Coates „We Were Eight Years In Power“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ta-nehisi-coates-we-were-eight-years-in-power-review/" rel="bookmark" title="Ta-Nehisi Coates „We Were Eight Years In Power“ / Review">Ta-Nehisi Coates „We Were Eight Years In Power“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" class="td-image-wrap" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature">Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/daniel-galera-so-enden-wir-review-2/" rel="bookmark" class="td-image-wrap" title="Daniel Galera „So enden wir“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/1368631711-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/1368631711-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/1368631711-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Daniel Galera „So enden wir“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/daniel-galera-so-enden-wir-review-2/" rel="bookmark" title="Daniel Galera „So enden wir“ / Review">Daniel Galera „So enden wir“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/friedrich-christian-delius-die-zukunft-der-schoenheit-review/" rel="bookmark" class="td-image-wrap" title="Friedrich Christian Delius „Die Zukunft der Schönheit“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/Cover_Delius-Die-Zukunft-der-Schönheit-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/Cover_Delius-Die-Zukunft-der-Schönheit-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/Cover_Delius-Die-Zukunft-der-Schönheit-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Friedrich Christian Delius „Die Zukunft der Schönheit“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/friedrich-christian-delius-die-zukunft-der-schoenheit-review/" rel="bookmark" title="Friedrich Christian Delius „Die Zukunft der Schönheit“ / Review">Friedrich Christian Delius „Die Zukunft der Schönheit“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ad7a4374a1a4" data-td_block_id="td_uid_6_5ad7a4374a1a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ad7a4374a1a4" data-td_block_id="td_uid_6_5ad7a4374a1a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ad7a4374b79f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ad7a4374b79f" ><script>var block_td_uid_7_5ad7a4374b79f = new tdBlock();
block_td_uid_7_5ad7a4374b79f.id = "td_uid_7_5ad7a4374b79f";
block_td_uid_7_5ad7a4374b79f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"333","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ad7a4374b79f_rand","tdc_css_class":"td_uid_7_5ad7a4374b79f_rand","tdc_css_class_style":"td_uid_7_5ad7a4374b79f_rand_style"}';
block_td_uid_7_5ad7a4374b79f.td_column_number = "3";
block_td_uid_7_5ad7a4374b79f.block_type = "td_block_mega_menu";
block_td_uid_7_5ad7a4374b79f.post_count = "5";
block_td_uid_7_5ad7a4374b79f.found_posts = "147";
block_td_uid_7_5ad7a4374b79f.header_color = "";
block_td_uid_7_5ad7a4374b79f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ad7a4374b79f.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_7_5ad7a4374b79f);
</script><div id=td_uid_7_5ad7a4374b79f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/signe-pierce-interview/" rel="bookmark" class="td-image-wrap" title="„Ich will starke Kunst, die vor Weiblichkeit trieft“ – Signe Pierce im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/signepierce1-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/03/signepierce1-310x310.png 310w, https://spex.de/wp-content/uploads/2018/03/signepierce1-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Ich will starke Kunst, die vor Weiblichkeit trieft“ – Signe Pierce im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/signe-pierce-interview/" rel="bookmark" title="„Ich will starke Kunst, die vor Weiblichkeit trieft“ – Signe Pierce im Interview">„Ich will starke Kunst, die vor Weiblichkeit trieft“ – Signe Pierce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mir-gefaellt-nichts-designerin-christa-de-carouge-ist-tot-modegespraech-aus-spex-no-353/" rel="bookmark" class="td-image-wrap" title="„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot / Modegespräch aus SPEX No. 353"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-e1516205986810-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-e1516205986810-310x310.png 310w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-e1516205986810-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot / Modegespräch aus SPEX No. 353"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/mir-gefaellt-nichts-designerin-christa-de-carouge-ist-tot-modegespraech-aus-spex-no-353/" rel="bookmark" title="„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot / Modegespräch aus SPEX No. 353">„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot /&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" class="td-image-wrap" title="Molly Soda – Der weiße Typ von Facebook"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/molly-soda-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/01/molly-soda-310x310.png 310w, https://spex.de/wp-content/uploads/2018/01/molly-soda-620x578.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Molly Soda – Der weiße Typ von Facebook"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" title="Molly Soda – Der weiße Typ von Facebook">Molly Soda – Der weiße Typ von Facebook</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/holy-kunst-station-performanceausstellung-quiet-please-von-daniela-georgieva-in-koeln/" rel="bookmark" class="td-image-wrap" title="Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/holy-kunst-station-performanceausstellung-quiet-please-von-daniela-georgieva-in-koeln/" rel="bookmark" title="Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln">Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/william-fan-ich-finde-es-wichtig-dass-meine-wurzeln-sichtbar-sind/" rel="bookmark" class="td-image-wrap" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-310x310.jpg 310w, https://spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/william-fan-ich-finde-es-wichtig-dass-meine-wurzeln-sichtbar-sind/" rel="bookmark" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“">William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ad7a4374b79f" data-td_block_id="td_uid_7_5ad7a4374b79f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ad7a4374b79f" data-td_block_id="td_uid_7_5ad7a4374b79f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ad7a4374d1e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ad7a4374d1e2" ><script>var block_td_uid_8_5ad7a4374d1e2 = new tdBlock();
block_td_uid_8_5ad7a4374d1e2.id = "td_uid_8_5ad7a4374d1e2";
block_td_uid_8_5ad7a4374d1e2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ad7a4374d1e2_rand","tdc_css_class":"td_uid_8_5ad7a4374d1e2_rand","tdc_css_class_style":"td_uid_8_5ad7a4374d1e2_rand_style"}';
block_td_uid_8_5ad7a4374d1e2.td_column_number = "3";
block_td_uid_8_5ad7a4374d1e2.block_type = "td_block_mega_menu";
block_td_uid_8_5ad7a4374d1e2.post_count = "5";
block_td_uid_8_5ad7a4374d1e2.found_posts = "454";
block_td_uid_8_5ad7a4374d1e2.header_color = "";
block_td_uid_8_5ad7a4374d1e2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ad7a4374d1e2.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_8_5ad7a4374d1e2);
</script><div id=td_uid_8_5ad7a4374d1e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/chris-dercon-vs-anselm-haverkamp/" rel="bookmark" class="td-image-wrap" title="Chris Dercon vs. Anselm Haverkamp: „&#8230; nicht einfach Atmosphären aus schlechten Buletten“"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Dercon_Haverkamp_1-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/04/Dercon_Haverkamp_1-310x310.png 310w, https://spex.de/wp-content/uploads/2018/04/Dercon_Haverkamp_1-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Chris Dercon vs. Anselm Haverkamp: „&#8230; nicht einfach Atmosphären aus schlechten Buletten“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/chris-dercon-vs-anselm-haverkamp/" rel="bookmark" title="Chris Dercon vs. Anselm Haverkamp: „&#8230; nicht einfach Atmosphären aus schlechten Buletten“">Chris Dercon vs. Anselm Haverkamp: „&#8230; nicht einfach Atmosphären aus schlechten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kaitlyn-aurelia-smith-neuer-22-minuetiger-song-abstractions/" rel="bookmark" class="td-image-wrap" title="Kaitlyn Aurelia Smith: Neuer 22-minütiger Song „Abstractions“"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/kaitlyn_aurelia_smith1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/kaitlyn_aurelia_smith1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/kaitlyn_aurelia_smith1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Kaitlyn Aurelia Smith: Neuer 22-minütiger Song „Abstractions“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kaitlyn-aurelia-smith-neuer-22-minuetiger-song-abstractions/" rel="bookmark" title="Kaitlyn Aurelia Smith: Neuer 22-minütiger Song „Abstractions“">Kaitlyn Aurelia Smith: Neuer 22-minütiger Song „Abstractions“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" class="td-image-wrap" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature">Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/serpentwithfeet-kuendigt-debuetalbum-an-neue-single-feature-in-voller-laenge/" rel="bookmark" class="td-image-wrap" title="Serpentwithfeet kündigt Debütalbum an / Neue Single / Feature in voller Länge"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/maxresdefault-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/maxresdefault-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/maxresdefault-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Serpentwithfeet kündigt Debütalbum an / Neue Single / Feature in voller Länge"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/serpentwithfeet-kuendigt-debuetalbum-an-neue-single-feature-in-voller-laenge/" rel="bookmark" title="Serpentwithfeet kündigt Debütalbum an / Neue Single / Feature in voller Länge">Serpentwithfeet kündigt Debütalbum an / Neue Single / Feature in voller&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" class="td-image-wrap" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/09/spextitel_abo379-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2017/09/spextitel_abo379-310x310.jpg 310w, https://spex.de/wp-content/uploads/2017/09/spextitel_abo379-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten">SPEX-Sondercover &#038; neue Prämien für Abonnenten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ad7a4374d1e2" data-td_block_id="td_uid_8_5ad7a4374d1e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ad7a4374d1e2" data-td_block_id="td_uid_8_5ad7a4374d1e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://spex.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Musik" class="entry-crumb" href="https://spex.de/category/musik/">Musik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an</span></div></div>

        <div class="td-pb-row">
       <div id="on-top-ad"><div id="td_uid_1_5ad7a4374f6c4" class="tdc-row"><div class="vc_row td_uid_9_5ad7a4374f707_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_5ad7a43750f66_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5ad7a4374f6c4 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5ad7a4374f6c4 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div>
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-553028" class="post-553028 post type-post status-publish format-standard has-post-thumbnail hentry category-musik category-news tag-berlin tag-drive tag-perera-elsewhere tag-sasha-perera tag-tresor" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://spex.de/category/musik/">Musik</a></li><li class="entry-category"><a  href="https://spex.de/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://spex.de/author/friedrichkuehne/">Friedrich Kuehne</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-18T13:39:04+00:00" >18. April 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_12_5ad7a4375166c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fperera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Perera+Elsewhere+k%C3%BCndigt+neue+EP+mit+Single+%E2%80%9EDrive%E2%80%9C+und+Deutschlandtermin+an&url=https%3A%2F%2Fspex.de%2Fperera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/&amp;media=https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg&description=Es wabert wieder: Das Klangwunder aus London meldet sich mit Single und EP-Ankündigung zurück. Für einen Termin kommt Perera Elsewhere sogar nach Deutschland, Eile ist geboten!">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an %0A%0A https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5ad7a4375166c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg" data-caption=""><img width="696" height="497" class="entry-thumb td-modal-image" src="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere-696x497.jpg" srcset="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere-696x497.jpg 696w, https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere-300x214.jpg 300w, https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere-768x548.jpg 768w, https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere-100x70.jpg 100w, https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Perera Elsewhere"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_14_5ad7a43753e05_rand td_block_template_1"><script type="text/javascript">
    sas.render('41645'); 
</script></div><p><strong>Es wabert wieder: Das in Berlin lebende Klangwunder aus London meldet sich mit Single und EP-Ankündigung zurück. Für einen Termin kommt Perera Elsewhere sogar nach Deutschland, Eile ist geboten!</strong></p>
<p>Nicht einmal ein Jahr ist es her, da hat Teilzeit-Spex-Autorin Sasha Perera alias <a href="https://spex.de/?s=perera+elsewhere">Perera Elsewhere</a> mit ihrem Album <a href="https://spex.de/perera-elsewhere-all-of-this-review/"><em>All Of This</em> </a>Sphäre und Intimität zu einer emotionalen Transitzone verschmelzen lassen. Aus dieser Transitzone heraus kommt auch ihre neue Single „Drive“, die als Vorbote der gleichnamigen EP jetzt schon in den Bann zieht.</p>
<p>Begleitet wird die Single der am 11. Mai erscheinenden EP von bewegtem Bild, das in stiller Variante auch das Cover der EP ziert.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_13_5ad7a437531ab_rand td_block_template_1"><script type="text/javascript">
document.write('<scri'+'pt type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');
</script></div><p><iframe width="696" height="392" src="https://www.youtube.com/embed/GzI3CSPaRPg?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Ob die Dampfmaschine den industriellen Sound visualisieren oder einfach die Symbiose von Mensch und Maschine in Pereras Musik darstellen soll, bleibt ihr Geheimnis. Fest steht, dass Fans ihrer Musik sie im April noch im stillgelegten Heizkraftwerk Berlin-Mitte, besser bekannt als Tresor, sehen können. Wie passend.</p>
<p><strong>Perera Elsewhere live<br />
</strong>20.4. Berlin – Tresor</p>
<div><em>Ausführliche Berichte zu Perera Elsewheres vergangenen Alben sind in den Printausgaben Spex No. 349 und 374 erschienen. Beide Ausgaben können nach wie vor <a href="https://shop.pmedia.de/p_de/catalogsearch/result/?q=perera+elsewhere">versandkostenfrei im Onlineshop</a> bestellt werden.</em></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5ad7a43754029_rand td_block_template_1"><script type="text/javascript">
    sas.render('43322');
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://spex.de/tag/berlin/">Berlin</a></li><li><a href="https://spex.de/tag/drive/">Drive</a></li><li><a href="https://spex.de/tag/perera-elsewhere/">Perera Elsewhere</a></li><li><a href="https://spex.de/tag/sasha-perera/">Sasha Perera</a></li><li><a href="https://spex.de/tag/tresor/">Tresor</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5ad7a437543b9" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fperera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Perera+Elsewhere+k%C3%BCndigt+neue+EP+mit+Single+%E2%80%9EDrive%E2%80%9C+und+Deutschlandtermin+an&url=https%3A%2F%2Fspex.de%2Fperera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/&amp;media=https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg&description=Es wabert wieder: Das Klangwunder aus London meldet sich mit Single und EP-Ankündigung zurück. Für einen Termin kommt Perera Elsewhere sogar nach Deutschland, Eile ist geboten!">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an %0A%0A https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5ad7a437543b9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://spex.de/zeit-ist-gold-amen-dunes-live-ticketverlosung/">Zeit ist Gold: Amen Dunes live / Ticketverlosung</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://spex.de/author/friedrichkuehne/"><img alt='' src='https://secure.gravatar.com/avatar/c05ecc7ffe25af69f8c926754211ebe2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c05ecc7ffe25af69f8c926754211ebe2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://spex.de/author/friedrichkuehne/">Friedrich Kuehne</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Friedrich Kuehne"></span><meta itemprop="datePublished" content="2018-04-18T13:39:04+00:00"><meta itemprop="dateModified" content="2018-04-18T13:39:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spex.de/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Perera Elsewhere kündigt neue EP mit Single „Drive“ und Deutschlandtermin an"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2015/09/Perera-Elsewhere.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="714"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5ad7a43755a45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ad7a43755a45" ><script>var block_td_uid_17_5ad7a43755a45 = new tdBlock();
block_td_uid_17_5ad7a43755a45.id = "td_uid_17_5ad7a43755a45";
block_td_uid_17_5ad7a43755a45.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_5ad7a43755a45_rand","td_column_number":3,"live_filter_cur_post_id":553028,"live_filter_cur_post_author":"2024","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ad7a43755a45_rand","tdc_css_class_style":"td_uid_17_5ad7a43755a45_rand_style"}';
block_td_uid_17_5ad7a43755a45.td_column_number = "3";
block_td_uid_17_5ad7a43755a45.block_type = "td_block_related_posts";
block_td_uid_17_5ad7a43755a45.post_count = "3";
block_td_uid_17_5ad7a43755a45.found_posts = "4354";
block_td_uid_17_5ad7a43755a45.header_color = "";
block_td_uid_17_5ad7a43755a45.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ad7a43755a45.max_num_pages = "1452";
tdBlocksArray.push(block_td_uid_17_5ad7a43755a45);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5ad7a43755f7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5ad7a43755a45" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_19_5ad7a43755fc1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5ad7a43755a45" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_17_5ad7a43755a45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/john-moods-solo-album-im-vorabstream/" rel="bookmark" class="td-image-wrap" title="&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/John-Moods-1-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/John-Moods-1-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/04/John-Moods-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/john-moods-solo-album-im-vorabstream/" rel="bookmark" title="&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream">&#8222;The Essential John Moods&#8220;: Psychedelischer Folk-Funk im Vorabstream</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kendrick-lamar-gewinnt-pulitzer-preis-fuer-musik/" rel="bookmark" class="td-image-wrap" title="Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/01-kendrick-lamar-damn-1-218x150.jpeg" srcset="https://spex.de/wp-content/uploads/2017/12/01-kendrick-lamar-damn-1-218x150.jpeg 218w, https://spex.de/wp-content/uploads/2017/12/01-kendrick-lamar-damn-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kendrick-lamar-gewinnt-pulitzer-preis-fuer-musik/" rel="bookmark" title="Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik">Damn! Kendrick Lamar gewinnt Pulitzer-Preis für Musik</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/drake-kuendigt-neues-album-scorpion-fuer-juni-an/" rel="bookmark" class="td-image-wrap" title="Drake kündigt neues Album „Scorpion“ für Juni an"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/drake-scorpion-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/drake-scorpion-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/04/drake-scorpion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drake kündigt neues Album „Scorpion“ für Juni an"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/drake-kuendigt-neues-album-scorpion-fuer-juni-an/" rel="bookmark" title="Drake kündigt neues Album „Scorpion“ für Juni an">Drake kündigt neues Album „Scorpion“ für Juni an</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ad7a43755a45" data-td_block_id="td_uid_17_5ad7a43755a45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ad7a43755a45" data-td_block_id="td_uid_17_5ad7a43755a45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/perera-elsewhere-kuendigt-neue-ep-mit-single-drive-und-deutschlandtermin-an/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='553028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e522b760c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_20_5ad7a43757ff1_rand td_block_template_1"><script type="text/javascript">
    sas.render('41674');
</script>
</div><div class="td_block_wrap td_block_3 td_block_widget td_uid_21_5ad7a43758c19_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5ad7a43758c19" ><script>var block_td_uid_21_5ad7a43758c19 = new tdBlock();
block_td_uid_21_5ad7a43758c19.id = "td_uid_21_5ad7a43758c19";
block_td_uid_21_5ad7a43758c19.atts = '{"custom_title":"Aktuelle Ausgabe","custom_url":"https:\/\/shop.pmedia.de\/p_de\/spex-no-379-david-byrne-start-making-sense-die-marz-april-ausgabe-2018-inklusive-der-spex-cd-142.html","block_template_id":"","header_color":"#","header_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"17775","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5ad7a43758c19_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5ad7a43758c19_rand","tdc_css_class_style":"td_uid_21_5ad7a43758c19_rand_style"}';
block_td_uid_21_5ad7a43758c19.td_column_number = "1";
block_td_uid_21_5ad7a43758c19.block_type = "td_block_3";
block_td_uid_21_5ad7a43758c19.post_count = "1";
block_td_uid_21_5ad7a43758c19.found_posts = "3";
block_td_uid_21_5ad7a43758c19.header_color = "#";
block_td_uid_21_5ad7a43758c19.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ad7a43758c19.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_21_5ad7a43758c19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://shop.pmedia.de/p_de/spex-no-379-david-byrne-start-making-sense-die-marz-april-ausgabe-2018-inklusive-der-spex-cd-142.html" class="td-pulldown-size">Aktuelle Ausgabe</a></h4></div><div id=td_uid_21_5ad7a43758c19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex380/" rel="bookmark" class="td-image-wrap" title="SPEX No. 380: Drangsal vs. Pansy – Sturm und Drag"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-10-um-11.31.13-325x217.png" srcset="https://spex.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-10-um-11.31.13-325x217.png 325w, https://spex.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-10-um-11.31.13-196x130.png 196w, https://spex.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-10-um-11.31.13-104x70.png 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX No. 380: Drangsal vs. Pansy – Sturm und Drag"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/spex380/" rel="bookmark" title="SPEX No. 380: Drangsal vs. Pansy – Sturm und Drag">SPEX No. 380: Drangsal vs. Pansy – Sturm und Drag</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T12:00:45+00:00" >12. April 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5ad7a4375a4fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5ad7a4375a4fd" ><script>var block_td_uid_22_5ad7a4375a4fd = new tdBlock();
block_td_uid_22_5ad7a4375a4fd.id = "td_uid_22_5ad7a4375a4fd";
block_td_uid_22_5ad7a4375a4fd.atts = '{"custom_title":"Beliebt","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5ad7a4375a4fd_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5ad7a4375a4fd_rand","tdc_css_class_style":"td_uid_22_5ad7a4375a4fd_rand_style"}';
block_td_uid_22_5ad7a4375a4fd.td_column_number = "1";
block_td_uid_22_5ad7a4375a4fd.block_type = "td_block_7";
block_td_uid_22_5ad7a4375a4fd.post_count = "5";
block_td_uid_22_5ad7a4375a4fd.found_posts = "9805";
block_td_uid_22_5ad7a4375a4fd.header_color = "#";
block_td_uid_22_5ad7a4375a4fd.ajax_pagination_infinite_stop = "";
block_td_uid_22_5ad7a4375a4fd.max_num_pages = "1961";
tdBlocksArray.push(block_td_uid_22_5ad7a4375a4fd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_22_5ad7a4375a4fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" class="td-image-wrap" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" class="td-image-wrap" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-104x70.jpg 104w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch">Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-25T12:40:23+00:00" >25. Januar 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" class="td-image-wrap" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="Christiane Rösinger in der Nähe ihrer Nicht-Eigentumswohnung in Berlin-Kreuzberg (Foto: Anna Rose)" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten">Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T11:58:10+00:00" >30. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" class="td-image-wrap" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-300x200.jpg 300w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-768x512.jpg 768w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-696x464.jpg 696w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness.jpg 1068w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!">Pegida-Pop: Hirn ausschalten, Bier aufmachen!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T07:00:12+00:00" >26. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" class="td-image-wrap" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-104x70.jpg 104w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-300x199.jpg 300w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-768x509.jpg 768w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-1024x678.jpg 1024w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-696x461.jpg 696w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-e1521639372205.jpg 1068w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature">Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T15:40:15+00:00" >21. März 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5ad7a4375a4fd" data-td_block_id="td_uid_22_5ad7a4375a4fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5ad7a4375a4fd" data-td_block_id="td_uid_22_5ad7a4375a4fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_23_5ad7a43764792_rand td_block_template_1"><script type="text/javascript">
					sas.render('35764'); 
				</script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://spex.de/"><img class="td-retina-data" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="https://spex.de/service/impressum/">Impressum</a></li>
<li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="https://spex.de/service/redaktionskontakt/">Kontakt</a></li>
<li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="https://spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li>
<li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="https://spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <span class="current-year"></span> <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Weiterlesen</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/zeit-ist-gold-amen-dunes-live-ticketverlosung/" rel="bookmark" class="td-image-wrap" title="Zeit ist Gold: Amen Dunes live / Ticketverlosung"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/amen-dunes-freedom-325x217.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/amen-dunes-freedom-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/03/amen-dunes-freedom-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/03/amen-dunes-freedom-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Zeit ist Gold: Amen Dunes live / Ticketverlosung"/></a></div>                <a href="https://spex.de/category/live-2/verlosung-live-2/" class="td-post-category">Verlosung</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/zeit-ist-gold-amen-dunes-live-ticketverlosung/" rel="bookmark" title="Zeit ist Gold: Amen Dunes live / Ticketverlosung">Zeit ist Gold: Amen Dunes live / Ticketverlosung</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/jenniferbeck/">Jennifer Beck</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-18T12:41:52+00:00" >18. April 2018</time></span>                            </div>


            <div class="td-excerpt">
                Evolution in Slowmotion: Amen Dunes kommt mit seinem neuen Album Freedom nach Deutschland. Darauf liebäugeln Antihelden mit Neunzigerjahre-Radio-Pop – eine Platte, die wächst, live vielleicht noch ein bisschen mehr. SPEX verlost Tickets für Berlin und Hamburg.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7 (rara)
        Deploy mode: deploy
        
        uid: 5ad7a43767672
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*roter balken über die posts*/

/*
.aktuelle-ausgabe .td-post-category,.abonnements .td-post-category {
    background-color: #FF5722;
}
*/
.td_module_1 .td-module-meta-info,
.aktuelle-ausgabe .td-module-meta-info,
.abonnements .td-module-meta-info{
    display: none;
}

.homepage-slider .td-post-author-name,
.homepage-slider .td-post-date{
    display: none;
}


.td-footer-bottom-full {
	padding-top:10px;
}
.td-footer-bottom-full .td-container:before{
    display:none;
}

.anzeige {
	text-align: center;
}


@media screen and (max-device-width:720px){
   .no-mobile {
        display: none;
    } 
}

.td-post-content a{
   color:#ff4534;
}

.sf-js-enabled > li > a > i.td-icon-menu-down:before {
    display: none;
}

.td_module_wrap:hover .entry-title.td-module-title a {
    color: #ff4534;
}

/*bindestrich zwischen authorname und datum*/
.td-post-author-name span{
    display:none;
}

.td-footer-wrapper{
    padding-bottom:0px;
    padding-top:0px;
}

/*neue aenderungen ende*/


.td-scroll-up{      
  
    background:#ff4534;
}

.td-scroll-up:hover{
	box-shadow: 0 0 3px #000;
	background-color:rgba(255,255,255,1) !important;
	transition:all .5s;
}


.td_module_mega_menu.td_mod_mega_menu {
    text-align: center;
}

.entry-thumb {
    margin: 0 auto;
}

.td-scroll-up:hover .td-icon-menu-up {
    color: #000;
}

/*instagram feed widget*/
.widget #wdi_feed_0 {
    width: 109%;
    max-height: 530px;
    overflow: auto;
}

.td-post-category {
    background: #ff4534;
}

.entry-title a {
    color: #000000;
}

/*chrsitopher aenderungen*/


.td-header-style-1 .td-header-sp-logo{
    margin-left:0px;
}


</style>

<div class="td-container"><script type="text/javascript">
    (function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3DVFS4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>
/* <![CDATA[ */
var YWRibG9ja2VyX3dhcm5pbmc = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/adblocker-warning/js/adblocker-warning.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper-child/js/global.js?ver=4.9.5'></script>
<script type='text/javascript' src='//cdn.pmedia.de/toHomepage.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://spex.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[553028]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ad7a43768619"></textarea>
						<div id="td_live_css_uid_1_5ad7a43768619" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ad7a43768619');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ad7a43768619");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.265 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-18 22:01:59 -->

<!-- Compression = gzip -->