<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://spex.de/wp-content/cache/autoptimize/css/autoptimize_45ea454a491c33c48a59fb7484007dbe.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://spex.de/wp-content/cache/autoptimize/css/autoptimize_2b407b7ad09360ce857e7d4565a4eb0c.css" rel="stylesheet" /><title>Musik von morgen: Fun Fare „Trifles &amp; Events Are Your Concern“ im SPEXklusiven Vorabstream - Spex Magazin</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://spex.de/xmlrpc.php" /><meta property="og:image" content="https://spex.de/wp-content/uploads/2018/02/FunFare-e1517485495701.jpg" /><link rel="icon" type="image/png" href="https://spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png"><meta name="description" content="Altbekannt und trotzdem frisch, depressiv und voller Aufbruch: Fun Fare zeigen, wie gut Musik funktioniert, wenn man erst mal gar nichts ausschließt. SPEX streamt das zweite Album der Leipziger exklusiv vorab."/><link rel="canonical" href="https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Musik von morgen: Fun Fare „Trifles &amp; Events Are Your Concern“ im SPEXklusiven Vorabstream - Spex Magazin" /><meta property="og:description" content="Altbekannt und trotzdem frisch, depressiv und voller Aufbruch: Fun Fare zeigen, wie gut Musik funktioniert, wenn man erst mal gar nichts ausschließt. SPEX streamt das zweite Album der Leipziger exklusiv vorab." /><meta property="og:url" content="https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/" /><meta property="og:site_name" content="Spex Magazin" /><meta property="article:tag" content="Fun Fare" /><meta property="article:tag" content="Leipzig" /><meta property="article:tag" content="Morr Music" /><meta property="article:tag" content="Späti Palace" /><meta property="article:tag" content="Stream" /><meta property="article:tag" content="Trifles &amp; Events are your Concern" /><meta property="article:section" content="Musik" /><meta property="article:published_time" content="2018-02-05T14:41:26+00:00" /><meta property="og:image" content="https://spex.de/wp-content/uploads/2018/02/FunFare-e1517485495701.jpg" /><meta property="og:image:secure_url" content="https://spex.de/wp-content/uploads/2018/02/FunFare-e1517485495701.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1367" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/spex.de\/","name":"Spex Magazin","potentialAction":{"@type":"SearchAction","target":"https:\/\/spex.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//ognx.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="https://spex.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="https://spex.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“ im SPEXklusiven Vorabstream Kommentar-Feed" href="https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script> <script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://spex.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spex.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spex.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='https://spex.de/?p=551863' /><link rel="alternate" type="application/json+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Ffun-fare-trifles-events-are-your-concern-vorabstream%2F" /><link rel="alternate" type="text/xml+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Ffun-fare-trifles-events-are-your-concern-vorabstream%2F&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/spex.de\/wp-admin\/","wpRestNonce":"d543bbba8a","wpRestUrl":"https:\/\/spex.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/spex.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";
var td_get_template_directory_uri="https:\/\/spex.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44421432-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://spex.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/category/musik/",
                                "name": "Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/",
                                "name": "Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“ im..."                                
                            }
                        }    ]
                        }</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-551863 single-format-standard fun-fare-trifles-events-are-your-concern-vorabstream global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://spex.de/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="https://spex.de/category/news/">News</a></li><li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a></li><li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a></li><li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="https://spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="https://spex.de/category/film/">Film</a></li><li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a></li><li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a></li><li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a></li><li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://spex.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://spex.de/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://spex.de/"> <img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> <span class="td-visual-hidden">Spex Magazin</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5a787c676c92e_rand td_block_template_1"> <script src='https://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script> <script type="text/javascript">sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()</script> <script type="text/javascript">sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});</script>  <script type="text/javascript">sas.render('35763');  // Format : Leaderboard 728x90</script> <script type="text/javascript">sas.render('35765');  // Format : Skyscraper 120x600</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://spex.de/"> <img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://spex.de/"> <img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/> </a></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="https://spex.de/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a787c676daf5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a787c676daf5" ><script>var block_td_uid_2_5a787c676daf5 = new tdBlock();
block_td_uid_2_5a787c676daf5.id = "td_uid_2_5a787c676daf5";
block_td_uid_2_5a787c676daf5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"313","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5a787c676daf5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a787c676daf5_rand","tdc_css_class_style":"td_uid_2_5a787c676daf5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a787c676daf5.td_column_number = "3";
block_td_uid_2_5a787c676daf5.block_type = "td_block_mega_menu";
block_td_uid_2_5a787c676daf5.post_count = "5";
block_td_uid_2_5a787c676daf5.found_posts = "3628";
block_td_uid_2_5a787c676daf5.header_color = "";
block_td_uid_2_5a787c676daf5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a787c676daf5.max_num_pages = "726";
tdBlocksArray.push(block_td_uid_2_5a787c676daf5);</script><div id=td_uid_2_5a787c676daf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/wolfgang-tillmans-ep-heute-will-ich-frei-sein/" rel="bookmark" title="Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-196x130.png" srcset="https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-196x130.png 196w, https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-741x486.png 741w, https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-325x217.png 325w, https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/wolfgang-tillmans-ep-heute-will-ich-frei-sein/" rel="bookmark" title="Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream">Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ /&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/kylie-minogue-neues-video-zur-single-dancing-howdy/" rel="bookmark" title="Kylie Minogue: Neues Video zur Single „Dancing“ – howdy!"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/02/Kylie_Minogue_Dancing-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/02/Kylie_Minogue_Dancing-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/02/Kylie_Minogue_Dancing-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/02/Kylie_Minogue_Dancing-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/02/Kylie_Minogue_Dancing-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/02/Kylie_Minogue_Dancing-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Kylie Minogue: Neues Video zur Single „Dancing“ – howdy!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/kylie-minogue-neues-video-zur-single-dancing-howdy/" rel="bookmark" title="Kylie Minogue: Neues Video zur Single „Dancing“ – howdy!">Kylie Minogue: Neues Video zur Single „Dancing“ – howdy!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/vorverkaufsstart-wye-oak-live/" rel="bookmark" title="Vorverkaufsstart: Wye Oak live"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/02/wyeoak-196x130.png" srcset="https://spex.de/wp-content/uploads/2018/02/wyeoak-196x130.png 196w, https://spex.de/wp-content/uploads/2018/02/wyeoak-741x486.png 741w, https://spex.de/wp-content/uploads/2018/02/wyeoak-325x217.png 325w, https://spex.de/wp-content/uploads/2018/02/wyeoak-650x434.png 650w, https://spex.de/wp-content/uploads/2018/02/wyeoak-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Vorverkaufsstart: Wye Oak live"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/vorverkaufsstart-wye-oak-live/" rel="bookmark" title="Vorverkaufsstart: Wye Oak live">Vorverkaufsstart: Wye Oak live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/the-streets-neuer-song-if-you-ever-need-to-talk-im-here/" rel="bookmark" title="The Streets: Neuer Song „If You Ever Need To Talk I’m Here”"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-31-um-15.30.11-196x130.png" srcset="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-31-um-15.30.11-196x130.png 196w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-31-um-15.30.11-741x486.png 741w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-31-um-15.30.11-325x217.png 325w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-31-um-15.30.11-650x434.png 650w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-31-um-15.30.11-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="The Streets: Neuer Song „If You Ever Need To Talk I’m Here”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/the-streets-neuer-song-if-you-ever-need-to-talk-im-here/" rel="bookmark" title="The Streets: Neuer Song „If You Ever Need To Talk I’m Here”">The Streets: Neuer Song „If You Ever Need To Talk I’m&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/the-voidz-julian-casablancas-band-kuendigt-neues-album-an-zwei-neue-songs/" rel="bookmark" title="The Voidz: Julian Casablancas Band kündigt neues Album „Virtue“ an / Zwei neue Songs"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-300x200.jpg 300w, https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-768x512.jpg 768w, https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-696x464.jpg 696w, https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-104x70.jpg 104w, https://spex.de/wp-content/uploads/2018/01/by-Jeramy-Gritter-South-America-Rooftop-1-e1516894954653.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="The Voidz: Julian Casablancas Band kündigt neues Album „Virtue“ an / Zwei neue Songs"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/the-voidz-julian-casablancas-band-kuendigt-neues-album-an-zwei-neue-songs/" rel="bookmark" title="The Voidz: Julian Casablancas Band kündigt neues Album „Virtue“ an / Zwei neue Songs">The Voidz: Julian Casablancas Band kündigt neues Album „Virtue“ an /&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a787c676daf5" data-td_block_id="td_uid_2_5a787c676daf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a787c676daf5" data-td_block_id="td_uid_2_5a787c676daf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a787c67713fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a787c67713fb" ><script>var block_td_uid_3_5a787c67713fb = new tdBlock();
block_td_uid_3_5a787c67713fb.id = "td_uid_3_5a787c67713fb";
block_td_uid_3_5a787c67713fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"365","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5a787c67713fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a787c67713fb_rand","tdc_css_class_style":"td_uid_3_5a787c67713fb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a787c67713fb.td_column_number = "3";
block_td_uid_3_5a787c67713fb.block_type = "td_block_mega_menu";
block_td_uid_3_5a787c67713fb.post_count = "5";
block_td_uid_3_5a787c67713fb.found_posts = "1554";
block_td_uid_3_5a787c67713fb.header_color = "";
block_td_uid_3_5a787c67713fb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a787c67713fb.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_3_5a787c67713fb);</script><div id=td_uid_3_5a787c67713fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/" rel="bookmark" title="Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“ im SPEXklusiven Vorabstream"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/02/FunFare-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/02/FunFare-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/02/FunFare-300x200.jpg 300w, https://spex.de/wp-content/uploads/2018/02/FunFare-768x513.jpg 768w, https://spex.de/wp-content/uploads/2018/02/FunFare-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2018/02/FunFare-696x464.jpg 696w, https://spex.de/wp-content/uploads/2018/02/FunFare-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/02/FunFare-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/02/FunFare-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/02/FunFare-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“ im SPEXklusiven Vorabstream"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/" rel="bookmark" title="Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“ im SPEXklusiven Vorabstream">Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/wolfgang-tillmans-ep-heute-will-ich-frei-sein/" rel="bookmark" title="Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-196x130.png" srcset="https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-196x130.png 196w, https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-741x486.png 741w, https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-325x217.png 325w, https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/wolfgang-tillmans-ep-heute-will-ich-frei-sein/" rel="bookmark" title="Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream">Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ /&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-196x130.jpg 196w, https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-325x217.jpg 325w, https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-104x70.jpg 104w, https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video">El Perro Del Mar – Mutti managt die Krise / Feature&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-februar-ist-da/" rel="bookmark" title="Die Musik zur Zeit für den Februar ist da!"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/02/maxresdefault-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/02/maxresdefault-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/02/maxresdefault-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/02/maxresdefault-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/02/maxresdefault-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/02/maxresdefault-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Die Musik zur Zeit für den Februar ist da!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-februar-ist-da/" rel="bookmark" title="Die Musik zur Zeit für den Februar ist da!">Die Musik zur Zeit für den Februar ist da!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/fuenf-songs-zur-zeit-anna-von-hausswolff/" rel="bookmark" title="Fünf Songs zur Zeit: Anna von Hausswolff „Bau dein Zeug selbst auf!“"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/AVH_anders-nydam-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/AVH_anders-nydam-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/01/AVH_anders-nydam-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/01/AVH_anders-nydam-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/AVH_anders-nydam-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/01/AVH_anders-nydam-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Fünf Songs zur Zeit: Anna von Hausswolff „Bau dein Zeug selbst auf!“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/fuenf-songs-zur-zeit-anna-von-hausswolff/" rel="bookmark" title="Fünf Songs zur Zeit: Anna von Hausswolff „Bau dein Zeug selbst auf!“">Fünf Songs zur Zeit: Anna von Hausswolff „Bau dein Zeug selbst&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a787c67713fb" data-td_block_id="td_uid_3_5a787c67713fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a787c67713fb" data-td_block_id="td_uid_3_5a787c67713fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a787c677422d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a787c677422d" ><script>var block_td_uid_4_5a787c677422d = new tdBlock();
block_td_uid_4_5a787c677422d.id = "td_uid_4_5a787c677422d";
block_td_uid_4_5a787c677422d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5a787c677422d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a787c677422d_rand","tdc_css_class_style":"td_uid_4_5a787c677422d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a787c677422d.td_column_number = "3";
block_td_uid_4_5a787c677422d.block_type = "td_block_mega_menu";
block_td_uid_4_5a787c677422d.post_count = "5";
block_td_uid_4_5a787c677422d.found_posts = "1530";
block_td_uid_4_5a787c677422d.header_color = "";
block_td_uid_4_5a787c677422d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a787c677422d.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_4_5a787c677422d);</script><div id=td_uid_4_5a787c677422d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/son-lux-brighter-wounds-review/" rel="bookmark" title="Son Lux „Brighter Wounds“ / Review"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Son Lux „Brighter Wounds“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/son-lux-brighter-wounds-review/" rel="bookmark" title="Son Lux „Brighter Wounds“ / Review">Son Lux „Brighter Wounds“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/dream-wife-dream-wife/" rel="bookmark" title="Dream Wife „Dream Wife“ / Review"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/02/Dream-Wife_Album-Packshot-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/02/Dream-Wife_Album-Packshot-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/02/Dream-Wife_Album-Packshot-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/02/Dream-Wife_Album-Packshot-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/02/Dream-Wife_Album-Packshot-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Dream Wife „Dream Wife“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/dream-wife-dream-wife/" rel="bookmark" title="Dream Wife „Dream Wife“ / Review">Dream Wife „Dream Wife“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/palmbomen-ii-memories-of-cindy-review/" rel="bookmark" title="Palmbomen II „Memories Of Cindy“ / Review"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/palmbomen-196x130.png" srcset="https://spex.de/wp-content/uploads/2018/01/palmbomen-196x130.png 196w, https://spex.de/wp-content/uploads/2018/01/palmbomen-741x486.png 741w, https://spex.de/wp-content/uploads/2018/01/palmbomen-325x217.png 325w, https://spex.de/wp-content/uploads/2018/01/palmbomen-650x434.png 650w, https://spex.de/wp-content/uploads/2018/01/palmbomen-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Palmbomen II „Memories Of Cindy“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/palmbomen-ii-memories-of-cindy-review/" rel="bookmark" title="Palmbomen II „Memories Of Cindy“ / Review">Palmbomen II „Memories Of Cindy“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/nils-frahm-all-melody-review/" rel="bookmark" title="Nils Frahm „All Melody“ / Review"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/nils-frahm-all-melody-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/nils-frahm-all-melody-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/nils-frahm-all-melody-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/nils-frahm-all-melody-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/nils-frahm-all-melody-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Nils Frahm „All Melody“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/nils-frahm-all-melody-review/" rel="bookmark" title="Nils Frahm „All Melody“ / Review">Nils Frahm „All Melody“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/nai-palm-finding-shore-review/" rel="bookmark" title="Nai Palm „Needle Paw“ / Review"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/NaiPalm_Needlepaw-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/NaiPalm_Needlepaw-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/NaiPalm_Needlepaw-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/NaiPalm_Needlepaw-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/NaiPalm_Needlepaw-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Nai Palm „Needle Paw“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/nai-palm-finding-shore-review/" rel="bookmark" title="Nai Palm „Needle Paw“ / Review">Nai Palm „Needle Paw“ / Review</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a787c677422d" data-td_block_id="td_uid_4_5a787c677422d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a787c677422d" data-td_block_id="td_uid_4_5a787c677422d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="https://spex.de/category/live-2/">Live</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="https://spex.de/category/film/">Film</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a787c6777a82_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a787c6777a82" ><script>var block_td_uid_5_5a787c6777a82 = new tdBlock();
block_td_uid_5_5a787c6777a82.id = "td_uid_5_5a787c6777a82";
block_td_uid_5_5a787c6777a82.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2351","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5a787c6777a82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a787c6777a82_rand","tdc_css_class_style":"td_uid_5_5a787c6777a82_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a787c6777a82.td_column_number = "3";
block_td_uid_5_5a787c6777a82.block_type = "td_block_mega_menu";
block_td_uid_5_5a787c6777a82.post_count = "5";
block_td_uid_5_5a787c6777a82.found_posts = "197";
block_td_uid_5_5a787c6777a82.header_color = "";
block_td_uid_5_5a787c6777a82.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a787c6777a82.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_5_5a787c6777a82);</script><div id=td_uid_5_5a787c6777a82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/der-seidene-faden-filmfeature-kinostart-daniel-day-lewis-paul-thomas-anderson/" rel="bookmark" title="Der seidene Faden – Filmfeature zum Kinostart"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-300x200.jpg 300w, https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-768x512.jpg 768w, https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-696x464.jpg 696w, https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/UPTA_02826_R-e1513359634952.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="Vicky Krieps und Daniel Day-Lewis vermessen, wie gut ihre Körper zueinander passen." title="Der seidene Faden – Filmfeature zum Kinostart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/der-seidene-faden-filmfeature-kinostart-daniel-day-lewis-paul-thomas-anderson/" rel="bookmark" title="Der seidene Faden – Filmfeature zum Kinostart">Der seidene Faden – Filmfeature zum Kinostart</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/action-bronson-uebernimmt-rolle-in-scorsese-film/" rel="bookmark" title="Action Bronson übernimmt Rolle in Scorsese-Film „The Irishman“"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-24-um-12.04.38-196x130.png" srcset="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-24-um-12.04.38-196x130.png 196w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-24-um-12.04.38-741x486.png 741w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-24-um-12.04.38-325x217.png 325w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-24-um-12.04.38-650x434.png 650w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-24-um-12.04.38-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Action Bronson übernimmt Rolle in Scorsese-Film „The Irishman“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/action-bronson-uebernimmt-rolle-in-scorsese-film/" rel="bookmark" title="Action Bronson übernimmt Rolle in Scorsese-Film „The Irishman“">Action Bronson übernimmt Rolle in Scorsese-Film „The Irishman“</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/grace-jones-bloodlight-and-bami-souveraen-grace-kinostart/" rel="bookmark" title="Grace Jones: Bloodlight And Bami – Souverän Grace"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/GJ_Pic44-Yellow-Silhouette-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/GJ_Pic44-Yellow-Silhouette-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/GJ_Pic44-Yellow-Silhouette-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/GJ_Pic44-Yellow-Silhouette-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/GJ_Pic44-Yellow-Silhouette-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/GJ_Pic44-Yellow-Silhouette-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Alles, nur kein Stromausfall: Grace Jones auf der Bühne" title="Grace Jones: Bloodlight And Bami – Souverän Grace"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/grace-jones-bloodlight-and-bami-souveraen-grace-kinostart/" rel="bookmark" title="Grace Jones: Bloodlight And Bami – Souverän Grace">Grace Jones: Bloodlight And Bami – Souverän Grace</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/afrikanischer-arabischer-film-im-kalten-krieg-saving-bruce-lee-im-hkw-ticketverlosung/" rel="bookmark" title="Afrikanischer &#038; arabischer Film im Kalten Krieg: Saving Bruce Lee im HKW / Ticketverlosung"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/SavinBruceLee_Hadda_-1984_MohamedAboulouakar_Filmstill-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/SavinBruceLee_Hadda_-1984_MohamedAboulouakar_Filmstill-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/01/SavinBruceLee_Hadda_-1984_MohamedAboulouakar_Filmstill-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/01/SavinBruceLee_Hadda_-1984_MohamedAboulouakar_Filmstill-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/SavinBruceLee_Hadda_-1984_MohamedAboulouakar_Filmstill-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/01/SavinBruceLee_Hadda_-1984_MohamedAboulouakar_Filmstill-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Afrikanischer &#038; arabischer Film im Kalten Krieg: Saving Bruce Lee im HKW / Ticketverlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/afrikanischer-arabischer-film-im-kalten-krieg-saving-bruce-lee-im-hkw-ticketverlosung/" rel="bookmark" title="Afrikanischer &#038; arabischer Film im Kalten Krieg: Saving Bruce Lee im HKW / Ticketverlosung">Afrikanischer &#038; arabischer Film im Kalten Krieg: Saving Bruce Lee im&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/three-billboards-outside-ebbing-missouri-kinostart-martin-mcdonagh-frances-mcdormand/" rel="bookmark" title="„Three Billboards Outside Ebbing, Missouri“ – Filmfeature / Ticketverlosung"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/011_3B_03132_A4-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="Muss Hass schön sein. Sam Rockwell vs. Frances McDormand in Three Billboards Outside Ebbing, Missouri" title="„Three Billboards Outside Ebbing, Missouri“ – Filmfeature / Ticketverlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/three-billboards-outside-ebbing-missouri-kinostart-martin-mcdonagh-frances-mcdormand/" rel="bookmark" title="„Three Billboards Outside Ebbing, Missouri“ – Filmfeature / Ticketverlosung">„Three Billboards Outside Ebbing, Missouri“ – Filmfeature / Ticketverlosung</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a787c6777a82" data-td_block_id="td_uid_5_5a787c6777a82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a787c6777a82" data-td_block_id="td_uid_5_5a787c6777a82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a787c677b110_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a787c677b110" ><script>var block_td_uid_6_5a787c677b110 = new tdBlock();
block_td_uid_6_5a787c677b110.id = "td_uid_6_5a787c677b110";
block_td_uid_6_5a787c677b110.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17790","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5a787c677b110_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a787c677b110_rand","tdc_css_class_style":"td_uid_6_5a787c677b110_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a787c677b110.td_column_number = "3";
block_td_uid_6_5a787c677b110.block_type = "td_block_mega_menu";
block_td_uid_6_5a787c677b110.post_count = "5";
block_td_uid_6_5a787c677b110.found_posts = "62";
block_td_uid_6_5a787c677b110.header_color = "";
block_td_uid_6_5a787c677b110.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a787c677b110.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_6_5a787c677b110);</script><div id=td_uid_6_5a787c677b110 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/Darnielle-Rekorder-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="John Darnielle „Rekorder“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/john-darnielle-rekorder-review/" rel="bookmark" title="John Darnielle „Rekorder“ / Review">John Darnielle „Rekorder“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/Williamson_Slabs-from_Paradise-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Jason Williamson „Slabs From Paradise“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/jason-williamson-slabs-from-paradise-review/" rel="bookmark" title="Jason Williamson „Slabs From Paradise“ / Review">Jason Williamson „Slabs From Paradise“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/mascha-alechina-tages-des-aufstands-review/" rel="bookmark" title="Mascha Alechina „Tages des Aufstands“ / Review"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/Alechina_Tage-des-Aufstands-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mascha Alechina „Tages des Aufstands“ / Review"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/mascha-alechina-tages-des-aufstands-review/" rel="bookmark" title="Mascha Alechina „Tages des Aufstands“ / Review">Mascha Alechina „Tages des Aufstands“ / Review</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/raum-und-zeit-vortrag-zu-kommunistischer-architektur-verlosung/" rel="bookmark" title="Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/hebbelamufer-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/hebbelamufer-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/hebbelamufer-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/hebbelamufer-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/hebbelamufer-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/raum-und-zeit-vortrag-zu-kommunistischer-architektur-verlosung/" rel="bookmark" title="Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung">Raum und Zeit: Vortrag zu kommunistischer Architektur / Verlosung</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/spex-praesentiert-simon-reynolds-glam-review-und-lesetour/" rel="bookmark" title="SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/10/Simon-Reynolds-Foto-by-Joy-Press-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/spex-praesentiert-simon-reynolds-glam-review-und-lesetour/" rel="bookmark" title="SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour">SPEX präsentiert: Simon Reynolds: „Glam“ / Review und Lesetour</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a787c677b110" data-td_block_id="td_uid_6_5a787c677b110"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a787c677b110" data-td_block_id="td_uid_6_5a787c677b110"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a787c677e29b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a787c677e29b" ><script>var block_td_uid_7_5a787c677e29b = new tdBlock();
block_td_uid_7_5a787c677e29b.id = "td_uid_7_5a787c677e29b";
block_td_uid_7_5a787c677e29b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"333","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_5a787c677e29b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a787c677e29b_rand","tdc_css_class_style":"td_uid_7_5a787c677e29b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a787c677e29b.td_column_number = "3";
block_td_uid_7_5a787c677e29b.block_type = "td_block_mega_menu";
block_td_uid_7_5a787c677e29b.post_count = "5";
block_td_uid_7_5a787c677e29b.found_posts = "147";
block_td_uid_7_5a787c677e29b.header_color = "";
block_td_uid_7_5a787c677e29b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a787c677e29b.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_7_5a787c677e29b);</script><div id=td_uid_7_5a787c677e29b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/mir-gefaellt-nichts-designerin-christa-de-carouge-ist-tot-modegespraech-aus-spex-no-353/" rel="bookmark" title="„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot / Modegespräch aus SPEX No. 353"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-196x130.png" srcset="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-196x130.png 196w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-300x200.png 300w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-768x513.png 768w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-1024x684.png 1024w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-696x465.png 696w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-741x486.png 741w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-325x217.png 325w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-650x434.png 650w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-104x70.png 104w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-e1516205986810.png 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot / Modegespräch aus SPEX No. 353"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/mir-gefaellt-nichts-designerin-christa-de-carouge-ist-tot-modegespraech-aus-spex-no-353/" rel="bookmark" title="„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot / Modegespräch aus SPEX No. 353">„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot /&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" title="Molly Soda – Der weiße Typ von Facebook"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/molly-soda-196x130.png" srcset="https://spex.de/wp-content/uploads/2018/01/molly-soda-196x130.png 196w, https://spex.de/wp-content/uploads/2018/01/molly-soda-741x486.png 741w, https://spex.de/wp-content/uploads/2018/01/molly-soda-325x217.png 325w, https://spex.de/wp-content/uploads/2018/01/molly-soda-650x434.png 650w, https://spex.de/wp-content/uploads/2018/01/molly-soda-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Molly Soda – Der weiße Typ von Facebook"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" title="Molly Soda – Der weiße Typ von Facebook">Molly Soda – Der weiße Typ von Facebook</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/holy-kunst-station-performanceausstellung-quiet-please-von-daniela-georgieva-in-koeln/" rel="bookmark" title="Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-300x200.jpg 300w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-768x512.jpg 768w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-696x464.jpg 696w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann-104x70.jpg 104w, https://spex.de/wp-content/uploads/2018/01/Georgieva-Portrait_Foto_Th.Stelzmann.jpg 1068w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/holy-kunst-station-performanceausstellung-quiet-please-von-daniela-georgieva-in-koeln/" rel="bookmark" title="Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln">Holy Kunst-Station: Performanceausstellung &#8222;Quiet Please&#8220; von Daniela Georgieva in Köln</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/william-fan-ich-finde-es-wichtig-dass-meine-wurzeln-sichtbar-sind/" rel="bookmark" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/williamfanbyansgarsollmann-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/william-fan-ich-finde-es-wichtig-dass-meine-wurzeln-sichtbar-sind/" rel="bookmark" title="William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar sind“">William Fan – „Ich finde es wichtig, dass meine Wurzeln sichtbar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/kein-advertorial-kein-scherz-underground-resistance-kollektion-von-carhartt/" rel="bookmark" title="Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-741x486.jpg 741w, https://spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/11/carhartt-jounalfullwith-e1510919155640-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="UR Carhartt – Interstellar Brand Alliance." title="Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/kein-advertorial-kein-scherz-underground-resistance-kollektion-von-carhartt/" rel="bookmark" title="Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt">Kein Advertorial, kein Scherz: Underground-Resistance-Kollektion von Carhartt</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a787c677e29b" data-td_block_id="td_uid_7_5a787c677e29b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a787c677e29b" data-td_block_id="td_uid_7_5a787c677e29b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a787c67813ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a787c67813ea" ><script>var block_td_uid_8_5a787c67813ea = new tdBlock();
block_td_uid_8_5a787c67813ea.id = "td_uid_8_5a787c67813ea";
block_td_uid_8_5a787c67813ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5a787c67813ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a787c67813ea_rand","tdc_css_class_style":"td_uid_8_5a787c67813ea_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a787c67813ea.td_column_number = "3";
block_td_uid_8_5a787c67813ea.block_type = "td_block_mega_menu";
block_td_uid_8_5a787c67813ea.post_count = "5";
block_td_uid_8_5a787c67813ea.found_posts = "448";
block_td_uid_8_5a787c67813ea.header_color = "";
block_td_uid_8_5a787c67813ea.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a787c67813ea.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_8_5a787c67813ea);</script><div id=td_uid_8_5a787c67813ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-196x130.jpg 196w, https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-325x217.jpg 325w, https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-104x70.jpg 104w, https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-741x486.jpg 741w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video">El Perro Del Mar – Mutti managt die Krise / Feature&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/u-s-girls-eine-gigantische-luege-feature-ticketverlosung/" rel="bookmark" title="U.S. Girls – Eine gigantische Lüge / Feature &#038; SPEX präsentiert live"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2015/09/4ad_us_girls__MG_1298-1000x450-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2015/09/4ad_us_girls__MG_1298-1000x450-196x130.jpg 196w, https://spex.de/wp-content/uploads/2015/09/4ad_us_girls__MG_1298-1000x450-325x217.jpg 325w, https://spex.de/wp-content/uploads/2015/09/4ad_us_girls__MG_1298-1000x450-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="U.S. Girls – Eine gigantische Lüge / Feature &#038; SPEX präsentiert live"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/u-s-girls-eine-gigantische-luege-feature-ticketverlosung/" rel="bookmark" title="U.S. Girls – Eine gigantische Lüge / Feature &#038; SPEX präsentiert live">U.S. Girls – Eine gigantische Lüge / Feature &#038; SPEX präsentiert&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/no-age-feature-378/" rel="bookmark" title="No Age: Hüsker Dü schlägt MBV K.O. / Feature aus SPEX No. 378"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/IMG_5285-e1516981499333-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/IMG_5285-e1516981499333-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/01/IMG_5285-e1516981499333-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/01/IMG_5285-e1516981499333-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/IMG_5285-e1516981499333-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/01/IMG_5285-e1516981499333-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="No Age: Hüsker Dü schlägt MBV K.O. / Feature aus SPEX No. 378"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/no-age-feature-378/" rel="bookmark" title="No Age: Hüsker Dü schlägt MBV K.O. / Feature aus SPEX No. 378">No Age: Hüsker Dü schlägt MBV K.O. / Feature aus SPEX&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-196x130.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-741x486.jpg 741w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-104x70.jpg 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch">Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/tocotronic_interview_unendlichkeit/" rel="bookmark" title="Tocotronic im SPEX-Interview: „Erinnerung, sprich!“ / Albumplayer"><img width="196" height="130" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-22-um-15.21.39-196x130.png" srcset="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-22-um-15.21.39-196x130.png 196w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-22-um-15.21.39-741x486.png 741w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-22-um-15.21.39-325x217.png 325w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-22-um-15.21.39-650x434.png 650w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-22-um-15.21.39-104x70.png 104w" sizes="(max-width: 196px) 100vw, 196px" alt="" title="Tocotronic im SPEX-Interview: „Erinnerung, sprich!“ / Albumplayer"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/tocotronic_interview_unendlichkeit/" rel="bookmark" title="Tocotronic im SPEX-Interview: „Erinnerung, sprich!“ / Albumplayer">Tocotronic im SPEX-Interview: „Erinnerung, sprich!“ / Albumplayer</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a787c67813ea" data-td_block_id="td_uid_8_5a787c67813ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a787c67813ea" data-td_block_id="td_uid_8_5a787c67813ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li></ul></li><li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://spex.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Musik" class="entry-crumb" href="https://spex.de/category/musik/">Musik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“ im...</span></div></div><div class="td-pb-row"><div id="on-top-ad"><div id="td_uid_1_5a787c6785681" class="tdc-row"><div class="vc_row td_uid_9_5a787c678568d_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_5a787c678575e_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div> <script>jQuery(window).load(function () {
					jQuery('body').find('#td_uid_1_5a787c6785681 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});</script> <script>jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5a787c6785681 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);</script> </div><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-551863" class="post-551863 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-fun-fare tag-leipzig tag-morr-music tag-spaeti-palace tag-stream tag-trifles-events-are-your-concern" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://spex.de/category/musik/">Musik</a></li></ul><header class="td-post-title"><h1 class="entry-title">Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“ im SPEXklusiven Vorabstream</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://spex.de/author/spex-redaktion/">SPEX Redaktion</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-05T14:41:26+00:00" >5. Februar 2018</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_uid_12_5a787c6785daf" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Ffun-fare-trifles-events-are-your-concern-vorabstream%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Musik+von+morgen%3A+Fun+Fare+%E2%80%9ETrifles+%26+Events+Are+Your+Concern%E2%80%9C+im+SPEXklusiven+Vorabstream&url=https%3A%2F%2Fspex.de%2Ffun-fare-trifles-events-are-your-concern-vorabstream%2F&via=Spex+Magazin" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/&amp;media=https://spex.de/wp-content/uploads/2018/02/FunFare-e1517485495701.jpg&description=Altbekannt und trotzdem frisch, depressiv und voller Aufbruch: Fun Fare zeigen, wie gut Musik funktioniert, wenn man erst mal gar nichts ausschließt. SPEX streamt das zweite Album der Leipziger exklusiv vorab." onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“ im SPEXklusiven Vorabstream %0A%0A https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5a787c6785daf"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://spex.de/wp-content/uploads/2018/02/FunFare-e1517485495701.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://spex.de/wp-content/uploads/2018/02/FunFare-696x464.jpg" srcset="https://spex.de/wp-content/uploads/2018/02/FunFare-696x464.jpg 696w, https://spex.de/wp-content/uploads/2018/02/FunFare-300x200.jpg 300w, https://spex.de/wp-content/uploads/2018/02/FunFare-768x513.jpg 768w, https://spex.de/wp-content/uploads/2018/02/FunFare-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2018/02/FunFare-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/02/FunFare-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/02/FunFare-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/02/FunFare-104x70.jpg 104w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="FunFare"/></a></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_14_5a787c6786c77_rand td_block_template_1"><script type="text/javascript">sas.render('41645');</script></div><p><strong>Altbekannt und trotzdem frisch, depressiv und voller Aufbruch: Fun Fare zeigen, wie gut Musik funktioniert, wenn man erst mal gar nichts ausschließt. SPEX streamt das zweite Album der Leipziger exklusiv vorab.</strong></p><p>Nachtschattige Basslinien, Ende-der-Welt-Drums, verspulte Gitarrentupfer und schwelgerischer Gesang über die Beschissenheit von Innen und Außen. Richtig, diese Zutaten hat man allesamt schon mal gehört, vor zehn, 20 und auch 30 Jahren, auf <a href="https://spex.de/?s=the+cure">The Cure</a>s <em>Pornography </em>ebenso wie bei den <a href="https://spex.de/?s=sisters+of+mercy">Sisters Of Mercy</a> und bei <a href="https://spex.de/?s=bauhaus">Bauhaus</a> sowieso. Aber eben lange nicht mehr aus Deutschland – und noch länger nicht aus Leipzig.</p><p><a href="https://funfare.bandcamp.com/">Fun Fare</a> lernten sich 2015 beim Studium zwischen Pleiße und Elster kennen und beackern seitdem einen musikalischen Referenzrahmen, der trotz der offensichtlichen Einflüsse außerhalb irgendwelcher Szeneklüngel funktioniert. Vielmehr ist ihr kommende Woche erscheinendes zweites Album ein Beispiel dafür, wie gut Musik funktioniert, wenn man erst mal überhaupt nichts ausschließt und sich nicht von vermeintlich alten Kamellen abschrecken lässt: <em>Trifles &amp; Events Are Your Concern</em> klingt nämlich in seinen Anspielungen bekannt und in deren Kombination trotzdem frisch, ist gleichzeitig depressiv und voller Aufbruch. Neugierig geworden? SPEX streamt das gesamte Album bereits vorab exklusiv.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_13_5a787c6786c0e_rand td_block_template_1"><script type="text/javascript">document.write('<scri'+'pt type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');</script></div><p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/366965512%3Fsecret_token%3Ds-Nu2NF&amp;color=%23e5b5c7&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="450" frameborder="no" scrolling="no"></iframe></p><p><em>Fun Fares zweites Album </em>Trifles &amp; Events Are Your Concern<em> erscheint am 16.02. via <a href="https://spex.de/?s=sp%C3%A4ti+palace">Späti Palace</a>.</em></p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5a787c6786cc2_rand td_block_template_1"><script type="text/javascript">sas.render('43322');</script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://spex.de/tag/fun-fare/">Fun Fare</a></li><li><a href="https://spex.de/tag/leipzig/">Leipzig</a></li><li><a href="https://spex.de/tag/morr-music/">Morr Music</a></li><li><a href="https://spex.de/tag/spaeti-palace/">Späti Palace</a></li><li><a href="https://spex.de/tag/stream/">Stream</a></li><li><a href="https://spex.de/tag/trifles-events-are-your-concern/">Trifles &amp; Events are your Concern</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5a787c6786f4d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Ffun-fare-trifles-events-are-your-concern-vorabstream%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Musik+von+morgen%3A+Fun+Fare+%E2%80%9ETrifles+%26+Events+Are+Your+Concern%E2%80%9C+im+SPEXklusiven+Vorabstream&url=https%3A%2F%2Fspex.de%2Ffun-fare-trifles-events-are-your-concern-vorabstream%2F&via=Spex+Magazin" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/&amp;media=https://spex.de/wp-content/uploads/2018/02/FunFare-e1517485495701.jpg&description=Altbekannt und trotzdem frisch, depressiv und voller Aufbruch: Fun Fare zeigen, wie gut Musik funktioniert, wenn man erst mal gar nichts ausschließt. SPEX streamt das zweite Album der Leipziger exklusiv vorab." onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Musik von morgen: Fun Fare „Trifles &#038; Events Are Your Concern“ im SPEXklusiven Vorabstream %0A%0A https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5a787c6786f4d"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://spex.de/son-lux-brighter-wounds-review/">Son Lux „Brighter Wounds“ / Review</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://spex.de/author/spex-redaktion/"><img alt='' src='https://secure.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f8a118ad05a6d21922223afdc4bdbe1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://spex.de/author/spex-redaktion/">SPEX Redaktion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SPEX Redaktion"></span><meta itemprop="datePublished" content="2018-02-05T14:41:26+00:00"><meta itemprop="dateModified" content="2018-02-05T14:41:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spex.de/fun-fare-trifles-events-are-your-concern-vorabstream/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Musik von morgen: Fun Fare „Trifles &amp; Events Are Your Concern“ im SPEXklusiven Vorabstream"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2018/02/FunFare-e1517485495701.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1367"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_17_5a787c6787cea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a787c6787cea" ><script>var block_td_uid_17_5a787c6787cea = new tdBlock();
block_td_uid_17_5a787c6787cea.id = "td_uid_17_5a787c6787cea";
block_td_uid_17_5a787c6787cea.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5a787c6787cea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a787c6787cea_rand","tdc_css_class_style":"td_uid_17_5a787c6787cea_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":551863,"live_filter_cur_post_author":"1942","block_template_id":""}';
block_td_uid_17_5a787c6787cea.td_column_number = "3";
block_td_uid_17_5a787c6787cea.block_type = "td_block_related_posts";
block_td_uid_17_5a787c6787cea.post_count = "3";
block_td_uid_17_5a787c6787cea.found_posts = "1553";
block_td_uid_17_5a787c6787cea.header_color = "";
block_td_uid_17_5a787c6787cea.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a787c6787cea.max_num_pages = "518";
tdBlocksArray.push(block_td_uid_17_5a787c6787cea);</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5a787c6788373" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5a787c6787cea" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_19_5a787c678837a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5a787c6787cea" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_17_5a787c6787cea class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/wolfgang-tillmans-ep-heute-will-ich-frei-sein/" rel="bookmark" title="Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-218x150.png" srcset="https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-218x150.png 218w, https://spex.de/wp-content/uploads/2018/02/Bildschirmfoto-2018-02-02-um-11.22.19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/wolfgang-tillmans-ep-heute-will-ich-frei-sein/" rel="bookmark" title="Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream">Wolfgang Tillmans veröffentlicht neue EP „Heute will ich frei sein“ / Jetzt im Video-Stream</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-218x150.jpg 218w, https://spex.de/wp-content/uploads/2016/09/elperrodelmar-e1474043450552-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/el-perro-del-mar-mutti-managt-die-krise/" rel="bookmark" title="El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video">El Perro Del Mar – Mutti managt die Krise / Feature &#038; neues Video</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-februar-ist-da/" rel="bookmark" title="Die Musik zur Zeit für den Februar ist da!"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/02/maxresdefault-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/02/maxresdefault-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/02/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Musik zur Zeit für den Februar ist da!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-februar-ist-da/" rel="bookmark" title="Die Musik zur Zeit für den Februar ist da!">Die Musik zur Zeit für den Februar ist da!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a787c6787cea" data-td_block_id="td_uid_17_5a787c6787cea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a787c6787cea" data-td_block_id="td_uid_17_5a787c6787cea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fun-fare-trifles-events-are-your-concern-vorabstream/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='551863' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_20_5a787c67899e1_rand td_block_template_1"><script type="text/javascript">sas.render('41674');</script> </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_21_5a787c6789ac6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5a787c6789ac6" ><script>var block_td_uid_21_5a787c6789ac6 = new tdBlock();
block_td_uid_21_5a787c6789ac6.id = "td_uid_21_5a787c6789ac6";
block_td_uid_21_5a787c6789ac6.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17775","category_ids":"","custom_title":"Aktuelle Ausgabe","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5a787c6789ac6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a787c6789ac6_rand","tdc_css_class_style":"td_uid_21_5a787c6789ac6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a787c6789ac6.td_column_number = "1";
block_td_uid_21_5a787c6789ac6.block_type = "td_block_3";
block_td_uid_21_5a787c6789ac6.post_count = "1";
block_td_uid_21_5a787c6789ac6.found_posts = "2";
block_td_uid_21_5a787c6789ac6.header_color = "#";
block_td_uid_21_5a787c6789ac6.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a787c6789ac6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_21_5a787c6789ac6);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Aktuelle Ausgabe</span></h4></div><div id=td_uid_21_5a787c6789ac6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span><div class="td-module-comments"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/#respond">0</a></div></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5a787c678af27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5a787c678af27" ><script>var block_td_uid_22_5a787c678af27 = new tdBlock();
block_td_uid_22_5a787c678af27.id = "td_uid_22_5a787c678af27";
block_td_uid_22_5a787c678af27.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Beliebt","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5a787c678af27_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a787c678af27_rand","tdc_css_class_style":"td_uid_22_5a787c678af27_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5a787c678af27.td_column_number = "1";
block_td_uid_22_5a787c678af27.block_type = "td_block_7";
block_td_uid_22_5a787c678af27.post_count = "5";
block_td_uid_22_5a787c678af27.found_posts = "9642";
block_td_uid_22_5a787c678af27.header_color = "#";
block_td_uid_22_5a787c678af27.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a787c678af27.max_num_pages = "1929";
tdBlocksArray.push(block_td_uid_22_5a787c678af27);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_22_5a787c678af27 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-104x70.jpg 104w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-650x434.jpg 650w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch">Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-25T12:40:23+00:00" >25. Januar 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="Christiane Rösinger in der Nähe ihrer Nicht-Eigentumswohnung in Berlin-Kreuzberg (Foto: Anna Rose)" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten">Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T11:58:10+00:00" >30. Dezember 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-300x200.jpg 300w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-768x512.jpg 768w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-696x464.jpg 696w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness.jpg 1068w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!">Pegida-Pop: Hirn ausschalten, Bier aufmachen!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T07:00:12+00:00" >26. Dezember 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://spex.de/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/06/albumcharts-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/06/albumcharts-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/06/albumcharts-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://spex.de/halbzeit-die-album-top-20-der-spex-redaktion-2017-so-far/" rel="bookmark" title="Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far">Halbzeit: Die Album-Top-20 der SPEX-Redaktion 2017 so far</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T11:25:21+00:00" >3. Juli 2017</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a787c678af27" data-td_block_id="td_uid_22_5a787c678af27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a787c678af27" data-td_block_id="td_uid_22_5a787c678af27"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_23_5a787c678dda2_rand td_block_template_1"><script type="text/javascript">sas.render('35764');</script></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://spex.de/"><img class="td-retina-data" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/spexmagazin" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/spexmagazin/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://spex.de/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://soundcloud.com/spex" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/spex" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://youtube.com/Spexmagazin" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="https://spex.de/service/impressum/">Impressum</a></li><li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></li><li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="https://spex.de/service/redaktionskontakt/">Kontakt</a></li><li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="https://spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li><li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="https://spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2016 <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Weiterlesen</span><div class="td-content-more-articles-box"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://spex.de/son-lux-brighter-wounds-review/" rel="bookmark" title="Son Lux „Brighter Wounds“ / Review"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-325x217.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-650x434.jpg 650w, https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-196x130.jpg 196w, https://spex.de/wp-content/uploads/2017/12/sonlux-brighterwounds-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Son Lux „Brighter Wounds“ / Review"/></a></div> <a href="https://spex.de/category/kritiken/" class="td-post-category">Kritiken</a></div><h3 class="entry-title td-module-title"><a href="https://spex.de/son-lux-brighter-wounds-review/" rel="bookmark" title="Son Lux „Brighter Wounds“ / Review">Son Lux „Brighter Wounds“ / Review</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://spex.de/author/rita-argauer/">Rita Argauer</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T11:40:04+00:00" >5. Februar 2018</time></span><div class="td-module-comments"><a href="https://spex.de/son-lux-brighter-wounds-review/#respond">0</a></div></div><div class="td-excerpt"> Brighter Wounds von Son Lux offenbart Wunden. Vor allem die, die anderen Musikern wahrscheinlich zu privat oder authentisch wären.</div></div></div></div><div class="td-container"><script type="text/javascript">(function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)</script></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>var YWRibG9ja2VyX3dhcm5pbmc = null;</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript' src='//ognx.com/js/cdn/toHomepage.js?ver=4.9.2'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[551863]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a787c6790a7d"></textarea><div id="td_live_css_uid_1_5a787c6790a7d" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a787c6790a7d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a787c6790a7d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://spex.de/wp-content/cache/autoptimize/js/autoptimize_62950e663556865ab92c88a6d2cae085.js"></script></body></html>
<!-- Dynamic page generated in 0.521 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-05 17:46:47 -->

<!-- Compression = gzip -->