<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &amp; Egotronic im Brecht-Haus - Spex Magazin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://spex.de/xmlrpc.php" />
    <meta property="og:image" content="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-e1521639099384.jpg" /><link rel="icon" type="image/png" href="https://spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png">
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Im Salon „Krawalle und Liebe“ wird viel geredet – und über vieles! Ab dem 06. September monatlich im Brecht-Haus."/>
<link rel="canonical" href="https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &amp; Egotronic im Brecht-Haus - Spex Magazin" />
<meta property="og:description" content="Im Salon „Krawalle und Liebe“ wird viel geredet – und über vieles! Ab dem 06. September monatlich im Brecht-Haus." />
<meta property="og:url" content="https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/" />
<meta property="og:site_name" content="Spex Magazin" />
<meta property="article:tag" content="Brecht-Haus" />
<meta property="article:tag" content="Die Supererbin" />
<meta property="article:tag" content="Drangsal" />
<meta property="article:tag" content="Josefine Rieks" />
<meta property="article:tag" content="Krawalle und Liebe" />
<meta property="article:tag" content="Luise Meyer" />
<meta property="article:tag" content="Serverland" />
<meta property="article:tag" content="Torsun Burkhardt" />
<meta property="article:section" content="Live" />
<meta property="article:published_time" content="2018-08-14T11:58:57+00:00" />
<meta property="og:image" content="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-1024x678.jpg" />
<meta property="og:image:secure_url" content="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-1024x678.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="678" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.pmedia.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="https://spex.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="https://spex.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus Kommentar-Feed" href="https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='abw_style-css'  href='https://spex.de/wp-content/plugins/adblocker-warning/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://spex.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://spex.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://spex.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='global_css-css'  href='//cdn.pmedia.de/global.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://spex.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://spex.de/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://spex.de/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<link rel='https://api.w.org/' href='https://spex.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spex.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spex.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://spex.de/?p=555680' />
<link rel="alternate" type="application/json+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fformat-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fformat-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://spex.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5acf3e1c-cc2d-436e-b28e-17da4af63f13';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3DVFS4');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://spex.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/category/gesellschaft/",
                                "name": "Gesellschaft"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/",
                                "name": "Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-555680 single-format-standard cookies-not-set format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="https://spex.de/category/news/">News</a></li>
<li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a></li>
<li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a></li>
<li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-519165"><a href="https://spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="https://spex.de/category/film/">Film</a></li>
<li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a></li>
<li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a></li>
<li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a></li>
<li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://spex.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://spex.de/">
            <img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
            <span class="td-visual-hidden">Spex Magazin</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b737ce3d0661_rand td_block_template_1"><!-- adserver header start-->
<script src='https://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<script type="text/javascript">
	sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});
</script>

<!-- adserver header Ende-->
<script type="text/javascript">
    sas.render('35763');  // Format : Leaderboard 728x90
</script>

<script type="text/javascript">
    sas.render('35765');  // Format : Skyscraper 120x600
</script>

<script type="text/javascript">
    sas.render('35766');  // Format: Wide Skyscraper 160x600
</script>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="https://spex.de/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b737ce3d13bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b737ce3d13bf" ><script>var block_td_uid_2_5b737ce3d13bf = new tdBlock();
block_td_uid_2_5b737ce3d13bf.id = "td_uid_2_5b737ce3d13bf";
block_td_uid_2_5b737ce3d13bf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"313","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b737ce3d13bf_rand","tdc_css_class":"td_uid_2_5b737ce3d13bf_rand","tdc_css_class_style":"td_uid_2_5b737ce3d13bf_rand_style"}';
block_td_uid_2_5b737ce3d13bf.td_column_number = "3";
block_td_uid_2_5b737ce3d13bf.block_type = "td_block_mega_menu";
block_td_uid_2_5b737ce3d13bf.post_count = "5";
block_td_uid_2_5b737ce3d13bf.found_posts = "3720";
block_td_uid_2_5b737ce3d13bf.header_color = "";
block_td_uid_2_5b737ce3d13bf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b737ce3d13bf.max_num_pages = "744";
tdBlocksArray.push(block_td_uid_2_5b737ce3d13bf);
</script><div id=td_uid_2_5b737ce3d13bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mount-eerie-kuendigt-live-album-after-an-erster-song/" rel="bookmark" class="td-image-wrap" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/mount-eerie-kuendigt-live-album-after-an-erster-song/" rel="bookmark" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song">Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/soapskin-kuendigt-neues-album-mit-erstem-song-heal-an/" rel="bookmark" class="td-image-wrap" title="Soap&#038;Skin kündigt neues Album mit erstem Song „Heal“ an"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Soap_SkincEvelynPlaschg-6lowres-1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/Soap_SkincEvelynPlaschg-6lowres-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/Soap_SkincEvelynPlaschg-6lowres-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Soap&#038;Skin kündigt neues Album mit erstem Song „Heal“ an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/soapskin-kuendigt-neues-album-mit-erstem-song-heal-an/" rel="bookmark" title="Soap&#038;Skin kündigt neues Album mit erstem Song „Heal“ an">Soap&#038;Skin kündigt neues Album mit erstem Song „Heal“ an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/eine-erzaehlerin-neneh-cherry-mit-neuem-musikvideo-und-single/" rel="bookmark" class="td-image-wrap" title="Eine Erzählerin: Neneh Cherry mit neuem Musikvideo und Single"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/1.-Neneh_Cherry_credit_-Wolfgang_Tillmans-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/1.-Neneh_Cherry_credit_-Wolfgang_Tillmans-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/1.-Neneh_Cherry_credit_-Wolfgang_Tillmans-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Eine Erzählerin: Neneh Cherry mit neuem Musikvideo und Single"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/eine-erzaehlerin-neneh-cherry-mit-neuem-musikvideo-und-single/" rel="bookmark" title="Eine Erzählerin: Neneh Cherry mit neuem Musikvideo und Single">Eine Erzählerin: Neneh Cherry mit neuem Musikvideo und Single</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/i-dont-want-the-gold-fire-sessions-santigold-veroeffentlicht-neues-album/" rel="bookmark" class="td-image-wrap" title="Santigold veröffentlicht neues Album „I Don&#8217;t Want: The Gold Fire Sessions&#8220; / Stream"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Santigold_-_I_Dont_Want_The_Gold_Fire_Sessions_-_Low-Res-Cover-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/Santigold_-_I_Dont_Want_The_Gold_Fire_Sessions_-_Low-Res-Cover-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/Santigold_-_I_Dont_Want_The_Gold_Fire_Sessions_-_Low-Res-Cover-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Santigold veröffentlicht neues Album „I Don&#8217;t Want: The Gold Fire Sessions&#8220; / Stream"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/i-dont-want-the-gold-fire-sessions-santigold-veroeffentlicht-neues-album/" rel="bookmark" title="Santigold veröffentlicht neues Album „I Don&#8217;t Want: The Gold Fire Sessions&#8220; / Stream">Santigold veröffentlicht neues Album „I Don&#8217;t Want: The Gold Fire Sessions&#8220;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/helena-hauff-albumankuendigung-und-zwei-neue-singles/" rel="bookmark" class="td-image-wrap" title="Helena Hauff – Albumankündigung und zwei neue Singles"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/06/unnamed-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/06/unnamed-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/06/unnamed-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Helena Hauff – Albumankündigung und zwei neue Singles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/helena-hauff-albumankuendigung-und-zwei-neue-singles/" rel="bookmark" title="Helena Hauff – Albumankündigung und zwei neue Singles">Helena Hauff – Albumankündigung und zwei neue Singles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b737ce3d13bf" data-td_block_id="td_uid_2_5b737ce3d13bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b737ce3d13bf" data-td_block_id="td_uid_2_5b737ce3d13bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b737ce3d302d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b737ce3d302d" ><script>var block_td_uid_3_5b737ce3d302d = new tdBlock();
block_td_uid_3_5b737ce3d302d.id = "td_uid_3_5b737ce3d302d";
block_td_uid_3_5b737ce3d302d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"365","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b737ce3d302d_rand","tdc_css_class":"td_uid_3_5b737ce3d302d_rand","tdc_css_class_style":"td_uid_3_5b737ce3d302d_rand_style"}';
block_td_uid_3_5b737ce3d302d.td_column_number = "3";
block_td_uid_3_5b737ce3d302d.block_type = "td_block_mega_menu";
block_td_uid_3_5b737ce3d302d.post_count = "5";
block_td_uid_3_5b737ce3d302d.found_posts = "1714";
block_td_uid_3_5b737ce3d302d.header_color = "";
block_td_uid_3_5b737ce3d302d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b737ce3d302d.max_num_pages = "343";
tdBlocksArray.push(block_td_uid_3_5b737ce3d302d);
</script><div id=td_uid_3_5b737ce3d302d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mount-eerie-kuendigt-live-album-after-an-erster-song/" rel="bookmark" class="td-image-wrap" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/mount-eerie-kuendigt-live-album-after-an-erster-song/" rel="bookmark" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song">Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/louis-cole-time-review/" rel="bookmark" class="td-image-wrap" title="Louis Cole „Time“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/a2060558172_10-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/a2060558172_10-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/a2060558172_10-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Louis Cole „Time“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/louis-cole-time-review/" rel="bookmark" title="Louis Cole „Time“ / Review">Louis Cole „Time“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sie-hat-etwas-goldenes-das-man-beruehren-moechte-vivien-goldman-im-vorspiel-und-beim-pop-kultur-berlin/" rel="bookmark" class="td-image-wrap" title="„Sie hat etwas Goldenes, das man berühren möchte” &#8211; Vivien Goldman im Vorspiel und beim Pop-Kultur Berlin"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Vivien-Goldman-_Gudrun-fists-Hi-Res-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/Vivien-Goldman-_Gudrun-fists-Hi-Res-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/Vivien-Goldman-_Gudrun-fists-Hi-Res-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Sie hat etwas Goldenes, das man berühren möchte” &#8211; Vivien Goldman im Vorspiel und beim Pop-Kultur Berlin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sie-hat-etwas-goldenes-das-man-beruehren-moechte-vivien-goldman-im-vorspiel-und-beim-pop-kultur-berlin/" rel="bookmark" title="„Sie hat etwas Goldenes, das man berühren möchte” &#8211; Vivien Goldman im Vorspiel und beim Pop-Kultur Berlin">„Sie hat etwas Goldenes, das man berühren möchte” &#8211; Vivien Goldman&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/stella-sommer-13-kinds-of-happiness-review/" rel="bookmark" class="td-image-wrap" title="Stella Sommer „13 Kinds Of Happiness“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/StellaSommer_13KindsOfHappiness-425x400-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/08/StellaSommer_13KindsOfHappiness-425x400-310x310.png 310w, https://spex.de/wp-content/uploads/2018/08/StellaSommer_13KindsOfHappiness-425x400.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Stella Sommer „13 Kinds Of Happiness“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/stella-sommer-13-kinds-of-happiness-review/" rel="bookmark" title="Stella Sommer „13 Kinds Of Happiness“ / Review">Stella Sommer „13 Kinds Of Happiness“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/klingt-schlimm-ist-gut-ghostpoet-im-feature-beim-pop-kultur-berlin/" rel="bookmark" class="td-image-wrap" title="Klingt schlimm ist gut – Ghostpoet im Feature &#038; beim Pop-Kultur Berlin"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Ghostpoet-by-Steve-Gullick2-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/Ghostpoet-by-Steve-Gullick2-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/Ghostpoet-by-Steve-Gullick2-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Klingt schlimm ist gut – Ghostpoet im Feature &#038; beim Pop-Kultur Berlin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/klingt-schlimm-ist-gut-ghostpoet-im-feature-beim-pop-kultur-berlin/" rel="bookmark" title="Klingt schlimm ist gut – Ghostpoet im Feature &#038; beim Pop-Kultur Berlin">Klingt schlimm ist gut – Ghostpoet im Feature &#038; beim Pop-Kultur&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b737ce3d302d" data-td_block_id="td_uid_3_5b737ce3d302d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b737ce3d302d" data-td_block_id="td_uid_3_5b737ce3d302d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b737ce3d4a53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b737ce3d4a53" ><script>var block_td_uid_4_5b737ce3d4a53 = new tdBlock();
block_td_uid_4_5b737ce3d4a53.id = "td_uid_4_5b737ce3d4a53";
block_td_uid_4_5b737ce3d4a53.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5b737ce3d4a53_rand","tdc_css_class":"td_uid_4_5b737ce3d4a53_rand","tdc_css_class_style":"td_uid_4_5b737ce3d4a53_rand_style"}';
block_td_uid_4_5b737ce3d4a53.td_column_number = "3";
block_td_uid_4_5b737ce3d4a53.block_type = "td_block_mega_menu";
block_td_uid_4_5b737ce3d4a53.post_count = "5";
block_td_uid_4_5b737ce3d4a53.found_posts = "1622";
block_td_uid_4_5b737ce3d4a53.header_color = "";
block_td_uid_4_5b737ce3d4a53.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b737ce3d4a53.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_4_5b737ce3d4a53);
</script><div id=td_uid_4_5b737ce3d4a53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/louis-cole-time-review/" rel="bookmark" class="td-image-wrap" title="Louis Cole „Time“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/a2060558172_10-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/a2060558172_10-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/a2060558172_10-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Louis Cole „Time“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/louis-cole-time-review/" rel="bookmark" title="Louis Cole „Time“ / Review">Louis Cole „Time“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/stella-sommer-13-kinds-of-happiness-review/" rel="bookmark" class="td-image-wrap" title="Stella Sommer „13 Kinds Of Happiness“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/StellaSommer_13KindsOfHappiness-425x400-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/08/StellaSommer_13KindsOfHappiness-425x400-310x310.png 310w, https://spex.de/wp-content/uploads/2018/08/StellaSommer_13KindsOfHappiness-425x400.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Stella Sommer „13 Kinds Of Happiness“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/stella-sommer-13-kinds-of-happiness-review/" rel="bookmark" title="Stella Sommer „13 Kinds Of Happiness“ / Review">Stella Sommer „13 Kinds Of Happiness“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/galcher-lustwerk-200-galcher-review/" rel="bookmark" class="td-image-wrap" title="Galcher Lustwerk „200% Galcher“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/galcher-lustwerk-dark-bliss-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/galcher-lustwerk-dark-bliss-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/galcher-lustwerk-dark-bliss.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Galcher Lustwerk „200% Galcher“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/galcher-lustwerk-200-galcher-review/" rel="bookmark" title="Galcher Lustwerk „200% Galcher“ / Review">Galcher Lustwerk „200% Galcher“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/maxim-biller-sechs-koffer-review/" rel="bookmark" class="td-image-wrap" title="Maxim Biller „Sechs Koffer“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/9783462050868_10-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/9783462050868_10-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/9783462050868_10-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Maxim Biller „Sechs Koffer“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/maxim-biller-sechs-koffer-review/" rel="bookmark" title="Maxim Biller „Sechs Koffer“ / Review">Maxim Biller „Sechs Koffer“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/chefket-alles-liebe-nach-dem-ende-des-kampfes-review/" rel="bookmark" class="td-image-wrap" title="Chefket „Alles Liebe (Nach dem Ende des Kampfes)“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/CHEFKET_Roman-Goebel_2-1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/CHEFKET_Roman-Goebel_2-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/CHEFKET_Roman-Goebel_2-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Chefket „Alles Liebe (Nach dem Ende des Kampfes)“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/chefket-alles-liebe-nach-dem-ende-des-kampfes-review/" rel="bookmark" title="Chefket „Alles Liebe (Nach dem Ende des Kampfes)“ / Review">Chefket „Alles Liebe (Nach dem Ende des Kampfes)“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b737ce3d4a53" data-td_block_id="td_uid_4_5b737ce3d4a53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b737ce3d4a53" data-td_block_id="td_uid_4_5b737ce3d4a53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="https://spex.de/category/live-2/">Live</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="https://spex.de/category/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b737ce3d6194_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b737ce3d6194" ><script>var block_td_uid_5_5b737ce3d6194 = new tdBlock();
block_td_uid_5_5b737ce3d6194.id = "td_uid_5_5b737ce3d6194";
block_td_uid_5_5b737ce3d6194.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2351","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b737ce3d6194_rand","tdc_css_class":"td_uid_5_5b737ce3d6194_rand","tdc_css_class_style":"td_uid_5_5b737ce3d6194_rand_style"}';
block_td_uid_5_5b737ce3d6194.td_column_number = "3";
block_td_uid_5_5b737ce3d6194.block_type = "td_block_mega_menu";
block_td_uid_5_5b737ce3d6194.post_count = "5";
block_td_uid_5_5b737ce3d6194.found_posts = "240";
block_td_uid_5_5b737ce3d6194.header_color = "";
block_td_uid_5_5b737ce3d6194.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b737ce3d6194.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_5_5b737ce3d6194);
</script><div id=td_uid_5_5b737ce3d6194 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spike-lees-blackkklansman-exklusive-filmpremiere-in-drei-deutschen-staedten-verlosung/" rel="bookmark" class="td-image-wrap" title="Spike Lees &#8222;Blackkklansman&#8220;: Exklusive Filmpremiere in drei deutschen Städten / Verlosung"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-02-um-11.03.45-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-02-um-11.03.45-310x310.png 310w, https://spex.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-02-um-11.03.45-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Spike Lees &#8222;Blackkklansman&#8220;: Exklusive Filmpremiere in drei deutschen Städten / Verlosung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spike-lees-blackkklansman-exklusive-filmpremiere-in-drei-deutschen-staedten-verlosung/" rel="bookmark" title="Spike Lees &#8222;Blackkklansman&#8220;: Exklusive Filmpremiere in drei deutschen Städten / Verlosung">Spike Lees &#8222;Blackkklansman&#8220;: Exklusive Filmpremiere in drei deutschen Städten / Verlosung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-16/" rel="bookmark" class="td-image-wrap" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/4461132.jpg-r_1920_1080-f_jpg-q_x-xxyxx-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/4461132.jpg-r_1920_1080-f_jpg-q_x-xxyxx-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/4461132.jpg-r_1920_1080-f_jpg-q_x-xxyxx-620x497.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-16/" rel="bookmark" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion">Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/grenzenlos-filmfeature-zum-kinostart/" rel="bookmark" class="td-image-wrap" title="„Grenzenlos“ – Filmfeature zum Kinostart"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/06/Grenzenlos05-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/06/Grenzenlos05-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/06/Grenzenlos05-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Grenzenlos“ – Filmfeature zum Kinostart"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/grenzenlos-filmfeature-zum-kinostart/" rel="bookmark" title="„Grenzenlos“ – Filmfeature zum Kinostart">„Grenzenlos“ – Filmfeature zum Kinostart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-15/" rel="bookmark" class="td-image-wrap" title="Filme von morgen – Filmtipps aus der SPEX-Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/0l9a0081_s-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/0l9a0081_s-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/0l9a0081_s-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von morgen – Filmtipps aus der SPEX-Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-15/" rel="bookmark" title="Filme von morgen – Filmtipps aus der SPEX-Redaktion">Filme von morgen – Filmtipps aus der SPEX-Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/the-handmaids-tale-season-2-review/" rel="bookmark" class="td-image-wrap" title="„The Handmaid&#8217;s Tale – Season 2“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-17-um-12.38.19-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-17-um-12.38.19-310x310.png 310w, https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-17-um-12.38.19-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„The Handmaid&#8217;s Tale – Season 2“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/the-handmaids-tale-season-2-review/" rel="bookmark" title="„The Handmaid&#8217;s Tale – Season 2“ / Review">„The Handmaid&#8217;s Tale – Season 2“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b737ce3d6194" data-td_block_id="td_uid_5_5b737ce3d6194"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b737ce3d6194" data-td_block_id="td_uid_5_5b737ce3d6194"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b737ce3d7ce1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b737ce3d7ce1" ><script>var block_td_uid_6_5b737ce3d7ce1 = new tdBlock();
block_td_uid_6_5b737ce3d7ce1.id = "td_uid_6_5b737ce3d7ce1";
block_td_uid_6_5b737ce3d7ce1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17790","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b737ce3d7ce1_rand","tdc_css_class":"td_uid_6_5b737ce3d7ce1_rand","tdc_css_class_style":"td_uid_6_5b737ce3d7ce1_rand_style"}';
block_td_uid_6_5b737ce3d7ce1.td_column_number = "3";
block_td_uid_6_5b737ce3d7ce1.block_type = "td_block_mega_menu";
block_td_uid_6_5b737ce3d7ce1.post_count = "5";
block_td_uid_6_5b737ce3d7ce1.found_posts = "77";
block_td_uid_6_5b737ce3d7ce1.header_color = "";
block_td_uid_6_5b737ce3d7ce1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b737ce3d7ce1.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_6_5b737ce3d7ce1);
</script><div id=td_uid_6_5b737ce3d7ce1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/" rel="bookmark" class="td-image-wrap" title="Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/" rel="bookmark" title="Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus">Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/maxim-biller-sechs-koffer-review/" rel="bookmark" class="td-image-wrap" title="Maxim Biller „Sechs Koffer“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/9783462050868_10-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/9783462050868_10-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/9783462050868_10-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Maxim Biller „Sechs Koffer“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/maxim-biller-sechs-koffer-review/" rel="bookmark" title="Maxim Biller „Sechs Koffer“ / Review">Maxim Biller „Sechs Koffer“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/robert-barry-die-musik-der-zukunft-review/" rel="bookmark" class="td-image-wrap" title="Robert Barry „Die Musik der Zukunft“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/06/Barry_DieMusikDerZukunft-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/06/Barry_DieMusikDerZukunft-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/06/Barry_DieMusikDerZukunft-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Robert Barry „Die Musik der Zukunft“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/robert-barry-die-musik-der-zukunft-review/" rel="bookmark" title="Robert Barry „Die Musik der Zukunft“ / Review">Robert Barry „Die Musik der Zukunft“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/donna-j-haraway-unruhig-bleiben-review/" rel="bookmark" class="td-image-wrap" title="Donna J. Haraway „Unruhig bleiben“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/06/haraway-cover-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/06/haraway-cover-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/06/haraway-cover-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Donna J. Haraway „Unruhig bleiben“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/donna-j-haraway-unruhig-bleiben-review/" rel="bookmark" title="Donna J. Haraway „Unruhig bleiben“ / Review">Donna J. Haraway „Unruhig bleiben“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/david-lynch-traumwelten-review/" rel="bookmark" class="td-image-wrap" title="David Lynch „Traumwelten“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/06/Lynch_DMcKenna_KTraumwelten_189703-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/06/Lynch_DMcKenna_KTraumwelten_189703-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/06/Lynch_DMcKenna_KTraumwelten_189703-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="David Lynch „Traumwelten“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/david-lynch-traumwelten-review/" rel="bookmark" title="David Lynch „Traumwelten“ / Review">David Lynch „Traumwelten“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b737ce3d7ce1" data-td_block_id="td_uid_6_5b737ce3d7ce1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b737ce3d7ce1" data-td_block_id="td_uid_6_5b737ce3d7ce1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b737ce3d9528_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b737ce3d9528" ><script>var block_td_uid_7_5b737ce3d9528 = new tdBlock();
block_td_uid_7_5b737ce3d9528.id = "td_uid_7_5b737ce3d9528";
block_td_uid_7_5b737ce3d9528.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"333","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b737ce3d9528_rand","tdc_css_class":"td_uid_7_5b737ce3d9528_rand","tdc_css_class_style":"td_uid_7_5b737ce3d9528_rand_style"}';
block_td_uid_7_5b737ce3d9528.td_column_number = "3";
block_td_uid_7_5b737ce3d9528.block_type = "td_block_mega_menu";
block_td_uid_7_5b737ce3d9528.post_count = "5";
block_td_uid_7_5b737ce3d9528.found_posts = "155";
block_td_uid_7_5b737ce3d9528.header_color = "";
block_td_uid_7_5b737ce3d9528.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b737ce3d9528.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_7_5b737ce3d9528);
</script><div id=td_uid_7_5b737ce3d9528 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/manche-verlassen-den-saal-so-funktioniert-musik-daniel-blumberg-im-interview/" rel="bookmark" class="td-image-wrap" title="„Manche verlassen den Saal, so funktioniert Musik“ / Daniel Blumberg im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Daniel-Blumberg-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/Daniel-Blumberg-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/Daniel-Blumberg-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Manche verlassen den Saal, so funktioniert Musik“ / Daniel Blumberg im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/manche-verlassen-den-saal-so-funktioniert-musik-daniel-blumberg-im-interview/" rel="bookmark" title="„Manche verlassen den Saal, so funktioniert Musik“ / Daniel Blumberg im Interview">„Manche verlassen den Saal, so funktioniert Musik“ / Daniel Blumberg im&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/vaginal-davis-und-marc-siegel-im-interview/" rel="bookmark" class="td-image-wrap" title="„Dragqueens kommen nach Berlin, um zu sterben“ / Vaginal Davis und Marc Siegel im Gespräch"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Vaginal_Davis_by_Assaf_Hochman-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/Vaginal_Davis_by_Assaf_Hochman-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/Vaginal_Davis_by_Assaf_Hochman-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Dragqueens kommen nach Berlin, um zu sterben“ / Vaginal Davis und Marc Siegel im Gespräch"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/vaginal-davis-und-marc-siegel-im-interview/" rel="bookmark" title="„Dragqueens kommen nach Berlin, um zu sterben“ / Vaginal Davis und Marc Siegel im Gespräch">„Dragqueens kommen nach Berlin, um zu sterben“ / Vaginal Davis und&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/doppelleben-ausstellung-vereint-musik-und-bildende-kunst-im-mumok/" rel="bookmark" class="td-image-wrap" title="„Doppelleben“: Ausstellung vereint Musik und bildende Kunst im Mumok"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/06/Emily-Sundblad-Love-hurts-2011-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/06/Emily-Sundblad-Love-hurts-2011-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/06/Emily-Sundblad-Love-hurts-2011-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Doppelleben“: Ausstellung vereint Musik und bildende Kunst im Mumok"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/doppelleben-ausstellung-vereint-musik-und-bildende-kunst-im-mumok/" rel="bookmark" title="„Doppelleben“: Ausstellung vereint Musik und bildende Kunst im Mumok">„Doppelleben“: Ausstellung vereint Musik und bildende Kunst im Mumok</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/den-klang-ernst-nehmen-tony-cokes-im-interview/" rel="bookmark" class="td-image-wrap" title="„Den Klang ernst nehmen“ – Tony Cokes im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/05/BB10-Tony-Cokes_DiscoIsntDead-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/05/BB10-Tony-Cokes_DiscoIsntDead-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/05/BB10-Tony-Cokes_DiscoIsntDead-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Den Klang ernst nehmen“ – Tony Cokes im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/den-klang-ernst-nehmen-tony-cokes-im-interview/" rel="bookmark" title="„Den Klang ernst nehmen“ – Tony Cokes im Interview">„Den Klang ernst nehmen“ – Tony Cokes im Interview</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/in-der-diskursmaschine-michaela-melian-im-interview/" rel="bookmark" class="td-image-wrap" title="In der Diskursmaschine / Michaela Melián im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/05/MichaelaMelian1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/05/MichaelaMelian1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/05/MichaelaMelian1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="In der Diskursmaschine / Michaela Melián im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/in-der-diskursmaschine-michaela-melian-im-interview/" rel="bookmark" title="In der Diskursmaschine / Michaela Melián im Interview">In der Diskursmaschine / Michaela Melián im Interview</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b737ce3d9528" data-td_block_id="td_uid_7_5b737ce3d9528"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b737ce3d9528" data-td_block_id="td_uid_7_5b737ce3d9528"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b737ce3ddd3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b737ce3ddd3a" ><script>var block_td_uid_8_5b737ce3ddd3a = new tdBlock();
block_td_uid_8_5b737ce3ddd3a.id = "td_uid_8_5b737ce3ddd3a";
block_td_uid_8_5b737ce3ddd3a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b737ce3ddd3a_rand","tdc_css_class":"td_uid_8_5b737ce3ddd3a_rand","tdc_css_class_style":"td_uid_8_5b737ce3ddd3a_rand_style"}';
block_td_uid_8_5b737ce3ddd3a.td_column_number = "3";
block_td_uid_8_5b737ce3ddd3a.block_type = "td_block_mega_menu";
block_td_uid_8_5b737ce3ddd3a.post_count = "5";
block_td_uid_8_5b737ce3ddd3a.found_posts = "462";
block_td_uid_8_5b737ce3ddd3a.header_color = "";
block_td_uid_8_5b737ce3ddd3a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b737ce3ddd3a.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_8_5b737ce3ddd3a);
</script><div id=td_uid_8_5b737ce3ddd3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/borusiade-schick-deine-sachen-feature-konzert/" rel="bookmark" class="td-image-wrap" title="Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Borusiade-press-pic_4_by_Dan_Beleiu_OK3-copy-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/Borusiade-press-pic_4_by_Dan_Beleiu_OK3-copy-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/Borusiade-press-pic_4_by_Dan_Beleiu_OK3-copy-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/borusiade-schick-deine-sachen-feature-konzert/" rel="bookmark" title="Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert">Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/jon-hopkins-der-im-wald-badet-feature-melt-konzert/" rel="bookmark" class="td-image-wrap" title="Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-03-um-14.33.28-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-03-um-14.33.28-310x310.png 310w, https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-03-um-14.33.28-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/jon-hopkins-der-im-wald-badet-feature-melt-konzert/" rel="bookmark" title="Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert">Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/unzerstoerbar-dunkel-opak-claude-lanzmann-im-interview/" rel="bookmark" class="td-image-wrap" title="„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-12.27.48-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-12.27.48-310x310.png 310w, https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-12.27.48-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/unzerstoerbar-dunkel-opak-claude-lanzmann-im-interview/" rel="bookmark" title="„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview">„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" class="td-image-wrap" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/05/spex381abotitel_screen_photographyberndpreiml-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/05/spex381abotitel_screen_photographyberndpreiml-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/05/spex381abotitel_screen_photographyberndpreiml-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten">SPEX-Sondercover &#038; neue Prämien für Abonnenten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" class="td-image-wrap" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/international-music-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/04/international-music-310x310.png 310w, https://spex.de/wp-content/uploads/2018/04/international-music-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" title="International Music – Ach, was! / Feature &#038; Ticketverlosung">International Music – Ach, was! / Feature &#038; Ticketverlosung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b737ce3ddd3a" data-td_block_id="td_uid_8_5b737ce3ddd3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b737ce3ddd3a" data-td_block_id="td_uid_8_5b737ce3ddd3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://spex.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gesellschaft" class="entry-crumb" href="https://spex.de/category/gesellschaft/">Gesellschaft</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic...</span></div></div>

        <div class="td-pb-row">
       <div id="on-top-ad"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div>
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-555680" class="post-555680 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-literatur category-live-2 tag-brecht-haus tag-die-supererbin tag-drangsal tag-josefine-rieks tag-krawalle-und-liebe tag-luise-meyer tag-serverland tag-torsun-burkhardt" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://spex.de/category/gesellschaft/">Gesellschaft</a></li><li class="entry-category"><a  href="https://spex.de/category/literatur/">Literatur</a></li><li class="entry-category"><a  href="https://spex.de/category/live-2/">Live</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://spex.de/author/friedrichkuehne/">Friedrich Kuehne</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-14T11:58:57+00:00" >14. August 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_10_5b737ce3e1180" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fformat-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Format%3A+Denken+%E2%80%93+%E2%80%9EKrawalle+und+Liebe%E2%80%9C+mit+Josefine+Rieks%2C+Drangsal+%26+Egotronic+im+Brecht-Haus&url=https%3A%2F%2Fspex.de%2Fformat-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/&amp;media=https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-e1521639099384.jpg&description=Im Salon „Krawalle und Liebe“ wird viel geredet – und über vieles! Ab dem 06. September monatlich im Brecht-Haus.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus %0A%0A https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_10_5b737ce3e1180">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-e1521639099384.jpg" data-caption="Foto: Tim Bruening"><img width="696" height="461" class="entry-thumb td-modal-image" src="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-696x461.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-696x461.jpg 696w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-300x199.jpg 300w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-768x509.jpg 768w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-1024x678.jpg 1024w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-1068x707.jpg 1068w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-104x70.jpg 104w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="josefine_rieks_2_tim_bruening"/></a><figcaption class="wp-caption-text">Foto: Tim Bruening</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_12_5b737ce3e1e7c_rand td_block_template_1"><script type="text/javascript">
    sas.render('36474');
</script>
<script type="text/javascript">
    sas.render('41645'); 
</script>
</div><p><strong>Es gibt so Tage, da braucht man Anstöße, um das Hirn anzuschmeißen. Da braucht man Ideen von Leuten, die einem seine eigenen Ideen noch einmal vor&#8217;s innere Auge zerren. Der Salon <em>Krawalle und Liebe</em> bringt Leute mit Ideen mit und setzt sie auf eine Bühne. Für musikalische Begleitung ist auch gesorgt. Einen dieser Tage können Sie ab dem 6. September immer am ersten Donnerstag im Monat haben. Sagten wir <em>können</em>? Vielleicht meinten wir: <em>sollten</em>.</strong></p>
<p>Ideen sind wie Menschen. Wenn sie sich in homogenem Terrain bewegen, es wenig Reibung und wenig Unterschiedliches gibt, was zum Denken anregt, verflachen sie und lösen sich auf. Na gut, mit Menschen geht das nicht ganz so schnell, aber Sie verstehen, worauf wir hinaus wollen. Oder?</p>
<p>Im Brecht-Haus wird ab dem ersten Donnerstag im September monatlich genau das verhindert. Schluss mit der sinnlosen Verdampfung sinnvoller Ideen. Mit Luise Meyer, <a href="https://spex.de/?s=josefine+rieks" target="_blank" rel="noopener">Josefine Rieks</a> und Torsun Burkhardt ist die erste Ausgabe mit Künstler_innen bestückt, die schon in ihrem Schaffen polarisierende Thesen mit Diskussionsbedarf aufstellen. Die sklavische Ergebenheit einer jeden Person, wenn es darum geht, Herzen unter Urlaubsfotos zu bekommen („Fuck UP + Solidarität = Revolution“), der Kampf gegen Rechts in der Musik (<a href="https://spex.de/?s=egotronic" target="_blank" rel="noopener">Egotronic</a>) oder eine Zukunft ohne Netz (<a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" target="_blank" rel="noopener"><em>Serverland</em></a>) könnten dann Thema sein, wenn die drei auf einer Bühne sitzen und reden – oder eben noch mehr.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_11_5b737ce3e1c3c_rand td_block_template_1"><script type="text/javascript">
document.write('<scri'+'pt type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');
</script></div><p><iframe src="https://www.youtube.com/embed/-dZQBM_qBUI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Während Kerstin und Sandra Grether durch den Abend führen, sorgen <a href="https://spex.de/?s=drangsal" target="_blank" rel="noopener">Drangsal</a> und Die Supererbin für die musikalische Untermalung. Untermalen oder drüber kritzeln, ist doch auch egal. Hauptsache, es führt wohin und weiter!</p>
<p><strong>Salon <em>Krawalle und Liebe</em></strong><br />
06.09. Berlin – Brecht-Haus (mit Luise Meyer, Josefine Rieks, Torsun Burkhardt, Drangsal, Die Supererbin)<br />
Und ab dann jeden ersten Donnerstag im Monat mit wechselnder Besetzung.</p>
<p><em>Für weitere Information zu zukünftigen Veranstaltungen besuchen Sie bitte die <a href="http://lfbrecht.de/" target="_blank" rel="noopener">Webseite</a> des Brecht-Hauses.</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_5b737ce3e2064_rand td_block_template_1"><script type="text/javascript">
    sas.render('43322');
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://spex.de/tag/brecht-haus/">Brecht-Haus</a></li><li><a href="https://spex.de/tag/die-supererbin/">Die Supererbin</a></li><li><a href="https://spex.de/tag/drangsal/">Drangsal</a></li><li><a href="https://spex.de/tag/josefine-rieks/">Josefine Rieks</a></li><li><a href="https://spex.de/tag/krawalle-und-liebe/">Krawalle und Liebe</a></li><li><a href="https://spex.de/tag/luise-meyer/">Luise Meyer</a></li><li><a href="https://spex.de/tag/serverland/">Serverland</a></li><li><a href="https://spex.de/tag/torsun-burkhardt/">Torsun Burkhardt</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_14_5b737ce3e249c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fformat-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Format%3A+Denken+%E2%80%93+%E2%80%9EKrawalle+und+Liebe%E2%80%9C+mit+Josefine+Rieks%2C+Drangsal+%26+Egotronic+im+Brecht-Haus&url=https%3A%2F%2Fspex.de%2Fformat-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/&amp;media=https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-e1521639099384.jpg&description=Im Salon „Krawalle und Liebe“ wird viel geredet – und über vieles! Ab dem 06. September monatlich im Brecht-Haus.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus %0A%0A https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5b737ce3e249c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://spex.de/sie-hat-etwas-goldenes-das-man-beruehren-moechte-vivien-goldman-im-vorspiel-und-beim-pop-kultur-berlin/">„Sie hat etwas Goldenes, das man berühren möchte” &#8211; Vivien Goldman im Vorspiel und beim Pop-Kultur Berlin</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://spex.de/louis-cole-time-review/">Louis Cole „Time“ / Review</a></div></div></div>            <div class="author-box-wrap"><a href="https://spex.de/author/friedrichkuehne/"><img alt='' src='https://secure.gravatar.com/avatar/c05ecc7ffe25af69f8c926754211ebe2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c05ecc7ffe25af69f8c926754211ebe2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://spex.de/author/friedrichkuehne/">Friedrich Kuehne</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Friedrich Kuehne"></span><meta itemprop="datePublished" content="2018-08-14T11:58:57+00:00"><meta itemprop="dateModified" content="2018-08-14T11:58:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &amp; Egotronic im Brecht-Haus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-e1521639099384.jpg"><meta itemprop="width" content="2126"><meta itemprop="height" content="1408"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_5b737ce3e2eb4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b737ce3e2eb4" ><script>var block_td_uid_15_5b737ce3e2eb4 = new tdBlock();
block_td_uid_15_5b737ce3e2eb4.id = "td_uid_15_5b737ce3e2eb4";
block_td_uid_15_5b737ce3e2eb4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5b737ce3e2eb4_rand","td_column_number":3,"live_filter_cur_post_id":555680,"live_filter_cur_post_author":"2024","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b737ce3e2eb4_rand","tdc_css_class_style":"td_uid_15_5b737ce3e2eb4_rand_style"}';
block_td_uid_15_5b737ce3e2eb4.td_column_number = "3";
block_td_uid_15_5b737ce3e2eb4.block_type = "td_block_related_posts";
block_td_uid_15_5b737ce3e2eb4.post_count = "3";
block_td_uid_15_5b737ce3e2eb4.found_posts = "901";
block_td_uid_15_5b737ce3e2eb4.header_color = "";
block_td_uid_15_5b737ce3e2eb4.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b737ce3e2eb4.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_15_5b737ce3e2eb4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5b737ce3e3765" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5b737ce3e2eb4" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_17_5b737ce3e37a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5b737ce3e2eb4" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_15_5b737ce3e2eb4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/maxim-biller-sechs-koffer-review/" rel="bookmark" class="td-image-wrap" title="Maxim Biller „Sechs Koffer“ / Review"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/9783462050868_10-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/9783462050868_10-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/08/9783462050868_10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maxim Biller „Sechs Koffer“ / Review"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/maxim-biller-sechs-koffer-review/" rel="bookmark" title="Maxim Biller „Sechs Koffer“ / Review">Maxim Biller „Sechs Koffer“ / Review</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/zweites-line-up-announcement-spex-praesentiert-das-le-guess-who-festival/" rel="bookmark" class="td-image-wrap" title="Zweites Line-up-Announcement – SPEX präsentiert das Le Guess Who? Festival"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2016/12/Anohni1000032-e1481565830738-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2016/12/Anohni1000032-e1481565830738-218x150.jpg 218w, https://spex.de/wp-content/uploads/2016/12/Anohni1000032-e1481565830738-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zweites Line-up-Announcement – SPEX präsentiert das Le Guess Who? Festival"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/zweites-line-up-announcement-spex-praesentiert-das-le-guess-who-festival/" rel="bookmark" title="Zweites Line-up-Announcement – SPEX präsentiert das Le Guess Who? Festival">Zweites Line-up-Announcement – SPEX präsentiert das Le Guess Who? Festival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-praesentiert-cat-power-live-in-deutschland/" rel="bookmark" class="td-image-wrap" title="SPEX präsentiert Cat Power live in Deutschland"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Catpower-by-Katharina-Poblotzki-print-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/Catpower-by-Katharina-Poblotzki-print-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/08/Catpower-by-Katharina-Poblotzki-print-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SPEX präsentiert Cat Power live in Deutschland"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-praesentiert-cat-power-live-in-deutschland/" rel="bookmark" title="SPEX präsentiert Cat Power live in Deutschland">SPEX präsentiert Cat Power live in Deutschland</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b737ce3e2eb4" data-td_block_id="td_uid_15_5b737ce3e2eb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b737ce3e2eb4" data-td_block_id="td_uid_15_5b737ce3e2eb4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='555680' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe26a8a9c0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_18_5b737ce3e4bf2_rand td_block_template_1"><script type="text/javascript">
    sas.render('41674');
</script>
</div><div class="td_block_wrap td_block_3 td_block_widget td_uid_19_5b737ce3e4e76_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5b737ce3e4e76" ><script>var block_td_uid_19_5b737ce3e4e76 = new tdBlock();
block_td_uid_19_5b737ce3e4e76.id = "td_uid_19_5b737ce3e4e76";
block_td_uid_19_5b737ce3e4e76.atts = '{"custom_title":"Aktuelle Ausgabe","custom_url":"https:\/\/shop.pmedia.de\/p_de\/spex-no-379-david-byrne-start-making-sense-die-marz-april-ausgabe-2018-inklusive-der-spex-cd-142.html","block_template_id":"","header_color":"#","header_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"17775","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5b737ce3e4e76_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5b737ce3e4e76_rand","tdc_css_class_style":"td_uid_19_5b737ce3e4e76_rand_style"}';
block_td_uid_19_5b737ce3e4e76.td_column_number = "1";
block_td_uid_19_5b737ce3e4e76.block_type = "td_block_3";
block_td_uid_19_5b737ce3e4e76.post_count = "1";
block_td_uid_19_5b737ce3e4e76.found_posts = "3";
block_td_uid_19_5b737ce3e4e76.header_color = "#";
block_td_uid_19_5b737ce3e4e76.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b737ce3e4e76.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_19_5b737ce3e4e76);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://shop.pmedia.de/p_de/spex-no-379-david-byrne-start-making-sense-die-marz-april-ausgabe-2018-inklusive-der-spex-cd-142.html" class="td-pulldown-size">Aktuelle Ausgabe</a></h4></div><div id=td_uid_19_5b737ce3e4e76 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex381/" rel="bookmark" class="td-image-wrap" title="SPEX No. 381: ANTi – Hauptsache Dagegen"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/06/spex381kiosktitel_screen_photographyberndpreiml-325x217.jpg" srcset="https://spex.de/wp-content/uploads/2018/06/spex381kiosktitel_screen_photographyberndpreiml-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/06/spex381kiosktitel_screen_photographyberndpreiml-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/06/spex381kiosktitel_screen_photographyberndpreiml-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX No. 381: ANTi – Hauptsache Dagegen"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/spex381/" rel="bookmark" title="SPEX No. 381: ANTi – Hauptsache Dagegen">SPEX No. 381: ANTi – Hauptsache Dagegen</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-21T08:00:47+00:00" >21. Juni 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5b737ce3e6293_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5b737ce3e6293" ><script>var block_td_uid_20_5b737ce3e6293 = new tdBlock();
block_td_uid_20_5b737ce3e6293.id = "td_uid_20_5b737ce3e6293";
block_td_uid_20_5b737ce3e6293.atts = '{"custom_title":"Beliebt","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5b737ce3e6293_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5b737ce3e6293_rand","tdc_css_class_style":"td_uid_20_5b737ce3e6293_rand_style"}';
block_td_uid_20_5b737ce3e6293.td_column_number = "1";
block_td_uid_20_5b737ce3e6293.block_type = "td_block_7";
block_td_uid_20_5b737ce3e6293.post_count = "5";
block_td_uid_20_5b737ce3e6293.found_posts = "10013";
block_td_uid_20_5b737ce3e6293.header_color = "#";
block_td_uid_20_5b737ce3e6293.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b737ce3e6293.max_num_pages = "2003";
tdBlocksArray.push(block_td_uid_20_5b737ce3e6293);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_20_5b737ce3e6293 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" class="td-image-wrap" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" class="td-image-wrap" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-104x70.jpg 104w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch">Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-25T12:40:23+00:00" >25. Januar 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/spotify-und-die-moral/" rel="bookmark" class="td-image-wrap" title="R. Kelly, done! Spotify und die Moral"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-29-um-11.29.48-104x70.png" srcset="https://spex.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-29-um-11.29.48-104x70.png 104w, https://spex.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-29-um-11.29.48-325x217.png 325w, https://spex.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-29-um-11.29.48-196x130.png 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="R. Kelly, done! Spotify und die Moral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/spotify-und-die-moral/" rel="bookmark" title="R. Kelly, done! Spotify und die Moral">R. Kelly, done! Spotify und die Moral</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T13:01:51+00:00" >29. Mai 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" class="td-image-wrap" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="Christiane Rösinger in der Nähe ihrer Nicht-Eigentumswohnung in Berlin-Kreuzberg (Foto: Anna Rose)" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten">Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T11:58:10+00:00" >30. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" class="td-image-wrap" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-300x200.jpg 300w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-768x512.jpg 768w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-696x464.jpg 696w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness.jpg 1068w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!">Pegida-Pop: Hirn ausschalten, Bier aufmachen!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T07:00:12+00:00" >26. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5b737ce3e6293" data-td_block_id="td_uid_20_5b737ce3e6293"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5b737ce3e6293" data-td_block_id="td_uid_20_5b737ce3e6293"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_21_5b737ce3e8c96_rand td_block_template_1"><script type="text/javascript">
					sas.render('35764'); 
				</script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://spex.de/"><img class="td-retina-data" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="https://spex.de/service/impressum/">Impressum</a></li>
<li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="https://spex.de/service/redaktionskontakt/">Kontakt</a></li>
<li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="https://spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li>
<li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="https://spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <span class="current-year"></span> <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Weiterlesen</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mount-eerie-kuendigt-live-album-after-an-erster-song/" rel="bookmark" class="td-image-wrap" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-325x217.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song"/></a></div>                <a href="https://spex.de/category/musik/" class="td-post-category">Musik</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/mount-eerie-kuendigt-live-album-after-an-erster-song/" rel="bookmark" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song">Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/friedrichkuehne/">Friedrich Kuehne</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T16:00:28+00:00" >14. August 2018</time></span>                            </div>


            <div class="td-excerpt">
                Auf dem Le-Guess-Who 2017 spielte Mount Eerie eines seiner wenigen Konzerte des vergangenen Jahres. Mit „After“ veröffentlicht er jetzt die Aufnahmen von diesem Konzert, das er in der Jacobikirche Utrechts spielte. Mit „A Crow Looked At Me“ und „Now Only“ begleitete Elverum den Tod seiner Frau und die Zeit danach intimer und bedrückend, wie kaum ein anderes Album es zuvor gemacht hat.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5b737ce3ea772
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*roter balken über die posts*/

/*
.aktuelle-ausgabe .td-post-category,.abonnements .td-post-category {
    background-color: #FF5722;
}
*/
.td_module_1 .td-module-meta-info,
.aktuelle-ausgabe .td-module-meta-info,
.abonnements .td-module-meta-info{
    display: none;
}

.homepage-slider .td-post-author-name,
.homepage-slider .td-post-date{
    display: none;
}


.td-footer-bottom-full {
	padding-top:10px;
}
.td-footer-bottom-full .td-container:before{
    display:none;
}

.anzeige {
	text-align: center;
}


@media screen and (max-device-width:720px){
   .no-mobile {
        display: none;
    } 
}

.td-post-content a{
   color:#ff4534;
}

.sf-js-enabled > li > a > i.td-icon-menu-down:before {
    display: none;
}

.td_module_wrap:hover .entry-title.td-module-title a {
    color: #ff4534;
}

/*bindestrich zwischen authorname und datum*/
.td-post-author-name span{
    display:none;
}

.td-footer-wrapper{
    padding-bottom:0px;
    padding-top:0px;
}

/*neue aenderungen ende*/


.td-scroll-up{      
  
    background:#ff4534;
}

.td-scroll-up:hover{
	box-shadow: 0 0 3px #000;
	background-color:rgba(255,255,255,1) !important;
	transition:all .5s;
}


.td_module_mega_menu.td_mod_mega_menu {
    text-align: center;
}

.entry-thumb {
    margin: 0 auto;
}

.td-scroll-up:hover .td-icon-menu-up {
    color: #000;
}

/*instagram feed widget*/
.widget #wdi_feed_0 {
    width: 109%;
    max-height: 530px;
    overflow: auto;
}

.td-post-category {
    background: #ff4534;
}

.entry-title a {
    color: #000000;
}

/*chrsitopher aenderungen*/


.td-header-style-1 .td-header-sp-logo{
    margin-left:0px;
}


</style>

<div class="td-container"><script type="text/javascript">
    (function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3DVFS4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>
/* <![CDATA[ */
var YWRibG9ja2VyX3dhcm5pbmc = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/adblocker-warning/js/adblocker-warning.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper-child/js/global.js?ver=4.9.8'></script>
<script type='text/javascript' src='//cdn.pmedia.de/toHomepage.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.11.1'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script async="async" type='text/javascript' src='https://spex.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[555680]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir setzen Cookies ein, um Deinen Besuch auf unserer Website noch attraktiver zu gestalten. Cookies sind kleine Textdateien, die auf Deinem Rechner abgelegt werden und uns die Wiedererkennung Deines Browsers ermöglichen. Durch Deinen Besuch stimmst Du dem zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://spex.de/service/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a>
				</div>
				
			</div>

</html>