<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Die Musik zur Zeit für den Mai ist da! - Spex Magazin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://spex.de/xmlrpc.php" />
    <meta property="og:image" content="https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-e1524836857349.jpg" /><link rel="icon" type="image/png" href="https://spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png">
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Huch, schon wieder ein neuer Monat? Na gut, machen wir einfach das Beste draus. Mit zwei Händen voll neuer Musik zur Zeit – frisch aus der SPEX-Glasfaserleitung in eine handliche Playlist gepresst."/>
<link rel="canonical" href="https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Musik zur Zeit für den Mai ist da! - Spex Magazin" />
<meta property="og:description" content="Huch, schon wieder ein neuer Monat? Na gut, machen wir einfach das Beste draus. Mit zwei Händen voll neuer Musik zur Zeit – frisch aus der SPEX-Glasfaserleitung in eine handliche Playlist gepresst." />
<meta property="og:url" content="https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/" />
<meta property="og:site_name" content="Spex Magazin" />
<meta property="article:tag" content="And The Hurley Sea" />
<meta property="article:tag" content="Aurora" />
<meta property="article:tag" content="Barsoi" />
<meta property="article:tag" content="Don Cherry" />
<meta property="article:tag" content="Eartheater" />
<meta property="article:tag" content="Homeboy Sandman &amp; Edan" />
<meta property="article:tag" content="Kali Malone" />
<meta property="article:tag" content="King Tuff" />
<meta property="article:tag" content="Musik zur Zeit" />
<meta property="article:tag" content="Nicki Minaj" />
<meta property="article:tag" content="Sex Juday" />
<meta property="article:tag" content="Skeggs" />
<meta property="article:tag" content="Sofia Härdig" />
<meta property="article:tag" content="SPEX Playlist" />
<meta property="article:tag" content="Young Thug" />
<meta property="article:tag" content="Yuno" />
<meta property="article:section" content="Musik" />
<meta property="article:published_time" content="2018-05-01T10:25:34+00:00" />
<meta property="og:image" content="https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-e1524836857349.jpg" />
<meta property="og:image:secure_url" content="https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-e1524836857349.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1153" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.pmedia.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="https://spex.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="https://spex.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Die Musik zur Zeit für den Mai ist da! Kommentar-Feed" href="https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='abw_style-css'  href='https://spex.de/wp-content/plugins/adblocker-warning/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://spex.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://spex.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='global_css-css'  href='//cdn.pmedia.de/global.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://spex.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://spex.de/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://spex.de/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<link rel='https://api.w.org/' href='https://spex.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spex.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spex.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://spex.de/?p=553232' />
<link rel="alternate" type="application/json+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fdie-musik-zur-zeit-fuer-den-mai-ist-da%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fdie-musik-zur-zeit-fuer-den-mai-ist-da%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/spex.de\/wp-admin\/","wpRestNonce":"c6ed7c79bd","wpRestUrl":"https:\/\/spex.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3DVFS4');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://spex.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/category/musik/",
                                "name": "Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/",
                                "name": "Die Musik zur Zeit für den Mai ist da!"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-553232 single-format-standard die-musik-zur-zeit-fuer-den-mai-ist-da global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-542619"><a href="https://spex.de/category/news/">News</a></li>
<li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a></li>
<li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a></li>
<li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="https://spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="https://spex.de/category/film/">Film</a></li>
<li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a></li>
<li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a></li>
<li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a></li>
<li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://spex.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://spex.de/">
            <img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
            <span class="td-visual-hidden">Spex Magazin</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ae8424692da5_rand td_block_template_1"><!-- adserver header start-->
<script src='https://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<script type="text/javascript">
	sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});
</script>

<!-- adserver header Ende-->
<script type="text/javascript">
    sas.render('35763');  // Format : Leaderboard 728x90
</script>

<script type="text/javascript">
    sas.render('35765');  // Format : Skyscraper 120x600
</script>

<script type="text/javascript">
    sas.render('35766');  // Format: Wide Skyscraper 160x600
</script>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="https://spex.de/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ae8424693a00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ae8424693a00" ><script>var block_td_uid_2_5ae8424693a00 = new tdBlock();
block_td_uid_2_5ae8424693a00.id = "td_uid_2_5ae8424693a00";
block_td_uid_2_5ae8424693a00.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"313","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ae8424693a00_rand","tdc_css_class":"td_uid_2_5ae8424693a00_rand","tdc_css_class_style":"td_uid_2_5ae8424693a00_rand_style"}';
block_td_uid_2_5ae8424693a00.td_column_number = "3";
block_td_uid_2_5ae8424693a00.block_type = "td_block_mega_menu";
block_td_uid_2_5ae8424693a00.post_count = "5";
block_td_uid_2_5ae8424693a00.found_posts = "3699";
block_td_uid_2_5ae8424693a00.header_color = "";
block_td_uid_2_5ae8424693a00.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ae8424693a00.max_num_pages = "740";
tdBlocksArray.push(block_td_uid_2_5ae8424693a00);
</script><div id=td_uid_2_5ae8424693a00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/musik-von-morgen-neue-za-single-ochate-in-der-videopremiere/" rel="bookmark" class="td-image-wrap" title="Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/ZA-Foto-Mar-Merino-Edi-Pou-3-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/ZA-Foto-Mar-Merino-Edi-Pou-3-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/ZA-Foto-Mar-Merino-Edi-Pou-3-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/musik-von-morgen-neue-za-single-ochate-in-der-videopremiere/" rel="bookmark" title="Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere">Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion/" rel="bookmark" class="td-image-wrap" title="Filme von morgen – Filmtipps aus der SPEX-Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/MV5BMjE0MTAwNjg2NF5BMl5BanBnXkFtZTgwNzg3OTk3NDM@._V1_SX1500_CR001500999_AL_-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/MV5BMjE0MTAwNjg2NF5BMl5BanBnXkFtZTgwNzg3OTk3NDM@._V1_SX1500_CR001500999_AL_-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/MV5BMjE0MTAwNjg2NF5BMl5BanBnXkFtZTgwNzg3OTk3NDM@._V1_SX1500_CR001500999_AL_-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von morgen – Filmtipps aus der SPEX-Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion/" rel="bookmark" title="Filme von morgen – Filmtipps aus der SPEX-Redaktion">Filme von morgen – Filmtipps aus der SPEX-Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ddrave-raster-index-im-funkhaus/" rel="bookmark" class="td-image-wrap" title="DDRave: Raster.Index im Funkhaus / Ticketverlosung"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/F_Bretschneider_002_by_Dieter-Wuschansky-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/F_Bretschneider_002_by_Dieter-Wuschansky-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/F_Bretschneider_002_by_Dieter-Wuschansky-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="DDRave: Raster.Index im Funkhaus / Ticketverlosung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ddrave-raster-index-im-funkhaus/" rel="bookmark" title="DDRave: Raster.Index im Funkhaus / Ticketverlosung">DDRave: Raster.Index im Funkhaus / Ticketverlosung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kanye-west-kuendigt-neue-alben-fuer-juni-an-neues-projekt-kids-see-ghost/" rel="bookmark" class="td-image-wrap" title="Kanye West kündigt neue Alben für Juni an / Neues Projekt „Kids See Ghost“"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/IMG_5602-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/IMG_5602-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/IMG_5602-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Kanye West kündigt neue Alben für Juni an / Neues Projekt „Kids See Ghost“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kanye-west-kuendigt-neue-alben-fuer-juni-an-neues-projekt-kids-see-ghost/" rel="bookmark" title="Kanye West kündigt neue Alben für Juni an / Neues Projekt „Kids See Ghost“">Kanye West kündigt neue Alben für Juni an / Neues Projekt&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion3/" rel="bookmark" class="td-image-wrap" title="Filme von morgen &#8211; Filmtipps aus der Spex Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Lady-Bird-Still-2-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Lady-Bird-Still-2-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Lady-Bird-Still-2-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von morgen &#8211; Filmtipps aus der Spex Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion3/" rel="bookmark" title="Filme von morgen &#8211; Filmtipps aus der Spex Redaktion">Filme von morgen &#8211; Filmtipps aus der Spex Redaktion</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae8424693a00" data-td_block_id="td_uid_2_5ae8424693a00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ae8424693a00" data-td_block_id="td_uid_2_5ae8424693a00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ae84246956fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ae84246956fb" ><script>var block_td_uid_3_5ae84246956fb = new tdBlock();
block_td_uid_3_5ae84246956fb.id = "td_uid_3_5ae84246956fb";
block_td_uid_3_5ae84246956fb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"365","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ae84246956fb_rand","tdc_css_class":"td_uid_3_5ae84246956fb_rand","tdc_css_class_style":"td_uid_3_5ae84246956fb_rand_style"}';
block_td_uid_3_5ae84246956fb.td_column_number = "3";
block_td_uid_3_5ae84246956fb.block_type = "td_block_mega_menu";
block_td_uid_3_5ae84246956fb.post_count = "5";
block_td_uid_3_5ae84246956fb.found_posts = "1634";
block_td_uid_3_5ae84246956fb.header_color = "";
block_td_uid_3_5ae84246956fb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae84246956fb.max_num_pages = "327";
tdBlocksArray.push(block_td_uid_3_5ae84246956fb);
</script><div id=td_uid_3_5ae84246956fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/" rel="bookmark" class="td-image-wrap" title="Die Musik zur Zeit für den Mai ist da!"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Die Musik zur Zeit für den Mai ist da!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/" rel="bookmark" title="Die Musik zur Zeit für den Mai ist da!">Die Musik zur Zeit für den Mai ist da!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" class="td-image-wrap" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/international-music-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/04/international-music-310x310.png 310w, https://spex.de/wp-content/uploads/2018/04/international-music-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" title="International Music – Ach, was! / Feature &#038; Ticketverlosung">International Music – Ach, was! / Feature &#038; Ticketverlosung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/speakers-corner-ueber-das-plattensammeln-im-21-jahrhundert/" rel="bookmark" class="td-image-wrap" title="Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Paramida-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Paramida-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Paramida-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/speakers-corner-ueber-das-plattensammeln-im-21-jahrhundert/" rel="bookmark" title="Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert">Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/musik-von-morgen-neue-za-single-ochate-in-der-videopremiere/" rel="bookmark" class="td-image-wrap" title="Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/ZA-Foto-Mar-Merino-Edi-Pou-3-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/ZA-Foto-Mar-Merino-Edi-Pou-3-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/ZA-Foto-Mar-Merino-Edi-Pou-3-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/musik-von-morgen-neue-za-single-ochate-in-der-videopremiere/" rel="bookmark" title="Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere">Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/nach-der-menschheit-prairies-after-the-flash-flood-im-albumvorabstream/" rel="bookmark" class="td-image-wrap" title="Nach der Menschheit – Prairies &#8222;After The Flash Flood&#8220; im Albumvorabstream"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Prairie-Press-Pic-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Prairie-Press-Pic-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Prairie-Press-Pic-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Nach der Menschheit – Prairies &#8222;After The Flash Flood&#8220; im Albumvorabstream"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/nach-der-menschheit-prairies-after-the-flash-flood-im-albumvorabstream/" rel="bookmark" title="Nach der Menschheit – Prairies &#8222;After The Flash Flood&#8220; im Albumvorabstream">Nach der Menschheit – Prairies &#8222;After The Flash Flood&#8220; im Albumvorabstream</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ae84246956fb" data-td_block_id="td_uid_3_5ae84246956fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ae84246956fb" data-td_block_id="td_uid_3_5ae84246956fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ae8424697749_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ae8424697749" ><script>var block_td_uid_4_5ae8424697749 = new tdBlock();
block_td_uid_4_5ae8424697749.id = "td_uid_4_5ae8424697749";
block_td_uid_4_5ae8424697749.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ae8424697749_rand","tdc_css_class":"td_uid_4_5ae8424697749_rand","tdc_css_class_style":"td_uid_4_5ae8424697749_rand_style"}';
block_td_uid_4_5ae8424697749.td_column_number = "3";
block_td_uid_4_5ae8424697749.block_type = "td_block_mega_menu";
block_td_uid_4_5ae8424697749.post_count = "5";
block_td_uid_4_5ae8424697749.found_posts = "1571";
block_td_uid_4_5ae8424697749.header_color = "";
block_td_uid_4_5ae8424697749.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ae8424697749.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_4_5ae8424697749);
</script><div id=td_uid_4_5ae8424697749 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/nadia-struiwigh-whrru-review/" rel="bookmark" class="td-image-wrap" title="Nadia Struiwigh &#8222;Whrru&#8220; / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/nadia-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/nadia-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/nadia.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Nadia Struiwigh &#8222;Whrru&#8220; / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/nadia-struiwigh-whrru-review/" rel="bookmark" title="Nadia Struiwigh &#8222;Whrru&#8220; / Review">Nadia Struiwigh &#8222;Whrru&#8220; / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/akua-naru-the-blackest-joy-review/" rel="bookmark" class="td-image-wrap" title="Akua Naru &#8222;The Blackest Joy&#8220; / Review"><img width="300" height="300" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/akua-naru-2.jpeg" srcset="https://spex.de/wp-content/uploads/2018/04/akua-naru-2.jpeg 300w, https://spex.de/wp-content/uploads/2018/04/akua-naru-2.jpeg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Akua Naru &#8222;The Blackest Joy&#8220; / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/akua-naru-the-blackest-joy-review/" rel="bookmark" title="Akua Naru &#8222;The Blackest Joy&#8220; / Review">Akua Naru &#8222;The Blackest Joy&#8220; / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/robert-goerl-the-paris-tapes-review/" rel="bookmark" class="td-image-wrap" title="Robert Görl „The Paris Tapes“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/robertgoerl-paris-tapes-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/robertgoerl-paris-tapes-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/robertgoerl-paris-tapes-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Robert Görl „The Paris Tapes“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/robert-goerl-the-paris-tapes-review/" rel="bookmark" title="Robert Görl „The Paris Tapes“ / Review">Robert Görl „The Paris Tapes“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/alexis-taylor-beautiful-thing-review/" rel="bookmark" class="td-image-wrap" title="Alexis Taylor „Beautiful Thing“ / Review"><img width="225" height="225" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/alexis-taylor.jpeg" srcset="https://spex.de/wp-content/uploads/2018/04/alexis-taylor.jpeg 225w, https://spex.de/wp-content/uploads/2018/04/alexis-taylor.jpeg 450w" sizes="(-webkit-min-device-pixel-ratio: 2) 450px, (min-resolution: 192dpi) 450px, 225px" alt="" title="Alexis Taylor „Beautiful Thing“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/alexis-taylor-beautiful-thing-review/" rel="bookmark" title="Alexis Taylor „Beautiful Thing“ / Review">Alexis Taylor „Beautiful Thing“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/drinks-hippo-lite-review/" rel="bookmark" class="td-image-wrap" title="Drinks „Hippo Lite“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/drinks_hippo_lite-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/drinks_hippo_lite-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/drinks_hippo_lite-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Drinks „Hippo Lite“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/drinks-hippo-lite-review/" rel="bookmark" title="Drinks „Hippo Lite“ / Review">Drinks „Hippo Lite“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ae8424697749" data-td_block_id="td_uid_4_5ae8424697749"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ae8424697749" data-td_block_id="td_uid_4_5ae8424697749"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="https://spex.de/category/live-2/">Live</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="https://spex.de/category/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ae8424698f99_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ae8424698f99" ><script>var block_td_uid_5_5ae8424698f99 = new tdBlock();
block_td_uid_5_5ae8424698f99.id = "td_uid_5_5ae8424698f99";
block_td_uid_5_5ae8424698f99.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2351","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ae8424698f99_rand","tdc_css_class":"td_uid_5_5ae8424698f99_rand","tdc_css_class_style":"td_uid_5_5ae8424698f99_rand_style"}';
block_td_uid_5_5ae8424698f99.td_column_number = "3";
block_td_uid_5_5ae8424698f99.block_type = "td_block_mega_menu";
block_td_uid_5_5ae8424698f99.post_count = "5";
block_td_uid_5_5ae8424698f99.found_posts = "214";
block_td_uid_5_5ae8424698f99.header_color = "";
block_td_uid_5_5ae8424698f99.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ae8424698f99.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_5_5ae8424698f99);
</script><div id=td_uid_5_5ae8424698f99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion/" rel="bookmark" class="td-image-wrap" title="Filme von morgen – Filmtipps aus der SPEX-Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/MV5BMjE0MTAwNjg2NF5BMl5BanBnXkFtZTgwNzg3OTk3NDM@._V1_SX1500_CR001500999_AL_-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/MV5BMjE0MTAwNjg2NF5BMl5BanBnXkFtZTgwNzg3OTk3NDM@._V1_SX1500_CR001500999_AL_-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/MV5BMjE0MTAwNjg2NF5BMl5BanBnXkFtZTgwNzg3OTk3NDM@._V1_SX1500_CR001500999_AL_-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von morgen – Filmtipps aus der SPEX-Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion/" rel="bookmark" title="Filme von morgen – Filmtipps aus der SPEX-Redaktion">Filme von morgen – Filmtipps aus der SPEX-Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/grain-filmfeature-zum-kinostart/" rel="bookmark" class="td-image-wrap" title="Grain – Filmfeature zum Kinostart"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Grain_Jean-Marc-Barr-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Grain_Jean-Marc-Barr-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Grain_Jean-Marc-Barr-620x444.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Grain – Filmfeature zum Kinostart"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/grain-filmfeature-zum-kinostart/" rel="bookmark" title="Grain – Filmfeature zum Kinostart">Grain – Filmfeature zum Kinostart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion3/" rel="bookmark" class="td-image-wrap" title="Filme von morgen &#8211; Filmtipps aus der Spex Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Lady-Bird-Still-2-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Lady-Bird-Still-2-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Lady-Bird-Still-2-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von morgen &#8211; Filmtipps aus der Spex Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion3/" rel="bookmark" title="Filme von morgen &#8211; Filmtipps aus der Spex Redaktion">Filme von morgen &#8211; Filmtipps aus der Spex Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spk-komplex-filmfeature-zum-kinostart/" rel="bookmark" class="td-image-wrap" title="SPK Komplex – Filmfeature zum Kinostart"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/SPK_Presse_03_LutzTaufer-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/SPK_Presse_03_LutzTaufer-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/SPK_Presse_03_LutzTaufer-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPK Komplex – Filmfeature zum Kinostart"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spk-komplex-filmfeature-zum-kinostart/" rel="bookmark" title="SPK Komplex – Filmfeature zum Kinostart">SPK Komplex – Filmfeature zum Kinostart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ghostland-filmfeature/" rel="bookmark" class="td-image-wrap" title="Ghostland / Filmfeature"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Ghostland_B_02-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Ghostland_B_02-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Ghostland_B_02-620x593.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Ghostland / Filmfeature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ghostland-filmfeature/" rel="bookmark" title="Ghostland / Filmfeature">Ghostland / Filmfeature</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ae8424698f99" data-td_block_id="td_uid_5_5ae8424698f99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ae8424698f99" data-td_block_id="td_uid_5_5ae8424698f99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ae842469a830_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ae842469a830" ><script>var block_td_uid_6_5ae842469a830 = new tdBlock();
block_td_uid_6_5ae842469a830.id = "td_uid_6_5ae842469a830";
block_td_uid_6_5ae842469a830.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17790","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ae842469a830_rand","tdc_css_class":"td_uid_6_5ae842469a830_rand","tdc_css_class_style":"td_uid_6_5ae842469a830_rand_style"}';
block_td_uid_6_5ae842469a830.td_column_number = "3";
block_td_uid_6_5ae842469a830.block_type = "td_block_mega_menu";
block_td_uid_6_5ae842469a830.post_count = "5";
block_td_uid_6_5ae842469a830.found_posts = "70";
block_td_uid_6_5ae842469a830.header_color = "";
block_td_uid_6_5ae842469a830.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ae842469a830.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_6_5ae842469a830);
</script><div id=td_uid_6_5ae842469a830 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/viv-albertine-to-throw-away-unopened-review/" rel="bookmark" class="td-image-wrap" title="Viv Albertine „To Throw Away Unopened“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2016/12/VivAlbertine2-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2016/12/VivAlbertine2-310x310.jpg 310w, https://spex.de/wp-content/uploads/2016/12/VivAlbertine2-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Viv Albertine „To Throw Away Unopened“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/viv-albertine-to-throw-away-unopened-review/" rel="bookmark" title="Viv Albertine „To Throw Away Unopened“ / Review">Viv Albertine „To Throw Away Unopened“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ta-nehisi-coates-we-were-eight-years-in-power-review/" rel="bookmark" class="td-image-wrap" title="Ta-Nehisi Coates „We Were Eight Years In Power“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Coates_Eight-years-in-power-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Coates_Eight-years-in-power-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Coates_Eight-years-in-power-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Ta-Nehisi Coates „We Were Eight Years In Power“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ta-nehisi-coates-we-were-eight-years-in-power-review/" rel="bookmark" title="Ta-Nehisi Coates „We Were Eight Years In Power“ / Review">Ta-Nehisi Coates „We Were Eight Years In Power“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" class="td-image-wrap" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature">Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/daniel-galera-so-enden-wir-review-2/" rel="bookmark" class="td-image-wrap" title="Daniel Galera „So enden wir“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/1368631711-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/1368631711-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/1368631711-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Daniel Galera „So enden wir“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/daniel-galera-so-enden-wir-review-2/" rel="bookmark" title="Daniel Galera „So enden wir“ / Review">Daniel Galera „So enden wir“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/friedrich-christian-delius-die-zukunft-der-schoenheit-review/" rel="bookmark" class="td-image-wrap" title="Friedrich Christian Delius „Die Zukunft der Schönheit“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/Cover_Delius-Die-Zukunft-der-Schönheit-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/Cover_Delius-Die-Zukunft-der-Schönheit-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/Cover_Delius-Die-Zukunft-der-Schönheit-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Friedrich Christian Delius „Die Zukunft der Schönheit“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/friedrich-christian-delius-die-zukunft-der-schoenheit-review/" rel="bookmark" title="Friedrich Christian Delius „Die Zukunft der Schönheit“ / Review">Friedrich Christian Delius „Die Zukunft der Schönheit“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ae842469a830" data-td_block_id="td_uid_6_5ae842469a830"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ae842469a830" data-td_block_id="td_uid_6_5ae842469a830"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ae842469c257_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ae842469c257" ><script>var block_td_uid_7_5ae842469c257 = new tdBlock();
block_td_uid_7_5ae842469c257.id = "td_uid_7_5ae842469c257";
block_td_uid_7_5ae842469c257.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"333","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ae842469c257_rand","tdc_css_class":"td_uid_7_5ae842469c257_rand","tdc_css_class_style":"td_uid_7_5ae842469c257_rand_style"}';
block_td_uid_7_5ae842469c257.td_column_number = "3";
block_td_uid_7_5ae842469c257.block_type = "td_block_mega_menu";
block_td_uid_7_5ae842469c257.post_count = "5";
block_td_uid_7_5ae842469c257.found_posts = "149";
block_td_uid_7_5ae842469c257.header_color = "";
block_td_uid_7_5ae842469c257.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ae842469c257.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_7_5ae842469c257);
</script><div id=td_uid_7_5ae842469c257 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/come-as-you-are-party-und-ausstellung-zum-thema-body-positivity-in-berlin/" rel="bookmark" class="td-image-wrap" title="„Come as you are“ – Party und Ausstellung zum Thema Body Positivity in Berlin"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/CuratedByGirls©-Camila-Fontenele-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/CuratedByGirls©-Camila-Fontenele-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/CuratedByGirls©-Camila-Fontenele-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Come as you are“ – Party und Ausstellung zum Thema Body Positivity in Berlin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/come-as-you-are-party-und-ausstellung-zum-thema-body-positivity-in-berlin/" rel="bookmark" title="„Come as you are“ – Party und Ausstellung zum Thema Body Positivity in Berlin">„Come as you are“ – Party und Ausstellung zum Thema Body&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/signe-pierce-interview/" rel="bookmark" class="td-image-wrap" title="„Ich will starke Kunst, die vor Weiblichkeit trieft“ – Signe Pierce im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/signepierce1-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/03/signepierce1-310x310.png 310w, https://spex.de/wp-content/uploads/2018/03/signepierce1-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Ich will starke Kunst, die vor Weiblichkeit trieft“ – Signe Pierce im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/signe-pierce-interview/" rel="bookmark" title="„Ich will starke Kunst, die vor Weiblichkeit trieft“ – Signe Pierce im Interview">„Ich will starke Kunst, die vor Weiblichkeit trieft“ – Signe Pierce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/nodels-typen-2017-wurden-die-laufstege-diverser/" rel="bookmark" class="td-image-wrap" title="Nodels &#038; Typen: 2017 wurden die Laufstege divers(er)"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Fashion-Week-Berlin-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Fashion-Week-Berlin-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Fashion-Week-Berlin-620x601.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Nodels &#038; Typen: 2017 wurden die Laufstege divers(er)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/nodels-typen-2017-wurden-die-laufstege-diverser/" rel="bookmark" title="Nodels &#038; Typen: 2017 wurden die Laufstege divers(er)">Nodels &#038; Typen: 2017 wurden die Laufstege divers(er)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mir-gefaellt-nichts-designerin-christa-de-carouge-ist-tot-modegespraech-aus-spex-no-353/" rel="bookmark" class="td-image-wrap" title="„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot / Modegespräch aus SPEX No. 353"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-e1516205986810-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-e1516205986810-310x310.png 310w, https://spex.de/wp-content/uploads/2018/01/Bildschirmfoto-2018-01-17-um-17.15.06-e1516205986810-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot / Modegespräch aus SPEX No. 353"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/mir-gefaellt-nichts-designerin-christa-de-carouge-ist-tot-modegespraech-aus-spex-no-353/" rel="bookmark" title="„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot / Modegespräch aus SPEX No. 353">„Mir gefällt nichts!“ – Designerin Christa de Carouge ist tot /&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" class="td-image-wrap" title="Molly Soda – Der weiße Typ von Facebook"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/molly-soda-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/01/molly-soda-310x310.png 310w, https://spex.de/wp-content/uploads/2018/01/molly-soda-620x578.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Molly Soda – Der weiße Typ von Facebook"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/molly-soda-der-weisse-typ-von-facebook/" rel="bookmark" title="Molly Soda – Der weiße Typ von Facebook">Molly Soda – Der weiße Typ von Facebook</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ae842469c257" data-td_block_id="td_uid_7_5ae842469c257"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ae842469c257" data-td_block_id="td_uid_7_5ae842469c257"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ae842469e022_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ae842469e022" ><script>var block_td_uid_8_5ae842469e022 = new tdBlock();
block_td_uid_8_5ae842469e022.id = "td_uid_8_5ae842469e022";
block_td_uid_8_5ae842469e022.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ae842469e022_rand","tdc_css_class":"td_uid_8_5ae842469e022_rand","tdc_css_class_style":"td_uid_8_5ae842469e022_rand_style"}';
block_td_uid_8_5ae842469e022.td_column_number = "3";
block_td_uid_8_5ae842469e022.block_type = "td_block_mega_menu";
block_td_uid_8_5ae842469e022.post_count = "5";
block_td_uid_8_5ae842469e022.found_posts = "458";
block_td_uid_8_5ae842469e022.header_color = "";
block_td_uid_8_5ae842469e022.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ae842469e022.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_8_5ae842469e022);
</script><div id=td_uid_8_5ae842469e022 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" class="td-image-wrap" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/international-music-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/04/international-music-310x310.png 310w, https://spex.de/wp-content/uploads/2018/04/international-music-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" title="International Music – Ach, was! / Feature &#038; Ticketverlosung">International Music – Ach, was! / Feature &#038; Ticketverlosung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/speakers-corner-ueber-das-plattensammeln-im-21-jahrhundert/" rel="bookmark" class="td-image-wrap" title="Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Paramida-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Paramida-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/Paramida-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/speakers-corner-ueber-das-plattensammeln-im-21-jahrhundert/" rel="bookmark" title="Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert">Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/the-bits-are-not-alright-bye-bye-netzneutralitaet/" rel="bookmark" class="td-image-wrap" title="The bits are not alright – Bye, bye, Netzneutralität!"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/IMG_5609-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/IMG_5609-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/04/IMG_5609-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="The bits are not alright – Bye, bye, Netzneutralität!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/the-bits-are-not-alright-bye-bye-netzneutralitaet/" rel="bookmark" title="The bits are not alright – Bye, bye, Netzneutralität!">The bits are not alright – Bye, bye, Netzneutralität!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/moor-mother-chaos-wird-sinn-feature-verlosung-zum-donaufestival/" rel="bookmark" class="td-image-wrap" title="Moor Mother – Chaos wird Sinn / Feature &#038; Verlosung zum Donaufestival"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/11/MoorMother-kl-e1510658277785-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2017/11/MoorMother-kl-e1510658277785-310x310.jpg 310w, https://spex.de/wp-content/uploads/2017/11/MoorMother-kl-e1510658277785-620x601.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Moor Mother – Chaos wird Sinn / Feature &#038; Verlosung zum Donaufestival"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/moor-mother-chaos-wird-sinn-feature-verlosung-zum-donaufestival/" rel="bookmark" title="Moor Mother – Chaos wird Sinn / Feature &#038; Verlosung zum Donaufestival">Moor Mother – Chaos wird Sinn / Feature &#038; Verlosung zum&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/chris-dercon-vs-anselm-haverkamp/" rel="bookmark" class="td-image-wrap" title="Chris Dercon vs. Anselm Haverkamp: „&#8230; nicht einfach Atmosphären aus schlechten Buletten“"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Dercon_Haverkamp_1-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/04/Dercon_Haverkamp_1-310x310.png 310w, https://spex.de/wp-content/uploads/2018/04/Dercon_Haverkamp_1-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Chris Dercon vs. Anselm Haverkamp: „&#8230; nicht einfach Atmosphären aus schlechten Buletten“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/chris-dercon-vs-anselm-haverkamp/" rel="bookmark" title="Chris Dercon vs. Anselm Haverkamp: „&#8230; nicht einfach Atmosphären aus schlechten Buletten“">Chris Dercon vs. Anselm Haverkamp: „&#8230; nicht einfach Atmosphären aus schlechten&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ae842469e022" data-td_block_id="td_uid_8_5ae842469e022"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ae842469e022" data-td_block_id="td_uid_8_5ae842469e022"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://spex.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Musik" class="entry-crumb" href="https://spex.de/category/musik/">Musik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Die Musik zur Zeit für den Mai ist da!</span></div></div>

        <div class="td-pb-row">
       <div id="on-top-ad"><div id="td_uid_1_5ae84246a22cc" class="tdc-row"><div class="vc_row td_uid_9_5ae84246a230e_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_10_5ae84246a2480_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5ae84246a22cc .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5ae84246a22cc .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div>
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-553232" class="post-553232 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-and-the-hurley-sea tag-aurora tag-barsoi tag-don-cherry tag-eartheater tag-homeboy-sandman-edan tag-kali-malone tag-king-tuff tag-musik-zur-zeit tag-nicki-minaj tag-sex-juday tag-skeggs tag-sofia-haerdig tag-spex-playlist tag-young-thug tag-yuno" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://spex.de/category/musik/">Musik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Die Musik zur Zeit für den Mai ist da!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://spex.de/author/dennispohl/">Dennis Pohl</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-01T10:25:34+00:00" >1. Mai 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_12_5ae84246a29d6" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fdie-musik-zur-zeit-fuer-den-mai-ist-da%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Die+Musik+zur+Zeit+f%C3%BCr+den+Mai+ist+da%21&url=https%3A%2F%2Fspex.de%2Fdie-musik-zur-zeit-fuer-den-mai-ist-da%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/&amp;media=https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-e1524836857349.jpg&description=Huch, schon wieder ein neuer Monat? Na gut, machen wir einfach das Beste draus. Mit zwei Händen voll neuer Musik zur Zeit – frisch aus der SPEX-Glasfaserleitung in eine handliche Playlist gepresst.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Die Musik zur Zeit für den Mai ist da! %0A%0A https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_12_5ae84246a29d6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-e1524836857349.jpg" data-caption="Foto: Yuno"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-696x392.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-696x392.jpg 696w, https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-300x169.jpg 300w, https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-768x432.jpg 768w, https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-1024x576.jpg 1024w, https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-1068x601.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="yuno-2018-promo-01-yuno-2665x1500-300"/></a><figcaption class="wp-caption-text">Foto: Yuno</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_13_5ae84246a3298_rand td_block_template_1"><script type="text/javascript">
    sas.render('41645'); 
</script></div><p><strong>Huch, schon wieder ein neuer Monat? Na gut, machen wir einfach das Beste daraus. Mit zwei Händen voll neuer Musik zur Zeit – frisch aus der SPEX-Glasfaserleitung in eine handliche Playlist gepresst.<br />
</strong></p>
<p>Diesmal mit angebracht schlechter Laune dabei: Homeboy Sandman &amp; Edan mit unserem Lieblingshashtag des Monats #NeverUseTheInternetAgain, Klangwellensurfer <a href="https://spex.de/?s=king+tuff">King Tuff</a> mit neuem Sound, <a href="https://spex.de/?s=pan">PAN</a>-Newcomerin Eartheater, Zukunftspop von Yuno, ein Hip-Hop-Gipfeltreffen zwischen <a href="https://spex.de/?s=young+thug">Young Thug</a> und <a href="https://spex.de/?s=nicki+minaj">Nicki Minaj</a> und viele weitere Kracher. Wie gewohnt können Sie unsere monatliche Playlist gleich hier oder auf unserer <a href="https://soundcloud.com/spex">Soundcloud-Seite</a> anhören. Unschlagbares Angebot, wissen wir selbst.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/507330507%3Fsecret_token%3Ds-qe7XU&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="450" frameborder="no" scrolling="no"></iframe></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_14_5ae84246a3494_rand td_block_template_1"><script type="text/javascript">
    sas.render('43322');
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://spex.de/tag/and-the-hurley-sea/">And The Hurley Sea</a></li><li><a href="https://spex.de/tag/aurora/">Aurora</a></li><li><a href="https://spex.de/tag/barsoi/">Barsoi</a></li><li><a href="https://spex.de/tag/don-cherry/">Don Cherry</a></li><li><a href="https://spex.de/tag/eartheater/">Eartheater</a></li><li><a href="https://spex.de/tag/homeboy-sandman-edan/">Homeboy Sandman &amp; Edan</a></li><li><a href="https://spex.de/tag/kali-malone/">Kali Malone</a></li><li><a href="https://spex.de/tag/king-tuff/">King Tuff</a></li><li><a href="https://spex.de/tag/musik-zur-zeit/">Musik zur Zeit</a></li><li><a href="https://spex.de/tag/nicki-minaj/">Nicki Minaj</a></li><li><a href="https://spex.de/tag/sex-juday/">Sex Juday</a></li><li><a href="https://spex.de/tag/skeggs/">Skeggs</a></li><li><a href="https://spex.de/tag/sofia-haerdig/">Sofia Härdig</a></li><li><a href="https://spex.de/tag/spex-playlist/">SPEX Playlist</a></li><li><a href="https://spex.de/tag/young-thug/">Young Thug</a></li><li><a href="https://spex.de/tag/yuno/">Yuno</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_15_5ae84246a392c" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fdie-musik-zur-zeit-fuer-den-mai-ist-da%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Die+Musik+zur+Zeit+f%C3%BCr+den+Mai+ist+da%21&url=https%3A%2F%2Fspex.de%2Fdie-musik-zur-zeit-fuer-den-mai-ist-da%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/&amp;media=https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-e1524836857349.jpg&description=Huch, schon wieder ein neuer Monat? Na gut, machen wir einfach das Beste draus. Mit zwei Händen voll neuer Musik zur Zeit – frisch aus der SPEX-Glasfaserleitung in eine handliche Playlist gepresst.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Die Musik zur Zeit für den Mai ist da! %0A%0A https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5ae84246a392c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://spex.de/nadia-struiwigh-whrru-review/">Nadia Struiwigh &#8222;Whrru&#8220; / Review</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://spex.de/author/dennispohl/"><img alt='' src='https://secure.gravatar.com/avatar/7d87032a9d5fe8b7c6f824c7298e266a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d87032a9d5fe8b7c6f824c7298e266a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://spex.de/author/dennispohl/">Dennis Pohl</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dennis Pohl"></span><meta itemprop="datePublished" content="2018-05-01T10:25:34+00:00"><meta itemprop="dateModified" content="2018-05-01T10:25:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spex.de/die-musik-zur-zeit-fuer-den-mai-ist-da/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Die Musik zur Zeit für den Mai ist da!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2018/04/yuno-2018-promo-01-yuno-2665x1500-300-e1524836857349.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1153"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_5ae84246a458a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5ae84246a458a" ><script>var block_td_uid_16_5ae84246a458a = new tdBlock();
block_td_uid_16_5ae84246a458a.id = "td_uid_16_5ae84246a458a";
block_td_uid_16_5ae84246a458a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5ae84246a458a_rand","td_column_number":3,"live_filter_cur_post_id":553232,"live_filter_cur_post_author":"1899","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5ae84246a458a_rand","tdc_css_class_style":"td_uid_16_5ae84246a458a_rand_style"}';
block_td_uid_16_5ae84246a458a.td_column_number = "3";
block_td_uid_16_5ae84246a458a.block_type = "td_block_related_posts";
block_td_uid_16_5ae84246a458a.post_count = "3";
block_td_uid_16_5ae84246a458a.found_posts = "1633";
block_td_uid_16_5ae84246a458a.header_color = "";
block_td_uid_16_5ae84246a458a.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ae84246a458a.max_num_pages = "545";
tdBlocksArray.push(block_td_uid_16_5ae84246a458a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5ae84246a659a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5ae84246a458a" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_18_5ae84246a65df" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5ae84246a458a" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_16_5ae84246a458a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" class="td-image-wrap" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/international-music-218x150.png" srcset="https://spex.de/wp-content/uploads/2018/04/international-music-218x150.png 218w, https://spex.de/wp-content/uploads/2018/04/international-music-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" title="International Music – Ach, was! / Feature &#038; Ticketverlosung">International Music – Ach, was! / Feature &#038; Ticketverlosung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/speakers-corner-ueber-das-plattensammeln-im-21-jahrhundert/" rel="bookmark" class="td-image-wrap" title="Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Paramida-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/Paramida-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/04/Paramida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/speakers-corner-ueber-das-plattensammeln-im-21-jahrhundert/" rel="bookmark" title="Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert">Speaker’s Corner: Über das Plattensammeln im 21. Jahrhundert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/musik-von-morgen-neue-za-single-ochate-in-der-videopremiere/" rel="bookmark" class="td-image-wrap" title="Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/ZA-Foto-Mar-Merino-Edi-Pou-3-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/ZA-Foto-Mar-Merino-Edi-Pou-3-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/04/ZA-Foto-Mar-Merino-Edi-Pou-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/musik-von-morgen-neue-za-single-ochate-in-der-videopremiere/" rel="bookmark" title="Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere">Musik von morgen: Neue ZA!-Single &#8222;Ochate&#8220; in der Videopremiere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ae84246a458a" data-td_block_id="td_uid_16_5ae84246a458a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ae84246a458a" data-td_block_id="td_uid_16_5ae84246a458a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-musik-zur-zeit-fuer-den-mai-ist-da/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='553232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8c6ef9ce0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_19_5ae84246a76ef_rand td_block_template_1"><script type="text/javascript">
    sas.render('41674');
</script>
</div><div class="td_block_wrap td_block_3 td_block_widget td_uid_20_5ae84246a7956_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5ae84246a7956" ><script>var block_td_uid_20_5ae84246a7956 = new tdBlock();
block_td_uid_20_5ae84246a7956.id = "td_uid_20_5ae84246a7956";
block_td_uid_20_5ae84246a7956.atts = '{"custom_title":"Aktuelle Ausgabe","custom_url":"https:\/\/shop.pmedia.de\/p_de\/spex-no-379-david-byrne-start-making-sense-die-marz-april-ausgabe-2018-inklusive-der-spex-cd-142.html","block_template_id":"","header_color":"#","header_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"17775","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5ae84246a7956_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5ae84246a7956_rand","tdc_css_class_style":"td_uid_20_5ae84246a7956_rand_style"}';
block_td_uid_20_5ae84246a7956.td_column_number = "1";
block_td_uid_20_5ae84246a7956.block_type = "td_block_3";
block_td_uid_20_5ae84246a7956.post_count = "1";
block_td_uid_20_5ae84246a7956.found_posts = "3";
block_td_uid_20_5ae84246a7956.header_color = "#";
block_td_uid_20_5ae84246a7956.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ae84246a7956.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_20_5ae84246a7956);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://shop.pmedia.de/p_de/spex-no-379-david-byrne-start-making-sense-die-marz-april-ausgabe-2018-inklusive-der-spex-cd-142.html" class="td-pulldown-size">Aktuelle Ausgabe</a></h4></div><div id=td_uid_20_5ae84246a7956 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex380/" rel="bookmark" class="td-image-wrap" title="SPEX No. 380: Drangsal vs. Pansy – Sturm und Drag"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-10-um-11.31.13-325x217.png" srcset="https://spex.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-10-um-11.31.13-325x217.png 325w, https://spex.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-10-um-11.31.13-196x130.png 196w, https://spex.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-10-um-11.31.13-104x70.png 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX No. 380: Drangsal vs. Pansy – Sturm und Drag"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/spex380/" rel="bookmark" title="SPEX No. 380: Drangsal vs. Pansy – Sturm und Drag">SPEX No. 380: Drangsal vs. Pansy – Sturm und Drag</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T12:00:45+00:00" >12. April 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5ae84246a8caa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5ae84246a8caa" ><script>var block_td_uid_21_5ae84246a8caa = new tdBlock();
block_td_uid_21_5ae84246a8caa.id = "td_uid_21_5ae84246a8caa";
block_td_uid_21_5ae84246a8caa.atts = '{"custom_title":"Beliebt","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5ae84246a8caa_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5ae84246a8caa_rand","tdc_css_class_style":"td_uid_21_5ae84246a8caa_rand_style"}';
block_td_uid_21_5ae84246a8caa.td_column_number = "1";
block_td_uid_21_5ae84246a8caa.block_type = "td_block_7";
block_td_uid_21_5ae84246a8caa.post_count = "5";
block_td_uid_21_5ae84246a8caa.found_posts = "9827";
block_td_uid_21_5ae84246a8caa.header_color = "#";
block_td_uid_21_5ae84246a8caa.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ae84246a8caa.max_num_pages = "1966";
tdBlocksArray.push(block_td_uid_21_5ae84246a8caa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_21_5ae84246a8caa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" class="td-image-wrap" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" class="td-image-wrap" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-104x70.jpg 104w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch">Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-25T12:40:23+00:00" >25. Januar 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" class="td-image-wrap" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="Christiane Rösinger in der Nähe ihrer Nicht-Eigentumswohnung in Berlin-Kreuzberg (Foto: Anna Rose)" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten">Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T11:58:10+00:00" >30. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" class="td-image-wrap" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-300x200.jpg 300w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-768x512.jpg 768w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-696x464.jpg 696w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness.jpg 1068w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!">Pegida-Pop: Hirn ausschalten, Bier aufmachen!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T07:00:12+00:00" >26. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" class="td-image-wrap" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/josefine_rieks-104x70.jpg 104w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-300x199.jpg 300w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-768x509.jpg 768w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-1024x678.jpg 1024w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-696x461.jpg 696w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-e1521639372205.jpg 1068w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/josefine-rieks-serverland-literaturfeature/" rel="bookmark" title="Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature">Weil es Bier gibt – Josefine Rieks’ „Serverland“ / Literaturfeature</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T15:40:15+00:00" >21. März 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ae84246a8caa" data-td_block_id="td_uid_21_5ae84246a8caa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ae84246a8caa" data-td_block_id="td_uid_21_5ae84246a8caa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_22_5ae84246ab44d_rand td_block_template_1"><script type="text/javascript">
					sas.render('35764'); 
				</script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://spex.de/"><img class="td-retina-data" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="https://spex.de/service/impressum/">Impressum</a></li>
<li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="https://spex.de/service/redaktionskontakt/">Kontakt</a></li>
<li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="https://spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li>
<li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="https://spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <span class="current-year"></span> <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Weiterlesen</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/nadia-struiwigh-whrru-review/" rel="bookmark" class="td-image-wrap" title="Nadia Struiwigh &#8222;Whrru&#8220; / Review"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/nadia-325x217.jpg" srcset="https://spex.de/wp-content/uploads/2018/04/nadia-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/04/nadia-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/04/nadia-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Nadia Struiwigh &#8222;Whrru&#8220; / Review"/></a></div>                <a href="https://spex.de/category/kritiken/" class="td-post-category">Kritiken</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/nadia-struiwigh-whrru-review/" rel="bookmark" title="Nadia Struiwigh &#8222;Whrru&#8220; / Review">Nadia Struiwigh &#8222;Whrru&#8220; / Review</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/thomashuebener/">Thomas Hübener</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T10:16:01+00:00" >1. Mai 2018</time></span>                            </div>


            <div class="td-excerpt">
                Nadia Struiwigh präsentiert auf ihrem zweiten Album Whrru einen wunderbaren elektroakustischen Genre-Hybriden aus schillernden Synth-Netzen, stoisch gezupften Barockgitarren und allerlei raffinierten Sample-Fundstücken aus dem wilden Weirdistan.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ae84246aee33
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*roter balken über die posts*/

/*
.aktuelle-ausgabe .td-post-category,.abonnements .td-post-category {
    background-color: #FF5722;
}
*/
.td_module_1 .td-module-meta-info,
.aktuelle-ausgabe .td-module-meta-info,
.abonnements .td-module-meta-info{
    display: none;
}

.homepage-slider .td-post-author-name,
.homepage-slider .td-post-date{
    display: none;
}


.td-footer-bottom-full {
	padding-top:10px;
}
.td-footer-bottom-full .td-container:before{
    display:none;
}

.anzeige {
	text-align: center;
}


@media screen and (max-device-width:720px){
   .no-mobile {
        display: none;
    } 
}

.td-post-content a{
   color:#ff4534;
}

.sf-js-enabled > li > a > i.td-icon-menu-down:before {
    display: none;
}

.td_module_wrap:hover .entry-title.td-module-title a {
    color: #ff4534;
}

/*bindestrich zwischen authorname und datum*/
.td-post-author-name span{
    display:none;
}

.td-footer-wrapper{
    padding-bottom:0px;
    padding-top:0px;
}

/*neue aenderungen ende*/


.td-scroll-up{      
  
    background:#ff4534;
}

.td-scroll-up:hover{
	box-shadow: 0 0 3px #000;
	background-color:rgba(255,255,255,1) !important;
	transition:all .5s;
}


.td_module_mega_menu.td_mod_mega_menu {
    text-align: center;
}

.entry-thumb {
    margin: 0 auto;
}

.td-scroll-up:hover .td-icon-menu-up {
    color: #000;
}

/*instagram feed widget*/
.widget #wdi_feed_0 {
    width: 109%;
    max-height: 530px;
    overflow: auto;
}

.td-post-category {
    background: #ff4534;
}

.entry-title a {
    color: #000000;
}

/*chrsitopher aenderungen*/


.td-header-style-1 .td-header-sp-logo{
    margin-left:0px;
}


</style>

<div class="td-container"><script type="text/javascript">
    (function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3DVFS4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>
/* <![CDATA[ */
var YWRibG9ja2VyX3dhcm5pbmc = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/adblocker-warning/js/adblocker-warning.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper-child/js/global.js?ver=4.9.5'></script>
<script type='text/javascript' src='//cdn.pmedia.de/toHomepage.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://spex.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[553232]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae84246af0a2"></textarea>
						<div id="td_live_css_uid_1_5ae84246af0a2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae84246af0a2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae84246af0a2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.229 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-01 12:32:38 -->

<!-- Compression = gzip -->