<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>&quot;Psychodrama&quot; von Dave: Analyst der Scheißwelt - Spex Magazin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://spex.de/xmlrpc.php" />
    <script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://spex.de/wp-content/uploads/2019/03/Dave_3_by_Joe-Magowan-e1551977231608.jpg" /><link rel="icon" type="image/png" href="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu_FAVICON-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://spex.de/wp-content/uploads/2019/02/76x76_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://spex.de/wp-content/uploads/2019/02/120x120_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://dev.spex.de/wp-content/uploads/2019/01/152x152_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://spex.de/wp-content/uploads/2019/02/114x114_spex.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://spex.de/wp-content/uploads/2019/02/144x144_spex.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der britische Rapper Dave liefert mit seinem Debüt &quot;Psychodrama&quot; die Packungsbeilage mit den Risiken und Nebenwirkungen des Spätkapitalismus."/>
<link rel="canonical" href="https://spex.de/dave-psychodrama-die-stimme-einer-besseren-generation/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Psychodrama&quot; von Dave: Analyst der Scheißwelt - Spex Magazin" />
<meta property="og:description" content="Der britische Rapper Dave liefert mit seinem Debüt &quot;Psychodrama&quot; die Packungsbeilage mit den Risiken und Nebenwirkungen des Spätkapitalismus." />
<meta property="og:url" content="https://spex.de/dave-psychodrama-die-stimme-einer-besseren-generation/" />
<meta property="og:site_name" content="Spex Magazin" />
<meta property="article:tag" content="Dave" />
<meta property="article:tag" content="Game Over" />
<meta property="article:tag" content="Psychodrama" />
<meta property="article:section" content="Album der Woche" />
<meta property="article:published_time" content="2019-03-08T07:00:16+00:00" />
<meta property="article:modified_time" content="2019-03-07T18:10:48+00:00" />
<meta property="og:updated_time" content="2019-03-07T18:10:48+00:00" />
<meta property="og:image" content="https://spex.de/wp-content/uploads/2019/03/Dave_3_by_Joe-Magowan-e1551977231608.jpg" />
<meta property="og:image:secure_url" content="https://spex.de/wp-content/uploads/2019/03/Dave_3_by_Joe-Magowan-e1551977231608.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta property="og:image:alt" content="Dave_3_by_Joe Magowan" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="https://spex.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="https://spex.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Die Stimme einer besseren Generation Kommentar-Feed" href="https://spex.de/dave-psychodrama-die-stimme-einer-besseren-generation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smart-coupon-css'  href='https://spex.de/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://spex.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://spex.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://spex.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://spex.de/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1551860343' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://spex.de/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1551860343' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://spex.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://spex.de/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://spex.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://spex.de/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://spex.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://spex.de/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/lib/skyverge/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//spex.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=2.2.8' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://spex.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://spex.de/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://spex.de/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://spex.de/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://spex.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/spex.de\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/spex.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.5'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/apppresser/js/no-app.js?ver=3.7.1'></script>
<link rel='https://api.w.org/' href='https://spex.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spex.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spex.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<meta name="generator" content="WooCommerce 3.5.5" />
<link rel='shortlink' href='https://wp.me/paE8Kd-2t25' />
<link rel="alternate" type="application/json+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fdave-psychodrama-die-stimme-einer-besseren-generation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fdave-psychodrama-die-stimme-einer-besseren-generation%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/spex.de\/wp-admin\/","wpRestNonce":"0faa541ae0","wpRestUrl":"https:\/\/spex.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://spex.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5acf3e1c-cc2d-436e-b28e-17da4af63f13';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3DVFS4');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://spex.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://spex.de/category/album-der-woche/",
                    "name": "Album der Woche"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://spex.de/dave-psychodrama-die-stimme-einer-besseren-generation/",
                    "name": "Die Stimme einer besseren Generation"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://spex.de/wp-content/uploads/2019/02/152x152_spex-80x80.png" sizes="32x32" />
<link rel="icon" href="https://spex.de/wp-content/uploads/2019/02/152x152_spex.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://spex.de/wp-content/uploads/2019/02/152x152_spex.png" />
<meta name="msapplication-TileImage" content="https://spex.de/wp-content/uploads/2019/02/152x152_spex.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><script async src='https://stats.wp.com/s-201910.js'></script>
</head>

<body class="post-template-default single single-post postid-588261 single-format-standard cookies-not-set woocommerce-no-js membership-content access-restricted dave-psychodrama-die-stimme-einer-besseren-generation global-block-template-6 single_template_12 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-582559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-582559"><a href="https://spex.de/category/text/">Text<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://spex.de/category/text/film/">Film</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/kunst/">Kunst</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/literatur/">Literatur</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/text/musik-text/">Musik</a></li>
</ul>
</li>
<li id="menu-item-582794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582794"><a href="https://spex.de/ton/">Ton</a></li>
<li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="https://spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/live-2/spexprasentiert/">SPEX präsentiert</a></li>
	<li class="menu-item-0"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
</ul>
</li>
<li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="#">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-574439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574439"><a href="https://spex.de/online-abo/">Das Onlineabo der Spex</a></li>
	<li id="menu-item-574462" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-574462"><a href="https://spex.de/produkt/geschenk-gutschein-spex-online-jahres-abo/">Geschenk Gutschein kaufen</a></li>
	<li id="menu-item-574440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574440"><a href="https://spex.de/mein-konto/">Mein Konto</a></li>
	<li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Back Issues</a></li>
	<li id="menu-item-576312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576312"><a href="https://spex.de/abo/faq/">Häufig gestellte Fragen</a></li>
</ul>
</li>
<li id="menu-item-582565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582565"><a href="https://spex.de/category/archiv/">Archiv</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://spex.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
            </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Samstag, März 9, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://spex.de/">
			<img class="td-retina-data"  data-retina="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu-300x96-300x96.png" src="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu-300x96-300x96.png" alt="spex.de" />
			<span class="td-visual-hidden">Spex Magazin</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu-300x96-300x96.png" src="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu-300x96-300x96.png" alt="spex.de"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu-300x96-300x96.png" src="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu-300x96-300x96.png" alt="spex.de"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-582559"><a href="https://spex.de/category/text/">Text</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c833da351e4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5c833da351e4b" ><script>var block_td_uid_1_5c833da351e4b = new tdBlock();
block_td_uid_1_5c833da351e4b.id = "td_uid_1_5c833da351e4b";
block_td_uid_1_5c833da351e4b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20996","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c833da351e4b_rand","tdc_css_class":"td_uid_1_5c833da351e4b_rand","tdc_css_class_style":"td_uid_1_5c833da351e4b_rand_style"}';
block_td_uid_1_5c833da351e4b.td_column_number = "3";
block_td_uid_1_5c833da351e4b.block_type = "td_block_mega_menu";
block_td_uid_1_5c833da351e4b.post_count = "4";
block_td_uid_1_5c833da351e4b.found_posts = "603";
block_td_uid_1_5c833da351e4b.header_color = "";
block_td_uid_1_5c833da351e4b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c833da351e4b.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_1_5c833da351e4b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c833da351e4b" id="td_uid_2_5c833da352fdb" data-td_block_id="td_uid_1_5c833da351e4b" data-td_filter_value="" href="https://spex.de/category/text/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5c833da351e4b"  id="td_uid_3_5c833da353086" data-td_block_id="td_uid_1_5c833da351e4b" data-td_filter_value="2351" href="https://spex.de/category/text/film/">Film</a><a class="mega-menu-sub-cat-td_uid_1_5c833da351e4b"  id="td_uid_4_5c833da353129" data-td_block_id="td_uid_1_5c833da351e4b" data-td_filter_value="17946" href="https://spex.de/category/text/gesellschaft/">Gesellschaft</a><a class="mega-menu-sub-cat-td_uid_1_5c833da351e4b"  id="td_uid_5_5c833da3531be" data-td_block_id="td_uid_1_5c833da351e4b" data-td_filter_value="333" href="https://spex.de/category/text/kunst/">Kunst</a><a class="mega-menu-sub-cat-td_uid_1_5c833da351e4b"  id="td_uid_6_5c833da35324d" data-td_block_id="td_uid_1_5c833da351e4b" data-td_filter_value="17790" href="https://spex.de/category/text/literatur/">Literatur</a><a class="mega-menu-sub-cat-td_uid_1_5c833da351e4b"  id="td_uid_7_5c833da3532d6" data-td_block_id="td_uid_1_5c833da351e4b" data-td_filter_value="21001" href="https://spex.de/category/text/musik-text/">Musik</a></div></div><div id=td_uid_1_5c833da351e4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/dave-psychodrama-die-stimme-einer-besseren-generation/" rel="bookmark" class="td-image-wrap" title="Die Stimme einer besseren Generation"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/Dave_3_by_Joe-Magowan-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/Dave_3_by_Joe-Magowan-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/03/Dave_3_by_Joe-Magowan-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="Dave_3_by_Joe Magowan" title="Die Stimme einer besseren Generation" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/dave-psychodrama-die-stimme-einer-besseren-generation/" rel="bookmark" title="Die Stimme einer besseren Generation">Die Stimme einer besseren Generation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sisters-brothers-moderne-zeiten-im-mundraum/" rel="bookmark" class="td-image-wrap" title="Die modernen Zeiten brechen im Mundraum an"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/Venecia2018Thesistersbrothers-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/Venecia2018Thesistersbrothers-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/03/Venecia2018Thesistersbrothers-620x563.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="The Sisters Brothers (Foto: Annapurna)" title="Die modernen Zeiten brechen im Mundraum an" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sisters-brothers-moderne-zeiten-im-mundraum/" rel="bookmark" title="Die modernen Zeiten brechen im Mundraum an">Die modernen Zeiten brechen im Mundraum an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sasami-zigaretten-und-gedichte/" rel="bookmark" class="td-image-wrap" title="Zigaretten und Gedichte wie eine Vollidiotin"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/sasami_alicebaxley_general_16_300dpi-e1551804554458-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/sasami_alicebaxley_general_16_300dpi-e1551804554458-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/03/sasami_alicebaxley_general_16_300dpi-e1551804554458-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="Sasami Ashworth (Foto: Alice Baxley)." title="Zigaretten und Gedichte wie eine Vollidiotin" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sasami-zigaretten-und-gedichte/" rel="bookmark" title="Zigaretten und Gedichte wie eine Vollidiotin">Zigaretten und Gedichte wie eine Vollidiotin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/georg-seesslen-vom-verschwinden-und-erscheinen/" rel="bookmark" class="td-image-wrap" title="Vom Verschwinden und Erscheinen"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/verschwinden2-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/verschwinden2-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/03/verschwinden2-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Vom Verschwinden und Erscheinen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/georg-seesslen-vom-verschwinden-und-erscheinen/" rel="bookmark" title="Vom Verschwinden und Erscheinen">Vom Verschwinden und Erscheinen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c833da351e4b" data-td_block_id="td_uid_1_5c833da351e4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c833da351e4b" data-td_block_id="td_uid_1_5c833da351e4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-582794"><a href="https://spex.de/ton/">Ton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519165"><a href="https://spex.de/category/live-2/">Live</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c833da369a17_rand td_with_ajax_pagination td-pb-border-top td_block_template_6 td_ajax_preloading_preload"  data-td-block-uid="td_uid_8_5c833da369a17" ><script>var block_td_uid_8_5c833da369a17 = new tdBlock();
block_td_uid_8_5c833da369a17.id = "td_uid_8_5c833da369a17";
block_td_uid_8_5c833da369a17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5c833da369a17_rand","tdc_css_class":"td_uid_8_5c833da369a17_rand","tdc_css_class_style":"td_uid_8_5c833da369a17_rand_style"}';
block_td_uid_8_5c833da369a17.td_column_number = "3";
block_td_uid_8_5c833da369a17.block_type = "td_block_mega_menu";
block_td_uid_8_5c833da369a17.post_count = "4";
block_td_uid_8_5c833da369a17.found_posts = "1347";
block_td_uid_8_5c833da369a17.header_color = "";
block_td_uid_8_5c833da369a17.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c833da369a17.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_8_5c833da369a17);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5c833da369a17" id="td_uid_9_5c833da36ab8d" data-td_block_id="td_uid_8_5c833da369a17" data-td_filter_value="" href="https://spex.de/category/live-2/">Alle</a><a class="mega-menu-sub-cat-td_uid_8_5c833da369a17"  id="td_uid_10_5c833da36ac47" data-td_block_id="td_uid_8_5c833da369a17" data-td_filter_value="17786" href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a><a class="mega-menu-sub-cat-td_uid_8_5c833da369a17"  id="td_uid_11_5c833da36ad08" data-td_block_id="td_uid_8_5c833da369a17" data-td_filter_value="328" href="https://spex.de/category/live-2/spexprasentiert/">SPEX präsentiert</a><a class="mega-menu-sub-cat-td_uid_8_5c833da369a17"  id="td_uid_12_5c833da36ad9f" data-td_block_id="td_uid_8_5c833da369a17" data-td_filter_value="17787" href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></div></div><div id=td_uid_8_5c833da369a17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-praesentiert-kante-khoi-khonnexion/" rel="bookmark" class="td-image-wrap" title="SPEX präsentiert Kante &#038; Khoi Khonnexion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX präsentiert Kante &#038; Khoi Khonnexion" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-praesentiert-kante-khoi-khonnexion/" rel="bookmark" title="SPEX präsentiert Kante &#038; Khoi Khonnexion">SPEX präsentiert Kante &#038; Khoi Khonnexion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-praesentiert-find-the-file/" rel="bookmark" class="td-image-wrap" title="SPEX präsentiert Find The File"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/femi_kuti_imgsize_buehne-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/femi_kuti_imgsize_buehne-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/03/femi_kuti_imgsize_buehne-620x486.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX präsentiert Find The File" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-praesentiert-find-the-file/" rel="bookmark" title="SPEX präsentiert Find The File">SPEX präsentiert Find The File</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-praesentiert-ebow/" rel="bookmark" class="td-image-wrap" title="SPEX präsentiert Ebow"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/aufnahmen.00_30_09_11.Standbild006-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/aufnahmen.00_30_09_11.Standbild006-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/03/aufnahmen.00_30_09_11.Standbild006-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX präsentiert Ebow" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-praesentiert-ebow/" rel="bookmark" title="SPEX präsentiert Ebow">SPEX präsentiert Ebow</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-praesentiert-fenster/" rel="bookmark" class="td-image-wrap" title="SPEX präsentiert Fenster"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/Fenster_Mexico_o-310x310.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/Fenster_Mexico_o-310x310.jpg 310w, https://spex.de/wp-content/uploads/2019/02/Fenster_Mexico_o-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX präsentiert Fenster" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-praesentiert-fenster/" rel="bookmark" title="SPEX präsentiert Fenster">SPEX präsentiert Fenster</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c833da369a17" data-td_block_id="td_uid_8_5c833da369a17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c833da369a17" data-td_block_id="td_uid_8_5c833da369a17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="#">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574439"><a href="https://spex.de/online-abo/">Das Onlineabo der Spex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-574462"><a href="https://spex.de/produkt/geschenk-gutschein-spex-online-jahres-abo/">Geschenk Gutschein kaufen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-574440"><a href="https://spex.de/mein-konto/">Mein Konto</a></li>
	<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Back Issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-576312"><a href="https://spex.de/abo/faq/">Häufig gestellte Fragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582565"><a href="https://spex.de/category/archiv/">Archiv</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://spex.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_13_5c833da376268_rand td_block_template_6"><!-- adserver header start-->
<script src='https://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<script type="text/javascript">
	sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});
</script>




</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-588261" class="post-588261 post type-post status-publish format-standard has-post-thumbnail hentry category-album-der-woche category-spex category-text tag-dave tag-game-over tag-psychodrama membership-content access-restricted" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Album der Woche" class="entry-crumb" href="https://spex.de/category/album-der-woche/">Album der Woche</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Die Stimme einer besseren Generation</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://spex.de/category/album-der-woche/">Album der Woche</a></li><li class="entry-category"><a  href="https://spex.de/category/spex/">Spex+</a></li><li class="entry-category"><a  href="https://spex.de/category/text/">Text</a></li></ul>                            <h1 class="entry-title">Die Stimme einer besseren Generation</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://spex.de/author/dennispohl/">Dennis Pohl</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-08T09:00:16+00:00" >8. März 2019</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                



        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_15_5c833da377a95_rand td_block_template_6"><div style="width:728px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
    sas.render('36474'); //paralax
</script>
</div>
<script type="text/javascript">
    sas.render('41645');  //Billboard Pmedia 970x250
</script>
<div style="width:728px;margin-left:auto;margin-right:auto;">
<script type="text/javascript">
    sas.render('35763');  // Format : Leaderboard 728x90
</script>
</div>
</div><a href="https://spex.de/wp-content/uploads/2019/02/logo_spex.png"><img class="wp-image-580573 size-full" src="https://spex.de/wp-content/uploads/2019/02/logo_spex.png" alt="" width="35" height="8" /></a> REVIEW –Mit seinem Debüt <i>Psychodrama</i> liefert der britische Rapper Dave die Packungsbeilage mit den Risiken und Nebenwirkungen des Spätkapitalismus – und unterstreicht, dass er zu den wichtigsten Künstler_innen der Gegenwart gehört.<div class="woocommerce"><div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">Um diesen Inhalt anzusehen musst du eins der folgenden Abonnements abschließen: <span class="wc-memberships-products-grant-access"><a href="https://spex.de/produkt/1-jahr-online-abo/">1 Jahr Onlineabo</a> or <a href="https://spex.de/produkt/1-2-jahr-online-abo-2/">1/2 Jahr Onlineabo</a></span></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5c833da377d8d_rand td_block_template_6"><script type="text/javascript">
    sas.render('43322'); //paralax wellmedia
</script>

<div style="padding-top:20px;margin:auto;width:300px;"><script type="text/javascript">
					sas.render('35764');  // Format : Medium Rectangle 300x250
				</script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://spex.de/tag/dave/">Dave</a></li><li><a href="https://spex.de/tag/game-over/">Game Over</a></li><li><a href="https://spex.de/tag/psychodrama/">Psychodrama</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://spex.de/dave-psychodrama-die-stimme-einer-besseren-generation/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fdave-psychodrama-die-stimme-einer-besseren-generation%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Die+Stimme+einer+besseren+Generation&url=https%3A%2F%2Fspex.de%2Fdave-psychodrama-die-stimme-einer-besseren-generation%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Die+Stimme+einer+besseren+Generation %0A%0A https://spex.de/dave-psychodrama-die-stimme-einer-besseren-generation/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://spex.de/author/dennispohl/">Dennis Pohl</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dennis Pohl"></span><meta itemprop="datePublished" content="2019-03-08T09:00:16+00:00"><meta itemprop="dateModified" content="2019-03-07T20:10:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spex.de/dave-psychodrama-die-stimme-einer-besseren-generation/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2019/02/SPEX_SW_Neu-300x96-300x96.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Die Stimme einer besseren Generation"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2019/03/Dave_3_by_Joe-Magowan-e1551977231608.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="684"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_17_5c833da378b2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_17_5c833da378b2c" ><script>var block_td_uid_17_5c833da378b2c = new tdBlock();
block_td_uid_17_5c833da378b2c.id = "td_uid_17_5c833da378b2c";
block_td_uid_17_5c833da378b2c.atts = '{"limit":15,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_17_5c833da378b2c_rand","td_column_number":5,"live_filter_cur_post_id":588261,"live_filter_cur_post_author":"1899","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5c833da378b2c_rand","tdc_css_class_style":"td_uid_17_5c833da378b2c_rand_style"}';
block_td_uid_17_5c833da378b2c.td_column_number = "5";
block_td_uid_17_5c833da378b2c.block_type = "td_block_related_posts";
block_td_uid_17_5c833da378b2c.post_count = "15";
block_td_uid_17_5c833da378b2c.found_posts = "41";
block_td_uid_17_5c833da378b2c.header_color = "";
block_td_uid_17_5c833da378b2c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c833da378b2c.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_17_5c833da378b2c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5c833da37a453" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5c833da378b2c" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_19_5c833da37a49a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5c833da378b2c" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_17_5c833da378b2c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sisters-brothers-moderne-zeiten-im-mundraum/" rel="bookmark" class="td-image-wrap" title="Die modernen Zeiten brechen im Mundraum an"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/Venecia2018Thesistersbrothers-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/Venecia2018Thesistersbrothers-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/03/Venecia2018Thesistersbrothers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Sisters Brothers (Foto: Annapurna)" title="Die modernen Zeiten brechen im Mundraum an" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sisters-brothers-moderne-zeiten-im-mundraum/" rel="bookmark" title="Die modernen Zeiten brechen im Mundraum an">Die modernen Zeiten brechen im Mundraum an</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sasami-zigaretten-und-gedichte/" rel="bookmark" class="td-image-wrap" title="Zigaretten und Gedichte wie eine Vollidiotin"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/sasami_alicebaxley_general_16_300dpi-e1551804554458-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/sasami_alicebaxley_general_16_300dpi-e1551804554458-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/03/sasami_alicebaxley_general_16_300dpi-e1551804554458-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sasami Ashworth (Foto: Alice Baxley)." title="Zigaretten und Gedichte wie eine Vollidiotin" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sasami-zigaretten-und-gedichte/" rel="bookmark" title="Zigaretten und Gedichte wie eine Vollidiotin">Zigaretten und Gedichte wie eine Vollidiotin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/georg-seesslen-vom-verschwinden-und-erscheinen/" rel="bookmark" class="td-image-wrap" title="Vom Verschwinden und Erscheinen"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/verschwinden2-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/verschwinden2-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/03/verschwinden2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vom Verschwinden und Erscheinen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/georg-seesslen-vom-verschwinden-und-erscheinen/" rel="bookmark" title="Vom Verschwinden und Erscheinen">Vom Verschwinden und Erscheinen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/keith-flint-prodigy-rebellion-in-echtzeit/" rel="bookmark" class="td-image-wrap" title="Rebellion in Echtzeit"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/prodigy-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/prodigy-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/03/prodigy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rebellion in Echtzeit" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/keith-flint-prodigy-rebellion-in-echtzeit/" rel="bookmark" title="Rebellion in Echtzeit">Rebellion in Echtzeit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/rassismus-hollywood/" rel="bookmark" class="td-image-wrap" title="Der Club der guten Rassisten"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/Hollywhite-2-2-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/Hollywhite-2-2-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/03/Hollywhite-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Club der guten Rassisten" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/rassismus-hollywood/" rel="bookmark" title="Der Club der guten Rassisten">Der Club der guten Rassisten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/annie-ernaux-frank-witzel-literatur/" rel="bookmark" class="td-image-wrap" title="Die schwer entwirrbaren Schnüre der Erinnerung"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/Scanbot-28.02.2019-18.14-2-e1551374651775-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/Scanbot-28.02.2019-18.14-2-e1551374651775-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/03/Scanbot-28.02.2019-18.14-2-e1551374651775-100x70.jpg 100w, https://spex.de/wp-content/uploads/2019/03/Scanbot-28.02.2019-18.14-2-e1551374651775-970x671.jpg 970w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die schwer entwirrbaren Schnüre der Erinnerung" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/annie-ernaux-frank-witzel-literatur/" rel="bookmark" title="Die schwer entwirrbaren Schnüre der Erinnerung">Die schwer entwirrbaren Schnüre der Erinnerung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/hand-habits-placeholder-reviewschoenheit-kaum-zu-fassen/" rel="bookmark" class="td-image-wrap" title="Schönheit, kaum zu fassen"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/Hand-Habits_credit_Aubrey-Trinnamen_1-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/Hand-Habits_credit_Aubrey-Trinnamen_1-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/02/Hand-Habits_credit_Aubrey-Trinnamen_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schönheit, kaum zu fassen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/hand-habits-placeholder-reviewschoenheit-kaum-zu-fassen/" rel="bookmark" title="Schönheit, kaum zu fassen">Schönheit, kaum zu fassen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/green-book-nein-rassismus-ist-kein-feel-good-thema/" rel="bookmark" class="td-image-wrap" title="Nein, Rassismus ist kein Feel-Good-Thema"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/still-1-5b737a292e7fc-1-e1551198756803-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/still-1-5b737a292e7fc-1-e1551198756803-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/02/still-1-5b737a292e7fc-1-e1551198756803-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nein, Rassismus ist kein Feel-Good-Thema" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/green-book-nein-rassismus-ist-kein-feel-good-thema/" rel="bookmark" title="Nein, Rassismus ist kein Feel-Good-Thema">Nein, Rassismus ist kein Feel-Good-Thema</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/little-simz-feature-grey-area/" rel="bookmark" class="td-image-wrap" title="„Welche Rolle spielt es, dass ich eine Frau bin?&#8221;"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/Little_Simz_01_by_Jack_Bridgland-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/Little_Simz_01_by_Jack_Bridgland-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/02/Little_Simz_01_by_Jack_Bridgland-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Welche Rolle spielt es, dass ich eine Frau bin?&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/little-simz-feature-grey-area/" rel="bookmark" title="„Welche Rolle spielt es, dass ich eine Frau bin?&#8221;">„Welche Rolle spielt es, dass ich eine Frau bin?&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/kourosh-yaghmaei-nationalheld-staatsfeind/" rel="bookmark" class="td-image-wrap" title="Vom Nationalheld zum Staatsfeind"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/Bildschirmfoto-2019-02-24-um-19.26.37-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/Bildschirmfoto-2019-02-24-um-19.26.37-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/02/Bildschirmfoto-2019-02-24-um-19.26.37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vom Nationalheld zum Staatsfeind" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/kourosh-yaghmaei-nationalheld-staatsfeind/" rel="bookmark" title="Vom Nationalheld zum Staatsfeind">Vom Nationalheld zum Staatsfeind</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/netflix-sozialismus/" rel="bookmark" class="td-image-wrap" title="Netflix für die Arbeiterklasse"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/Scanbot-21.02.2019-18.17-2-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/Scanbot-21.02.2019-18.17-2-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/02/Scanbot-21.02.2019-18.17-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Netflix für die Arbeiterklasse" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/netflix-sozialismus/" rel="bookmark" title="Netflix für die Arbeiterklasse">Netflix für die Arbeiterklasse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mein-koerper-mein-sound/" rel="bookmark" class="td-image-wrap" title="Mein Körper, mein Sound"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/Julia_Jacklin_2018_NickMcKK-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/Julia_Jacklin_2018_NickMcKK-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/02/Julia_Jacklin_2018_NickMcKK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mein Körper, mein Sound" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/mein-koerper-mein-sound/" rel="bookmark" title="Mein Körper, mein Sound">Mein Körper, mein Sound</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/bilderbuch-vs-dagobert/" rel="bookmark" class="td-image-wrap" title="„Die Leute wollen einen immer dahin stecken, wo man geboren ist&#8221;"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/Bilderbuch-Dagobert-©MaxZerrahn-01822-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/Bilderbuch-Dagobert-©MaxZerrahn-01822-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/02/Bilderbuch-Dagobert-©MaxZerrahn-01822-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Die Leute wollen einen immer dahin stecken, wo man geboren ist&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/bilderbuch-vs-dagobert/" rel="bookmark" title="„Die Leute wollen einen immer dahin stecken, wo man geboren ist&#8221;">„Die Leute wollen einen immer dahin stecken, wo man geboren ist&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ein-upper-morgens-ein-downer-abends/" rel="bookmark" class="td-image-wrap" title="Ein Upper morgens, ein Downer abends"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/hintergrundmusik-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/hintergrundmusik-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/02/hintergrundmusik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Upper morgens, ein Downer abends" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ein-upper-morgens-ein-downer-abends/" rel="bookmark" title="Ein Upper morgens, ein Downer abends">Ein Upper morgens, ein Downer abends</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/die-heiterkeit-alles-auf-den-tisch/" rel="bookmark" class="td-image-wrap" title="Alles auf den Tisch"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/02/Stella-Sommer-08.18-_MG_8020_©Dennis-Schönberg-e1550248465494-218x150.jpg"  srcset="https://spex.de/wp-content/uploads/2019/02/Stella-Sommer-08.18-_MG_8020_©Dennis-Schönberg-e1550248465494-218x150.jpg 218w, https://spex.de/wp-content/uploads/2019/02/Stella-Sommer-08.18-_MG_8020_©Dennis-Schönberg-e1550248465494-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alles auf den Tisch" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/die-heiterkeit-alles-auf-den-tisch/" rel="bookmark" title="Alles auf den Tisch">Alles auf den Tisch</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c833da378b2c" data-td_block_id="td_uid_17_5c833da378b2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c833da378b2c" data-td_block_id="td_uid_17_5c833da378b2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="https://spex.de/impressum/">Impressum</a></li>
<li id="menu-item-585348" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585348"><a href="https://spex.de/agb/">AGB</a></li>
<li id="menu-item-585349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-585349"><a href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <span class="current-year"></span> <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Weiterlesen</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex-praesentiert-kante-khoi-khonnexion/" rel="bookmark" class="td-image-wrap" title="SPEX präsentiert Kante &#038; Khoi Khonnexion"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-325x217.jpg"  srcset="https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-325x217.jpg 325w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-300x200.jpg 300w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-768x512.jpg 768w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-696x464.jpg 696w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-e1551870775969.jpg 1068w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-196x130.jpg 196w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-104x70.jpg 104w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-1320x880.jpg 1320w, https://spex.de/wp-content/uploads/2019/03/1808_SFK_Kante_Khoi_Khonnexion_AnjaBeutler.de_919-600x400.jpg 600w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX präsentiert Kante &#038; Khoi Khonnexion" /></a></div>                <a href="https://spex.de/category/live-2/" class="td-post-category">Live</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/spex-praesentiert-kante-khoi-khonnexion/" rel="bookmark" title="SPEX präsentiert Kante &#038; Khoi Khonnexion">SPEX präsentiert Kante &#038; Khoi Khonnexion</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/anna-fastabend/">Anna Fastabend</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-07T16:00:31+00:00" >7. März 2019</time></span>                            </div>


            <div class="td-excerpt">
                Ein Performance-Konzert auf den Spuren des Kolonialismus: Kante aus Hamburg trifft auf Khoi Khonnexion aus Kapstadt. SPEX präsentiert "Das Haus der herabfallenden Knochen".            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5c833da385b85
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*roter balken über die posts*/

/*
.aktuelle-ausgabe .td-post-category,.abonnements .td-post-category {
    background-color: #ff968d;
}
*/
.td_module_1 .td-module-meta-info,
.aktuelle-ausgabe .td-module-meta-info,
.abonnements .td-module-meta-info{
    display: none;
}

.homepage-slider .td-post-author-name,
.homepage-slider .td-post-date{
    display: none;
}


.td-footer-bottom-full {
	padding-top:10px;
}
.td-footer-bottom-full .td-container:before{
    display:none;
}

.anzeige {
	text-align: center;
}


@media screen and (max-device-width:720px){
   .no-mobile {
        display: none;
    } 
}

.td-post-content a{
   color:#ff968d;
}

.sf-js-enabled > li > a > i.td-icon-menu-down:before {
    display: none;
}

.td_module_wrap:hover .entry-title.td-module-title a {
    color: #ff968d;
}

/*bindestrich zwischen authorname und datum*/
.td-post-author-name span{
    display:none;
}

.td-footer-wrapper{
    padding-bottom:0px;
    padding-top:0px;
}

/*neue aenderungen ende*/


.td-scroll-up{      
  
    background:#ff968d;
}

.td-scroll-up:hover{
	box-shadow: 0 0 3px #000;
	background-color:rgba(255,255,255,1) !important;
	transition:all .5s;
}


.td_module_mega_menu.td_mod_mega_menu {
    text-align: center;
}

.entry-thumb {
    margin: 0 auto;
}

.td-scroll-up:hover .td-icon-menu-up {
    color: #000;
}

/*instagram feed widget*/
.widget #wdi_feed_0 {
    width: 109%;
    max-height: 530px;
    overflow: auto;
}

.td-post-category {
    background: #ff968d;
}

.entry-title a {
    color: #000000;
}

/*chrsitopher aenderungen*/


.td-header-style-1 .td-header-sp-logo{
    margin-left:0px;
}

.entry-title a:hover{
	text-decoration:underline !important;
}

</style>

<div class="td-container"><script type="text/javascript">
    (function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3DVFS4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1551860343'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1551860343'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c1a0ab198daa203d788e72ef66df2383","fragment_name":"wc_fragments_c1a0ab198daa203d788e72ef66df2383"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper-child/js/global.js?ver=5.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/woocommerce-gateway-paypal-powered-by-braintree/lib/skyverge/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[588261]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1',blog:'157330097',post:'588261',tz:'2',srv:'spex.de'} ]);
	_stq.push([ 'clickTrackerInit', '157330097', '588261' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir setzen Cookies ein, um Deinen Besuch auf unserer Website noch attraktiver zu gestalten. Cookies sind kleine Textdateien, die auf Deinem Rechner abgelegt werden und uns die Wiedererkennung Deines Browsers ermöglichen. Durch Deinen Besuch stimmst Du dem zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://spex.de/service/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c833da386814"></textarea>
						<div id="td_live_css_uid_1_5c833da386814" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c833da386814');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c833da386814");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			

</html>