<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Anna Calvi „Hunter“ / Review - Spex Magazin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://spex.de/xmlrpc.php" />
    <meta property="og:image" content="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_.jpg" /><link rel="icon" type="image/png" href="https://spex.de/wp-content/uploads/2016/08/spex_favicon_16x16px_rot-1.png">
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Für Hunter musste Anna Calvi sich selbst neu entdecken. Das Album wagt die notwendige Umdeutung des Femininen vom Gejagten zum Jäger."/>
<link rel="canonical" href="https://spex.de/anna-calvi-hunter-review/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anna Calvi „Hunter“ / Review - Spex Magazin" />
<meta property="og:description" content="Für Hunter musste Anna Calvi sich selbst neu entdecken. Das Album wagt die notwendige Umdeutung des Femininen vom Gejagten zum Jäger." />
<meta property="og:url" content="https://spex.de/anna-calvi-hunter-review/" />
<meta property="og:site_name" content="Spex Magazin" />
<meta property="article:tag" content="Anna Calvi" />
<meta property="article:tag" content="Hunter" />
<meta property="article:section" content="Musik" />
<meta property="article:published_time" content="2018-09-01T13:00:50+00:00" />
<meta property="article:modified_time" content="2018-08-29T12:48:58+00:00" />
<meta property="og:updated_time" content="2018-08-29T12:48:58+00:00" />
<meta property="og:image" content="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_.jpg" />
<meta property="og:image:secure_url" content="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1209" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.pmedia.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Feed" href="https://spex.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Kommentar-Feed" href="https://spex.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spex Magazin &raquo; Anna Calvi „Hunter“ / Review Kommentar-Feed" href="https://spex.de/anna-calvi-hunter-review/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spex.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='abw_style-css'  href='https://spex.de/wp-content/plugins/adblocker-warning/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://spex.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://spex.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://spex.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://spex.de/wp-content/plugins/td-api-plugin/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='global_css-css'  href='//cdn.pmedia.de/global.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://spex.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://spex.de/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://spex.de/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/spex.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<link rel='https://api.w.org/' href='https://spex.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spex.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spex.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://spex.de/?p=556207' />
<link rel="alternate" type="application/json+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fanna-calvi-hunter-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spex.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspex.de%2Fanna-calvi-hunter-review%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://spex.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://spex.de");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5acf3e1c-cc2d-436e-b28e-17da4af63f13';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://spex.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3DVFS4');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://spex.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/category/musik/",
                                "name": "Musik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://spex.de/anna-calvi-hunter-review/",
                                "name": "Anna Calvi „Hunter“ / Review"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-556207 single-format-standard cookies-not-set anna-calvi-hunter-review global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-542619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-542619"><a href="https://spex.de/category/news/">News</a></li>
<li id="menu-item-519166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a></li>
<li id="menu-item-542618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a></li>
<li id="menu-item-519165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519165"><a href="https://spex.de/category/live-2/">Live<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li id="menu-item-542620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li id="menu-item-542880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li id="menu-item-519163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519163"><a href="https://spex.de/category/film/">Film</a></li>
<li id="menu-item-542622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a></li>
<li id="menu-item-519164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a></li>
<li id="menu-item-515613" class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a></li>
<li id="menu-item-515678" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-542928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li id="menu-item-515677" class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://spex.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://spex.de/">
            <img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
            <span class="td-visual-hidden">Spex Magazin</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b8ad82ed6a64_rand td_block_template_1"><!-- adserver header start-->
<script src='https://www3.smartadserver.com/config.js?nwid=1563' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>

<script type="text/javascript">
	sas.call("onecall", {
		siteId:		109209,	// 
		pageId:		673553,	// Seite : spex.de/home
		formatId:	'36906,35775,41645,41849,37002,41067,41674,41071,35763,35764,43264,43587,38945,36474,43322,40783,40904,35765,37003,37004,35419,35420,43430,43614,44052,35766,36328',
		target:		''			// Targeting
	});
</script>

<!-- adserver header Ende-->
<script type="text/javascript">
    sas.render('35763');  // Format : Leaderboard 728x90
</script>

<script type="text/javascript">
    sas.render('35765');  // Format : Skyscraper 120x600
</script>

<script type="text/javascript">
    sas.render('35766');  // Format: Wide Skyscraper 160x600
</script>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://spex.de/">
			<img class="td-retina-data" data-retina="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" src="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-542619"><a href="https://spex.de/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b8ad82ed784d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b8ad82ed784d" ><script>var block_td_uid_2_5b8ad82ed784d = new tdBlock();
block_td_uid_2_5b8ad82ed784d.id = "td_uid_2_5b8ad82ed784d";
block_td_uid_2_5b8ad82ed784d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"313","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b8ad82ed784d_rand","tdc_css_class":"td_uid_2_5b8ad82ed784d_rand","tdc_css_class_style":"td_uid_2_5b8ad82ed784d_rand_style"}';
block_td_uid_2_5b8ad82ed784d.td_column_number = "3";
block_td_uid_2_5b8ad82ed784d.block_type = "td_block_mega_menu";
block_td_uid_2_5b8ad82ed784d.post_count = "5";
block_td_uid_2_5b8ad82ed784d.found_posts = "3723";
block_td_uid_2_5b8ad82ed784d.header_color = "";
block_td_uid_2_5b8ad82ed784d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b8ad82ed784d.max_num_pages = "745";
tdBlocksArray.push(block_td_uid_2_5b8ad82ed784d);
</script><div id=td_uid_2_5b8ad82ed784d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/anna-calvi-hunter-review/" rel="bookmark" class="td-image-wrap" title="Anna Calvi „Hunter“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Anna Calvi „Hunter“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/anna-calvi-hunter-review/" rel="bookmark" title="Anna Calvi „Hunter“ / Review">Anna Calvi „Hunter“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/neneh-cherry-veroeffentlicht-neues-album-broken-politics-im-oktober-neue-single-shot-gun-shack/" rel="bookmark" class="td-image-wrap" title="Neneh Cherry veröffentlicht neues Album „Broken Politics“ im Oktober / Neue Single „Shot Gun Shack“"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Wolfgang-Tillmans-high-res-2-310x310.jpeg" srcset="https://spex.de/wp-content/uploads/2018/08/Wolfgang-Tillmans-high-res-2-310x310.jpeg 310w, https://spex.de/wp-content/uploads/2018/08/Wolfgang-Tillmans-high-res-2-620x620.jpeg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Neneh Cherry veröffentlicht neues Album „Broken Politics“ im Oktober / Neue Single „Shot Gun Shack“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/neneh-cherry-veroeffentlicht-neues-album-broken-politics-im-oktober-neue-single-shot-gun-shack/" rel="bookmark" title="Neneh Cherry veröffentlicht neues Album „Broken Politics“ im Oktober / Neue Single „Shot Gun Shack“">Neneh Cherry veröffentlicht neues Album „Broken Politics“ im Oktober / Neue&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/fever-ray-sagt-tour-ab-statement/" rel="bookmark" class="td-image-wrap" title="Fever Ray sagt Tour ab / Statement"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/FeverRay_Plunge_albumart-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/FeverRay_Plunge_albumart-310x310.jpg 310w, https://spex.de/wp-content/uploads/2017/12/FeverRay_Plunge_albumart.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Fever Ray sagt Tour ab / Statement"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/fever-ray-sagt-tour-ab-statement/" rel="bookmark" title="Fever Ray sagt Tour ab / Statement">Fever Ray sagt Tour ab / Statement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/mount-eerie-kuendigt-live-album-after-an-erster-song/" rel="bookmark" class="td-image-wrap" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/nRtk3vqA-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/mount-eerie-kuendigt-live-album-after-an-erster-song/" rel="bookmark" title="Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song">Mount Eerie kündigt Live-Album „After&#8220; an / Erster Song</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/soapskin-kuendigt-neues-album-mit-erstem-song-heal-an/" rel="bookmark" class="td-image-wrap" title="Soap&#038;Skin kündigt neues Album mit erstem Song „Heal“ an"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Soap_SkincEvelynPlaschg-6lowres-1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/Soap_SkincEvelynPlaschg-6lowres-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/Soap_SkincEvelynPlaschg-6lowres-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Soap&#038;Skin kündigt neues Album mit erstem Song „Heal“ an"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/soapskin-kuendigt-neues-album-mit-erstem-song-heal-an/" rel="bookmark" title="Soap&#038;Skin kündigt neues Album mit erstem Song „Heal“ an">Soap&#038;Skin kündigt neues Album mit erstem Song „Heal“ an</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b8ad82ed784d" data-td_block_id="td_uid_2_5b8ad82ed784d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b8ad82ed784d" data-td_block_id="td_uid_2_5b8ad82ed784d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-519166"><a href="https://spex.de/category/musik/">Musik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b8ad82ed927a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b8ad82ed927a" ><script>var block_td_uid_3_5b8ad82ed927a = new tdBlock();
block_td_uid_3_5b8ad82ed927a.id = "td_uid_3_5b8ad82ed927a";
block_td_uid_3_5b8ad82ed927a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"365","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b8ad82ed927a_rand","tdc_css_class":"td_uid_3_5b8ad82ed927a_rand","tdc_css_class_style":"td_uid_3_5b8ad82ed927a_rand_style"}';
block_td_uid_3_5b8ad82ed927a.td_column_number = "3";
block_td_uid_3_5b8ad82ed927a.block_type = "td_block_mega_menu";
block_td_uid_3_5b8ad82ed927a.post_count = "5";
block_td_uid_3_5b8ad82ed927a.found_posts = "1732";
block_td_uid_3_5b8ad82ed927a.header_color = "";
block_td_uid_3_5b8ad82ed927a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b8ad82ed927a.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_3_5b8ad82ed927a);
</script><div id=td_uid_3_5b8ad82ed927a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/anna-calvi-hunter-review/" rel="bookmark" class="td-image-wrap" title="Anna Calvi „Hunter“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Anna Calvi „Hunter“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/anna-calvi-hunter-review/" rel="bookmark" title="Anna Calvi „Hunter“ / Review">Anna Calvi „Hunter“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-september-ist-da/" rel="bookmark" class="td-image-wrap" title="Die Musik zur Zeit für den September ist da!"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-620x601.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Die Musik zur Zeit für den September ist da!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-september-ist-da/" rel="bookmark" title="Die Musik zur Zeit für den September ist da!">Die Musik zur Zeit für den September ist da!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/eight-songs-for-our-times-by-wild-nothing/" rel="bookmark" class="td-image-wrap" title="Eight Songs For Our Times By &#8230; Wild Nothing"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/cararobbins-wildnothing-2-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/cararobbins-wildnothing-2-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/cararobbins-wildnothing-2-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Eight Songs For Our Times By &#8230; Wild Nothing"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/eight-songs-for-our-times-by-wild-nothing/" rel="bookmark" title="Eight Songs For Our Times By &#8230; Wild Nothing">Eight Songs For Our Times By &#8230; Wild Nothing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sophie-hunger-molecules-review/" rel="bookmark" class="td-image-wrap" title="Sophie Hunger „Molecules“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/cover_SH_1500X1500_RVB-1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/cover_SH_1500X1500_RVB-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/cover_SH_1500X1500_RVB-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Sophie Hunger „Molecules“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sophie-hunger-molecules-review/" rel="bookmark" title="Sophie Hunger „Molecules“ / Review">Sophie Hunger „Molecules“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/neneh-cherry-veroeffentlicht-neues-album-broken-politics-im-oktober-neue-single-shot-gun-shack/" rel="bookmark" class="td-image-wrap" title="Neneh Cherry veröffentlicht neues Album „Broken Politics“ im Oktober / Neue Single „Shot Gun Shack“"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Wolfgang-Tillmans-high-res-2-310x310.jpeg" srcset="https://spex.de/wp-content/uploads/2018/08/Wolfgang-Tillmans-high-res-2-310x310.jpeg 310w, https://spex.de/wp-content/uploads/2018/08/Wolfgang-Tillmans-high-res-2-620x620.jpeg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Neneh Cherry veröffentlicht neues Album „Broken Politics“ im Oktober / Neue Single „Shot Gun Shack“"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/neneh-cherry-veroeffentlicht-neues-album-broken-politics-im-oktober-neue-single-shot-gun-shack/" rel="bookmark" title="Neneh Cherry veröffentlicht neues Album „Broken Politics“ im Oktober / Neue Single „Shot Gun Shack“">Neneh Cherry veröffentlicht neues Album „Broken Politics“ im Oktober / Neue&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b8ad82ed927a" data-td_block_id="td_uid_3_5b8ad82ed927a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b8ad82ed927a" data-td_block_id="td_uid_3_5b8ad82ed927a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542618"><a href="https://spex.de/category/kritiken/">Kritiken</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b8ad82edab79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b8ad82edab79" ><script>var block_td_uid_4_5b8ad82edab79 = new tdBlock();
block_td_uid_4_5b8ad82edab79.id = "td_uid_4_5b8ad82edab79";
block_td_uid_4_5b8ad82edab79.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5b8ad82edab79_rand","tdc_css_class":"td_uid_4_5b8ad82edab79_rand","tdc_css_class_style":"td_uid_4_5b8ad82edab79_rand_style"}';
block_td_uid_4_5b8ad82edab79.td_column_number = "3";
block_td_uid_4_5b8ad82edab79.block_type = "td_block_mega_menu";
block_td_uid_4_5b8ad82edab79.post_count = "5";
block_td_uid_4_5b8ad82edab79.found_posts = "1632";
block_td_uid_4_5b8ad82edab79.header_color = "";
block_td_uid_4_5b8ad82edab79.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b8ad82edab79.max_num_pages = "327";
tdBlocksArray.push(block_td_uid_4_5b8ad82edab79);
</script><div id=td_uid_4_5b8ad82edab79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sophie-hunger-molecules-review/" rel="bookmark" class="td-image-wrap" title="Sophie Hunger „Molecules“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/cover_SH_1500X1500_RVB-1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/cover_SH_1500X1500_RVB-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/cover_SH_1500X1500_RVB-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Sophie Hunger „Molecules“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sophie-hunger-molecules-review/" rel="bookmark" title="Sophie Hunger „Molecules“ / Review">Sophie Hunger „Molecules“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/tash-sultana-flow-state-review/" rel="bookmark" class="td-image-wrap" title="Tash Sultana „Flow State“  / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/91htQgjxNOL._SL1500_-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/91htQgjxNOL._SL1500_-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/91htQgjxNOL._SL1500_-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Tash Sultana „Flow State“  / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/tash-sultana-flow-state-review/" rel="bookmark" title="Tash Sultana „Flow State“  / Review">Tash Sultana „Flow State“  / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/family-5-ein-richtiges-leben-in-flaschen-review/" rel="bookmark" class="td-image-wrap" title="Family 5 „Ein richtiges Leben in Flaschen“  / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/tr413_family_5_ein_richtiges_leben_in_flaschen_3000px_rgb_1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/tr413_family_5_ein_richtiges_leben_in_flaschen_3000px_rgb_1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/tr413_family_5_ein_richtiges_leben_in_flaschen_3000px_rgb_1.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Family 5 „Ein richtiges Leben in Flaschen“  / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/family-5-ein-richtiges-leben-in-flaschen-review/" rel="bookmark" title="Family 5 „Ein richtiges Leben in Flaschen“  / Review">Family 5 „Ein richtiges Leben in Flaschen“  / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/interpol-marauder-review/" rel="bookmark" class="td-image-wrap" title="Interpol „Marauder“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/interpol-marauder-album-artwork-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/interpol-marauder-album-artwork-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/interpol-marauder-album-artwork-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Interpol „Marauder“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/interpol-marauder-review/" rel="bookmark" title="Interpol „Marauder“ / Review">Interpol „Marauder“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/cullen-omori-the-diet-review/" rel="bookmark" class="td-image-wrap" title="Cullen Omori „The Diet“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/a0054741862_10-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/a0054741862_10-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/a0054741862_10-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Cullen Omori „The Diet“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/cullen-omori-the-diet-review/" rel="bookmark" title="Cullen Omori „The Diet“ / Review">Cullen Omori „The Diet“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b8ad82edab79" data-td_block_id="td_uid_4_5b8ad82edab79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b8ad82edab79" data-td_block_id="td_uid_4_5b8ad82edab79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-519165"><a href="https://spex.de/category/live-2/">Live</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542575"><a href="https://spex.de/category/live-2/spex-prasentiert/">Spex präsentiert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542620"><a href="https://spex.de/category/live-2/verlosung-live-2/">Verlosung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542880"><a href="https://spex.de/category/live-2/rueckblende-live-2/">Rückblende</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519163"><a href="https://spex.de/category/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b8ad82edc350_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b8ad82edc350" ><script>var block_td_uid_5_5b8ad82edc350 = new tdBlock();
block_td_uid_5_5b8ad82edc350.id = "td_uid_5_5b8ad82edc350";
block_td_uid_5_5b8ad82edc350.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2351","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b8ad82edc350_rand","tdc_css_class":"td_uid_5_5b8ad82edc350_rand","tdc_css_class_style":"td_uid_5_5b8ad82edc350_rand_style"}';
block_td_uid_5_5b8ad82edc350.td_column_number = "3";
block_td_uid_5_5b8ad82edc350.block_type = "td_block_mega_menu";
block_td_uid_5_5b8ad82edc350.post_count = "5";
block_td_uid_5_5b8ad82edc350.found_posts = "244";
block_td_uid_5_5b8ad82edc350.header_color = "";
block_td_uid_5_5b8ad82edc350.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b8ad82edc350.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_5_5b8ad82edc350);
</script><div id=td_uid_5_5b8ad82edc350 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-19/" rel="bookmark" class="td-image-wrap" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/MV5BNTI3NTAyOTA5N15BMl5BanBnXkFtZTgwNDg5ODI2NTM@._V1_SX1500_CR001500999_AL_-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/MV5BNTI3NTAyOTA5N15BMl5BanBnXkFtZTgwNDg5ODI2NTM@._V1_SX1500_CR001500999_AL_-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/MV5BNTI3NTAyOTA5N15BMl5BanBnXkFtZTgwNDg5ODI2NTM@._V1_SX1500_CR001500999_AL_-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-19/" rel="bookmark" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion">Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-18/" rel="bookmark" class="td-image-wrap" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/MV5BMjQwNjk4NDgwMV5BMl5BanBnXkFtZTgwMjg3MTI0NTM@._V1_SX1500_CR001500999_AL_-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/MV5BMjQwNjk4NDgwMV5BMl5BanBnXkFtZTgwMjg3MTI0NTM@._V1_SX1500_CR001500999_AL_-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/MV5BMjQwNjk4NDgwMV5BMl5BanBnXkFtZTgwMjg3MTI0NTM@._V1_SX1500_CR001500999_AL_-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-18/" rel="bookmark" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion">Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/so-was-von-da-filmfeature-zum-kinostart/" rel="bookmark" class="td-image-wrap" title="„So was von da“ –  Filmfeature zum Kinostart"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/09-SWVD-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/09-SWVD-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/09-SWVD-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„So was von da“ –  Filmfeature zum Kinostart"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/so-was-von-da-filmfeature-zum-kinostart/" rel="bookmark" title="„So was von da“ –  Filmfeature zum Kinostart">„So was von da“ –  Filmfeature zum Kinostart</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-17/" rel="bookmark" class="td-image-wrap" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/MV5BNzExMzMxMDYzOV5BMl5BanBnXkFtZTgwNDk5NjQ3NTM@._V1_SY1000_CR0014991000_AL_-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/MV5BNzExMzMxMDYzOV5BMl5BanBnXkFtZTgwNDk5NjQ3NTM@._V1_SY1000_CR0014991000_AL_-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/MV5BNzExMzMxMDYzOV5BMl5BanBnXkFtZTgwNDk5NjQ3NTM@._V1_SY1000_CR0014991000_AL_-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/filme-von-morgen-filmtipps-aus-der-spex-redaktion-17/" rel="bookmark" title="Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion">Filme von morgen &#8211; Filmtipps aus der SPEX-Redaktion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spike-lees-blackkklansman-exklusive-filmpremiere-in-drei-deutschen-staedten-verlosung/" rel="bookmark" class="td-image-wrap" title="Spike Lees &#8222;Blackkklansman&#8220;: Exklusive Filmpremiere in drei deutschen Städten / Verlosung"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-02-um-11.03.45-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-02-um-11.03.45-310x310.png 310w, https://spex.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-02-um-11.03.45-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Spike Lees &#8222;Blackkklansman&#8220;: Exklusive Filmpremiere in drei deutschen Städten / Verlosung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/spike-lees-blackkklansman-exklusive-filmpremiere-in-drei-deutschen-staedten-verlosung/" rel="bookmark" title="Spike Lees &#8222;Blackkklansman&#8220;: Exklusive Filmpremiere in drei deutschen Städten / Verlosung">Spike Lees &#8222;Blackkklansman&#8220;: Exklusive Filmpremiere in drei deutschen Städten / Verlosung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b8ad82edc350" data-td_block_id="td_uid_5_5b8ad82edc350"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b8ad82edc350" data-td_block_id="td_uid_5_5b8ad82edc350"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-542622"><a href="https://spex.de/category/literatur/">Literatur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b8ad82eddfae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b8ad82eddfae" ><script>var block_td_uid_6_5b8ad82eddfae = new tdBlock();
block_td_uid_6_5b8ad82eddfae.id = "td_uid_6_5b8ad82eddfae";
block_td_uid_6_5b8ad82eddfae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17790","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b8ad82eddfae_rand","tdc_css_class":"td_uid_6_5b8ad82eddfae_rand","tdc_css_class_style":"td_uid_6_5b8ad82eddfae_rand_style"}';
block_td_uid_6_5b8ad82eddfae.td_column_number = "3";
block_td_uid_6_5b8ad82eddfae.block_type = "td_block_mega_menu";
block_td_uid_6_5b8ad82eddfae.post_count = "5";
block_td_uid_6_5b8ad82eddfae.found_posts = "80";
block_td_uid_6_5b8ad82eddfae.header_color = "";
block_td_uid_6_5b8ad82eddfae.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8ad82eddfae.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_6_5b8ad82eddfae);
</script><div id=td_uid_6_5b8ad82eddfae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/heinz-strunk-das-teemaennchen-review/" rel="bookmark" class="td-image-wrap" title="Heinz Strunk „Das Teemännchen“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/LIT-Strunk-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/LIT-Strunk-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/LIT-Strunk-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Heinz Strunk „Das Teemännchen“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/heinz-strunk-das-teemaennchen-review/" rel="bookmark" title="Heinz Strunk „Das Teemännchen“ / Review">Heinz Strunk „Das Teemännchen“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/max-czollek-desintegriert-euch-review/" rel="bookmark" class="td-image-wrap" title="Max Czollek „Desintegriert euch!“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Czollek-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/Czollek-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/Czollek-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Max Czollek „Desintegriert euch!“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/max-czollek-desintegriert-euch-review/" rel="bookmark" title="Max Czollek „Desintegriert euch!“ / Review">Max Czollek „Desintegriert euch!“ / Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/gianna-molinari-draussen-bei-den-muelltonnen-feature/" rel="bookmark" class="td-image-wrap" title="Gianna Molinari – Draußen bei den Mülltonnen / Feature"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/GM_Mus_2-1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/GM_Mus_2-1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/GM_Mus_2-1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Gianna Molinari – Draußen bei den Mülltonnen / Feature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/gianna-molinari-draussen-bei-den-muelltonnen-feature/" rel="bookmark" title="Gianna Molinari – Draußen bei den Mülltonnen / Feature">Gianna Molinari – Draußen bei den Mülltonnen / Feature</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/" rel="bookmark" class="td-image-wrap" title="Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/03/josefine_rieks_2_tim_bruening-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/format-denken-krawalle-und-liebe-mit-josefine-rieks-drangsal-egotronic-im-brecht-haus/" rel="bookmark" title="Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038; Egotronic im Brecht-Haus">Format: Denken – „Krawalle und Liebe“ mit Josefine Rieks, Drangsal &#038;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/maxim-biller-sechs-koffer-review/" rel="bookmark" class="td-image-wrap" title="Maxim Biller „Sechs Koffer“ / Review"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/9783462050868_10-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/9783462050868_10-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/08/9783462050868_10-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Maxim Biller „Sechs Koffer“ / Review"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/maxim-biller-sechs-koffer-review/" rel="bookmark" title="Maxim Biller „Sechs Koffer“ / Review">Maxim Biller „Sechs Koffer“ / Review</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b8ad82eddfae" data-td_block_id="td_uid_6_5b8ad82eddfae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b8ad82eddfae" data-td_block_id="td_uid_6_5b8ad82eddfae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-519164"><a href="https://spex.de/category/kunst-mode/">Kunst / Mode</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b8ad82edfa83_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b8ad82edfa83" ><script>var block_td_uid_7_5b8ad82edfa83 = new tdBlock();
block_td_uid_7_5b8ad82edfa83.id = "td_uid_7_5b8ad82edfa83";
block_td_uid_7_5b8ad82edfa83.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"333","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b8ad82edfa83_rand","tdc_css_class":"td_uid_7_5b8ad82edfa83_rand","tdc_css_class_style":"td_uid_7_5b8ad82edfa83_rand_style"}';
block_td_uid_7_5b8ad82edfa83.td_column_number = "3";
block_td_uid_7_5b8ad82edfa83.block_type = "td_block_mega_menu";
block_td_uid_7_5b8ad82edfa83.post_count = "5";
block_td_uid_7_5b8ad82edfa83.found_posts = "155";
block_td_uid_7_5b8ad82edfa83.header_color = "";
block_td_uid_7_5b8ad82edfa83.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b8ad82edfa83.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_7_5b8ad82edfa83);
</script><div id=td_uid_7_5b8ad82edfa83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/manche-verlassen-den-saal-so-funktioniert-musik-daniel-blumberg-im-interview/" rel="bookmark" class="td-image-wrap" title="„Manche verlassen den Saal, so funktioniert Musik“ / Daniel Blumberg im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Daniel-Blumberg-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/Daniel-Blumberg-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/Daniel-Blumberg-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Manche verlassen den Saal, so funktioniert Musik“ / Daniel Blumberg im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/manche-verlassen-den-saal-so-funktioniert-musik-daniel-blumberg-im-interview/" rel="bookmark" title="„Manche verlassen den Saal, so funktioniert Musik“ / Daniel Blumberg im Interview">„Manche verlassen den Saal, so funktioniert Musik“ / Daniel Blumberg im&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/vaginal-davis-und-marc-siegel-im-interview/" rel="bookmark" class="td-image-wrap" title="„Dragqueens kommen nach Berlin, um zu sterben“ / Vaginal Davis und Marc Siegel im Gespräch"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Vaginal_Davis_by_Assaf_Hochman-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/Vaginal_Davis_by_Assaf_Hochman-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/Vaginal_Davis_by_Assaf_Hochman-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Dragqueens kommen nach Berlin, um zu sterben“ / Vaginal Davis und Marc Siegel im Gespräch"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/vaginal-davis-und-marc-siegel-im-interview/" rel="bookmark" title="„Dragqueens kommen nach Berlin, um zu sterben“ / Vaginal Davis und Marc Siegel im Gespräch">„Dragqueens kommen nach Berlin, um zu sterben“ / Vaginal Davis und&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/doppelleben-ausstellung-vereint-musik-und-bildende-kunst-im-mumok/" rel="bookmark" class="td-image-wrap" title="„Doppelleben“: Ausstellung vereint Musik und bildende Kunst im Mumok"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/06/Emily-Sundblad-Love-hurts-2011-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/06/Emily-Sundblad-Love-hurts-2011-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/06/Emily-Sundblad-Love-hurts-2011-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Doppelleben“: Ausstellung vereint Musik und bildende Kunst im Mumok"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/doppelleben-ausstellung-vereint-musik-und-bildende-kunst-im-mumok/" rel="bookmark" title="„Doppelleben“: Ausstellung vereint Musik und bildende Kunst im Mumok">„Doppelleben“: Ausstellung vereint Musik und bildende Kunst im Mumok</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/den-klang-ernst-nehmen-tony-cokes-im-interview/" rel="bookmark" class="td-image-wrap" title="„Den Klang ernst nehmen“ – Tony Cokes im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/05/BB10-Tony-Cokes_DiscoIsntDead-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/05/BB10-Tony-Cokes_DiscoIsntDead-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/05/BB10-Tony-Cokes_DiscoIsntDead-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Den Klang ernst nehmen“ – Tony Cokes im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/den-klang-ernst-nehmen-tony-cokes-im-interview/" rel="bookmark" title="„Den Klang ernst nehmen“ – Tony Cokes im Interview">„Den Klang ernst nehmen“ – Tony Cokes im Interview</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/in-der-diskursmaschine-michaela-melian-im-interview/" rel="bookmark" class="td-image-wrap" title="In der Diskursmaschine / Michaela Melián im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/05/MichaelaMelian1-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/05/MichaelaMelian1-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/05/MichaelaMelian1-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="In der Diskursmaschine / Michaela Melián im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/in-der-diskursmaschine-michaela-melian-im-interview/" rel="bookmark" title="In der Diskursmaschine / Michaela Melián im Interview">In der Diskursmaschine / Michaela Melián im Interview</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b8ad82edfa83" data-td_block_id="td_uid_7_5b8ad82edfa83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b8ad82edfa83" data-td_block_id="td_uid_7_5b8ad82edfa83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-515613"><a href="https://spex.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b8ad82ee3b85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b8ad82ee3b85" ><script>var block_td_uid_8_5b8ad82ee3b85 = new tdBlock();
block_td_uid_8_5b8ad82ee3b85.id = "td_uid_8_5b8ad82ee3b85";
block_td_uid_8_5b8ad82ee3b85.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b8ad82ee3b85_rand","tdc_css_class":"td_uid_8_5b8ad82ee3b85_rand","tdc_css_class_style":"td_uid_8_5b8ad82ee3b85_rand_style"}';
block_td_uid_8_5b8ad82ee3b85.td_column_number = "3";
block_td_uid_8_5b8ad82ee3b85.block_type = "td_block_mega_menu";
block_td_uid_8_5b8ad82ee3b85.post_count = "5";
block_td_uid_8_5b8ad82ee3b85.found_posts = "462";
block_td_uid_8_5b8ad82ee3b85.header_color = "";
block_td_uid_8_5b8ad82ee3b85.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b8ad82ee3b85.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_8_5b8ad82ee3b85);
</script><div id=td_uid_8_5b8ad82ee3b85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/borusiade-schick-deine-sachen-feature-konzert/" rel="bookmark" class="td-image-wrap" title="Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Borusiade-press-pic_4_by_Dan_Beleiu_OK3-copy-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/07/Borusiade-press-pic_4_by_Dan_Beleiu_OK3-copy-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/07/Borusiade-press-pic_4_by_Dan_Beleiu_OK3-copy-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/borusiade-schick-deine-sachen-feature-konzert/" rel="bookmark" title="Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert">Borusiade – Schick deine Sachen / Feature, neue EP &#038; Konzert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/jon-hopkins-der-im-wald-badet-feature-melt-konzert/" rel="bookmark" class="td-image-wrap" title="Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-03-um-14.33.28-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-03-um-14.33.28-310x310.png 310w, https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-03-um-14.33.28-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/jon-hopkins-der-im-wald-badet-feature-melt-konzert/" rel="bookmark" title="Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert">Jon Hopkins – Der im Wald badet / Feature &#038; Melt-Konzert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/unzerstoerbar-dunkel-opak-claude-lanzmann-im-interview/" rel="bookmark" class="td-image-wrap" title="„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-12.27.48-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-12.27.48-310x310.png 310w, https://spex.de/wp-content/uploads/2018/07/Bildschirmfoto-2018-07-06-um-12.27.48-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/unzerstoerbar-dunkel-opak-claude-lanzmann-im-interview/" rel="bookmark" title="„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview">„Unzerstörbar, dunkel, opak“ – Claude Lanzmann im Interview</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" class="td-image-wrap" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/05/spex381abotitel_screen_photographyberndpreiml-310x310.jpg" srcset="https://spex.de/wp-content/uploads/2018/05/spex381abotitel_screen_photographyberndpreiml-310x310.jpg 310w, https://spex.de/wp-content/uploads/2018/05/spex381abotitel_screen_photographyberndpreiml-620x620.jpg 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/ab-jetzt-spex-sondercover-neuen-praemien-fuer-abonnenten/" rel="bookmark" title="SPEX-Sondercover &#038; neue Prämien für Abonnenten">SPEX-Sondercover &#038; neue Prämien für Abonnenten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" class="td-image-wrap" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"><img width="310" height="310" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/04/international-music-310x310.png" srcset="https://spex.de/wp-content/uploads/2018/04/international-music-310x310.png 310w, https://spex.de/wp-content/uploads/2018/04/international-music-620x620.png 620w" sizes="(-webkit-min-device-pixel-ratio: 2) 620px, (min-resolution: 192dpi) 620px, 310px" alt="" title="International Music – Ach, was! / Feature &#038; Ticketverlosung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/international-music-ach-was-feature-ticketverlosung/" rel="bookmark" title="International Music – Ach, was! / Feature &#038; Ticketverlosung">International Music – Ach, was! / Feature &#038; Ticketverlosung</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b8ad82ee3b85" data-td_block_id="td_uid_8_5b8ad82ee3b85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b8ad82ee3b85" data-td_block_id="td_uid_8_5b8ad82ee3b85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-515678"><a target="_blank" href="http://shop.pmedia.de/p_de/spex/abonnements.html">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542928"><a href="https://spex.de/abo/faq/">FAQ zum Spex-Abo</a></li>
</ul>
</li>
<li class="hide-before menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-515677"><a target="_blank" href="http://shop.pmedia.de/p_de/spex.html">Shop</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://spex.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://spex.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Musik" class="entry-crumb" href="https://spex.de/category/musik/">Musik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anna Calvi „Hunter“ / Review</span></div></div>

        <div class="td-pb-row">
       <div id="on-top-ad"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div>
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-556207" class="post-556207 post type-post status-publish format-standard has-post-thumbnail hentry category-musik category-news tag-anna-calvi tag-hunter" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://spex.de/category/musik/">Musik</a></li><li class="entry-category"><a  href="https://spex.de/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Anna Calvi „Hunter“ / Review</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://spex.de/author/sandragrether/">Sandra Grether</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-01T13:00:50+00:00" >1. September 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_10_5b8ad82ee6e57" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fanna-calvi-hunter-review%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anna+Calvi+%E2%80%9EHunter%E2%80%9C+%2F+Review&url=https%3A%2F%2Fspex.de%2Fanna-calvi-hunter-review%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/anna-calvi-hunter-review/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/anna-calvi-hunter-review/&amp;media=https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_.jpg&description=Für Hunter musste Anna Calvi sich selbst neu entdecken. Das Album wagt die notwendige Umdeutung des Femininen vom Gejagten zum Jäger.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anna Calvi „Hunter“ / Review %0A%0A https://spex.de/anna-calvi-hunter-review/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_10_5b8ad82ee6e57">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_.jpg" data-caption=""><img width="696" height="701" class="entry-thumb td-modal-image" src="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-696x701.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-696x701.jpg 696w, https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-150x150.jpg 150w, https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-298x300.jpg 298w, https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-768x774.jpg 768w, https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-1016x1024.jpg 1016w, https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-1068x1076.jpg 1068w, https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_-80x80.jpg 80w, https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Anna_Calvi"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_12_5b8ad82ee7ae9_rand td_block_template_1"><script type="text/javascript">
    sas.render('36474');
</script>
<script type="text/javascript">
    sas.render('41645'); 
</script>
</div><p><strong>Für <em>Hunter</em> musste Anna Calvi sich selbst neu entdecken. Die Erforschung ihrer Lust führte sie zur Erkenntnis, als Frau in diesem Bereich unfrei zu sein. Das Album wagt die notwendige Umdeutung des Femininen vom Gejagten zum Jäger.</strong></p>
<p>Es ist immer wieder schön, wenn Menschen ihre Sexualität und Lust neu entdecken. Und noch schöner natürlich, wenn das Leuten passiert, die sowieso schon Art-Rock-Musikerinnen sind. <a href="https://spex.de/?s=anna+calvi" target="_blank" rel="noopener">Anna Calvi</a>, seit ihrem selbstbetitelten Debüt von 2011 als fesselnde Interpretin und versierte Gitarristin verehrt, möchte laut Selbstaussage, auf ihrem dritten Album <em>Hunter</em> nun das Gefühl von „echtem Loslassen“ zum Ausdruck bringen. Je intimer und elegischer Gesang und Musik, desto waghalsiger.</p>
<p><em>Hunter</em> entstand an einem Wendepunkt: Calvi war zu ihrer französischen Freundin nach Straßburg gezogen, wo sie sonst niemanden kannte – und nutzte die Zeit, um ihre Lust zu erforschen. Die Kategorisierung als Frau empfindet sie dabei als Beschränkung, wie sie sagt. Als Mann identifiziert sie sich aber auch nicht. Am Ende entschied sie sich dazu, ein Album aufnehmen, das die Frau nicht entsprechend stereotyper Zuschreibungen als Gejagte beschreibt, sondern als Jägerin. Und das zudem fragt, warum Stärke eigentlich immer noch als männliche Eigenschaft angesehen wird. Super Grundfragen für ein Rockalbum, klar, wenn auch keine neuen.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_11_5b8ad82ee78a9_rand td_block_template_1"><script type="text/javascript">
document.write('<scri'+'pt type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=79707&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'\"></scri'+'pt>');
</script></div><p>Produziert wurde <em>Hunter</em> von Nick Launay (<a href="https://spex.de/?s=nick+cave" target="_blank" rel="noopener">Nick Cave</a>, Grinderman), eingespielt von Mally Harpaz, Adrian Utley von <a href="https://spex.de/?s=portishead" target="_blank" rel="noopener">Portishead</a> am Keyboard, Martyn Casey von Caves Bad Seeds am Bass, Alex Thomas am prätentiösen und wie programmiert klingenden Schlagzeug – und Calvi selbst an der Gitarre natürlich, die, untypisch für die 37-Jährige, kaum durchgängig zu hören ist und eher punktuell tolle Akzente setzt.</p>
<p>Zehn Songs umfasst <em>Hunter</em>, die allesamt mit Zerrissenheiten und Leidenschaften kokettieren, mit ständigem Oszillieren zwischen Laut und Leise,<em> stop and go</em>, Ausbruch und Sanftheit. Streckenweise geht dieses Konzept auf, etwa im Closer „Eden“, einer hochmelodiösen, opern-haften Ballade, die ein queeres Paradies skizziert. Ich persönlich empfinde <em>Hunter</em> aber oft als unangenehm intim. Auf ganzer Länge driftet das Album zu oft in Richtung einer narzisstischen Nebel- und Nabelschau ab, die mehr Rocktheater ist als Rockerzählung.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_5b8ad82ee7c97_rand td_block_template_1"><script type="text/javascript">
    sas.render('43322');
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://spex.de/tag/anna-calvi/">Anna Calvi</a></li><li><a href="https://spex.de/tag/hunter/">Hunter</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://spex.de/anna-calvi-hunter-review/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_14_5b8ad82ee7f87" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fspex.de%2Fanna-calvi-hunter-review%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anna+Calvi+%E2%80%9EHunter%E2%80%9C+%2F+Review&url=https%3A%2F%2Fspex.de%2Fanna-calvi-hunter-review%2F&via=Spex+Magazin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://spex.de/anna-calvi-hunter-review/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://spex.de/anna-calvi-hunter-review/&amp;media=https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_.jpg&description=Für Hunter musste Anna Calvi sich selbst neu entdecken. Das Album wagt die notwendige Umdeutung des Femininen vom Gejagten zum Jäger.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anna Calvi „Hunter“ / Review %0A%0A https://spex.de/anna-calvi-hunter-review/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5b8ad82ee7f87">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://spex.de/die-musik-zur-zeit-fuer-den-september-ist-da/">Die Musik zur Zeit für den September ist da!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://spex.de/author/sandragrether/"><img alt='' src='https://secure.gravatar.com/avatar/8bc6d4bdb320a14acbe48730d21d18da?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bc6d4bdb320a14acbe48730d21d18da?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://spex.de/author/sandragrether/">Sandra Grether</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sandra Grether"></span><meta itemprop="datePublished" content="2018-09-01T13:00:50+00:00"><meta itemprop="dateModified" content="2018-08-29T12:48:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://spex.de/anna-calvi-hunter-review/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2016/08/spex_logo_272x90px.png"></span><meta itemprop="name" content="Spex Magazin"></span><meta itemprop="headline " content="Anna Calvi „Hunter“ / Review"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://spex.de/wp-content/uploads/2018/08/61MyjpnbkxL._SL1209_.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1209"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_5b8ad82ee8832_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b8ad82ee8832" ><script>var block_td_uid_15_5b8ad82ee8832 = new tdBlock();
block_td_uid_15_5b8ad82ee8832.id = "td_uid_15_5b8ad82ee8832";
block_td_uid_15_5b8ad82ee8832.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5b8ad82ee8832_rand","td_column_number":3,"live_filter_cur_post_id":556207,"live_filter_cur_post_author":"1701","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b8ad82ee8832_rand","tdc_css_class_style":"td_uid_15_5b8ad82ee8832_rand_style"}';
block_td_uid_15_5b8ad82ee8832.td_column_number = "3";
block_td_uid_15_5b8ad82ee8832.block_type = "td_block_related_posts";
block_td_uid_15_5b8ad82ee8832.post_count = "3";
block_td_uid_15_5b8ad82ee8832.found_posts = "4465";
block_td_uid_15_5b8ad82ee8832.header_color = "";
block_td_uid_15_5b8ad82ee8832.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b8ad82ee8832.max_num_pages = "1489";
tdBlocksArray.push(block_td_uid_15_5b8ad82ee8832);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5b8ad82ee8da5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5b8ad82ee8832" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_17_5b8ad82ee8de5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5b8ad82ee8832" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_15_5b8ad82ee8832 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-september-ist-da/" rel="bookmark" class="td-image-wrap" title="Die Musik zur Zeit für den September ist da!"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Musik zur Zeit für den September ist da!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-september-ist-da/" rel="bookmark" title="Die Musik zur Zeit für den September ist da!">Die Musik zur Zeit für den September ist da!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/eight-songs-for-our-times-by-wild-nothing/" rel="bookmark" class="td-image-wrap" title="Eight Songs For Our Times By &#8230; Wild Nothing"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/cararobbins-wildnothing-2-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/cararobbins-wildnothing-2-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/08/cararobbins-wildnothing-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eight Songs For Our Times By &#8230; Wild Nothing"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/eight-songs-for-our-times-by-wild-nothing/" rel="bookmark" title="Eight Songs For Our Times By &#8230; Wild Nothing">Eight Songs For Our Times By &#8230; Wild Nothing</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/sophie-hunger-molecules-review/" rel="bookmark" class="td-image-wrap" title="Sophie Hunger „Molecules“ / Review"><img width="218" height="150" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/cover_SH_1500X1500_RVB-1-218x150.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/cover_SH_1500X1500_RVB-1-218x150.jpg 218w, https://spex.de/wp-content/uploads/2018/08/cover_SH_1500X1500_RVB-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sophie Hunger „Molecules“ / Review"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://spex.de/sophie-hunger-molecules-review/" rel="bookmark" title="Sophie Hunger „Molecules“ / Review">Sophie Hunger „Molecules“ / Review</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b8ad82ee8832" data-td_block_id="td_uid_15_5b8ad82ee8832"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b8ad82ee8832" data-td_block_id="td_uid_15_5b8ad82ee8832"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anna-calvi-hunter-review/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://spex.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='556207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2cfc4b740" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_18_5b8ad82ee9ff4_rand td_block_template_1"><script type="text/javascript">
    sas.render('41674');
</script>
</div><div class="td_block_wrap td_block_3 td_block_widget td_uid_19_5b8ad82eea2cc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5b8ad82eea2cc" ><script>var block_td_uid_19_5b8ad82eea2cc = new tdBlock();
block_td_uid_19_5b8ad82eea2cc.id = "td_uid_19_5b8ad82eea2cc";
block_td_uid_19_5b8ad82eea2cc.atts = '{"custom_title":"Aktuelle Ausgabe","custom_url":"https:\/\/shop.pmedia.de\/p_de\/spex-no-379-david-byrne-start-making-sense-die-marz-april-ausgabe-2018-inklusive-der-spex-cd-142.html","block_template_id":"","header_color":"#","header_text_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"17775","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5b8ad82eea2cc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5b8ad82eea2cc_rand","tdc_css_class_style":"td_uid_19_5b8ad82eea2cc_rand_style"}';
block_td_uid_19_5b8ad82eea2cc.td_column_number = "1";
block_td_uid_19_5b8ad82eea2cc.block_type = "td_block_3";
block_td_uid_19_5b8ad82eea2cc.post_count = "1";
block_td_uid_19_5b8ad82eea2cc.found_posts = "4";
block_td_uid_19_5b8ad82eea2cc.header_color = "#";
block_td_uid_19_5b8ad82eea2cc.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b8ad82eea2cc.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_19_5b8ad82eea2cc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://shop.pmedia.de/p_de/spex-no-379-david-byrne-start-making-sense-die-marz-april-ausgabe-2018-inklusive-der-spex-cd-142.html" class="td-pulldown-size">Aktuelle Ausgabe</a></h4></div><div id=td_uid_19_5b8ad82eea2cc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/spex382/" rel="bookmark" class="td-image-wrap" title="SPEX No. 382: Nile Rodgers – Knietief in Disco"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/spex382titel_1463px_photobyserenabecker-325x217.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/spex382titel_1463px_photobyserenabecker-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/08/spex382titel_1463px_photobyserenabecker-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/08/spex382titel_1463px_photobyserenabecker-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="SPEX No. 382: Nile Rodgers – Knietief in Disco"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/spex382/" rel="bookmark" title="SPEX No. 382: Nile Rodgers – Knietief in Disco">SPEX No. 382: Nile Rodgers – Knietief in Disco</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/spex-redaktion/">SPEX Redaktion</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T11:10:09+00:00" >16. August 2018</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5b8ad82eeb76e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5b8ad82eeb76e" ><script>var block_td_uid_20_5b8ad82eeb76e = new tdBlock();
block_td_uid_20_5b8ad82eeb76e.id = "td_uid_20_5b8ad82eeb76e";
block_td_uid_20_5b8ad82eeb76e.atts = '{"custom_title":"Beliebt","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5b8ad82eeb76e_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5b8ad82eeb76e_rand","tdc_css_class_style":"td_uid_20_5b8ad82eeb76e_rand_style"}';
block_td_uid_20_5b8ad82eeb76e.td_column_number = "1";
block_td_uid_20_5b8ad82eeb76e.block_type = "td_block_7";
block_td_uid_20_5b8ad82eeb76e.post_count = "5";
block_td_uid_20_5b8ad82eeb76e.found_posts = "10043";
block_td_uid_20_5b8ad82eeb76e.header_color = "#";
block_td_uid_20_5b8ad82eeb76e.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b8ad82eeb76e.max_num_pages = "2009";
tdBlocksArray.push(block_td_uid_20_5b8ad82eeb76e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Beliebt</span></h4></div><div id=td_uid_20_5b8ad82eeb76e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" class="td-image-wrap" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/Spex-Leserpoll2-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/alben-des-jahres-2017-die-spex-charts-von-autoren-redaktion/" rel="bookmark" title="Alben des Jahres 2017 – Die SPEX-Redaktionscharts">Alben des Jahres 2017 – Die SPEX-Redaktionscharts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T11:53:29+00:00" >22. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" class="td-image-wrap" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-104x70.jpg 104w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/01/IMG_5249-2-e1516876256823-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/zum-tod-von-mark-e-smith/" rel="bookmark" title="Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die so drauf sind“ / SPEX-Gespräch">Mark E. Smith ist tot: „&#8230;ich hatte keine Ahnung, wie die...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-25T12:40:23+00:00" >25. Januar 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/spotify-und-die-moral/" rel="bookmark" class="td-image-wrap" title="R. Kelly, done! Spotify und die Moral"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-29-um-11.29.48-104x70.png" srcset="https://spex.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-29-um-11.29.48-104x70.png 104w, https://spex.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-29-um-11.29.48-325x217.png 325w, https://spex.de/wp-content/uploads/2018/05/Bildschirmfoto-2018-05-29-um-11.29.48-196x130.png 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="R. Kelly, done! Spotify und die Moral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/spotify-und-die-moral/" rel="bookmark" title="R. Kelly, done! Spotify und die Moral">R. Kelly, done! Spotify und die Moral</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T13:01:51+00:00" >29. Mai 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" class="td-image-wrap" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/rösibyannarose-tease-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="Christiane Rösinger in der Nähe ihrer Nicht-Eigentumswohnung in Berlin-Kreuzberg (Foto: Anna Rose)" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/christiane-roesinger-weil-sie-sich-im-fallen-gegenseitig-halten-best-of-2017/" rel="bookmark" title="Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten">Christiane Rösinger – Weil sie sich im Fallen gegenseitig halten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T11:58:10+00:00" >30. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" class="td-image-wrap" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"><img width="104" height="70" class="entry-thumb" src="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg" srcset="https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-104x70.jpg 104w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-300x200.jpg 300w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-768x512.jpg 768w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-1024x683.jpg 1024w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-696x464.jpg 696w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness.jpg 1068w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-325x217.jpg 325w, https://spex.de/wp-content/uploads/2017/12/pegidabystudiolikeness-196x130.jpg 196w" sizes="(max-width: 104px) 100vw, 104px" alt="" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://spex.de/pegida-pop-hirn-ausschalten-bier-aufmachen/" rel="bookmark" title="Pegida-Pop: Hirn ausschalten, Bier aufmachen!">Pegida-Pop: Hirn ausschalten, Bier aufmachen!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T07:00:12+00:00" >26. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5b8ad82eeb76e" data-td_block_id="td_uid_20_5b8ad82eeb76e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5b8ad82eeb76e" data-td_block_id="td_uid_20_5b8ad82eeb76e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  data-height="500" data-width="100%" href="https://twitter.com/spex">Tweets by Spex.de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_21_5b8ad82eee28c_rand td_block_template_1"><script type="text/javascript">
					sas.render('35764'); 
				</script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://spex.de/"><img class="td-retina-data" src="https://spex.de/wp-content/uploads/2016/07/spex_logo_272x90px_weiss.png" data-retina="https://spex.de/wp-content/uploads/2016/07/spex_logo_544x180px_weiss.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Über uns</span></div><strong>Seit 1980 steht SPEX für cooles Wissen aus allen Bereichen der Popkultur.</strong></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folge uns auf</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/spexmagazin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/spexmagazin/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://35.198.149.84/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/spex" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/spex" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/Spexmagazin" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="td-subfooter-menu"><li id="menu-item-542562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-542562"><a href="https://spex.de/service/impressum/">Impressum</a></li>
<li id="menu-item-542563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542563"><a href="https://spex.de/service/datenschutz/">Datenschutzerklärung</a></li>
<li id="menu-item-542564" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542564"><a href="https://spex.de/service/redaktionskontakt/">Kontakt</a></li>
<li id="menu-item-542567" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542567"><a href="https://spex.de/abo/kontakt/">Kontakt zum Abo-Service</a></li>
<li id="menu-item-542929" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-542929"><a href="https://spex.de/service/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <span class="current-year"></span> <a href="http://pmedia.de/" target="_blank" title="piranha media GmbH"> piranha media GmbH</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Weiterlesen</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-september-ist-da/" rel="bookmark" class="td-image-wrap" title="Die Musik zur Zeit für den September ist da!"><img width="325" height="217" class="entry-thumb" src="https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-325x217.jpg" srcset="https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-325x217.jpg 325w, https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-196x130.jpg 196w, https://spex.de/wp-content/uploads/2018/08/Vollbildaufzeichnung-31.08.2018-152627-104x70.jpg 104w" sizes="(max-width: 325px) 100vw, 325px" alt="" title="Die Musik zur Zeit für den September ist da!"/></a></div>                <a href="https://spex.de/category/musik/" class="td-post-category">Musik</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://spex.de/die-musik-zur-zeit-fuer-den-september-ist-da/" rel="bookmark" title="Die Musik zur Zeit für den September ist da!">Die Musik zur Zeit für den September ist da!</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://spex.de/author/dennispohl/">Dennis Pohl</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T15:57:47+00:00" >31. August 2018</time></span>                            </div>


            <div class="td-excerpt">
                Es wird kalt und kälter. Cooler als in unserer monatlichen Playlist geht's aber kaum. Sagen Sie das mal ihrem Wetterdienst! Die Musik zur Zeit für den September ist da!            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5b8ad82eeff5e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*roter balken über die posts*/

/*
.aktuelle-ausgabe .td-post-category,.abonnements .td-post-category {
    background-color: #FF5722;
}
*/
.td_module_1 .td-module-meta-info,
.aktuelle-ausgabe .td-module-meta-info,
.abonnements .td-module-meta-info{
    display: none;
}

.homepage-slider .td-post-author-name,
.homepage-slider .td-post-date{
    display: none;
}


.td-footer-bottom-full {
	padding-top:10px;
}
.td-footer-bottom-full .td-container:before{
    display:none;
}

.anzeige {
	text-align: center;
}


@media screen and (max-device-width:720px){
   .no-mobile {
        display: none;
    } 
}

.td-post-content a{
   color:#ff4534;
}

.sf-js-enabled > li > a > i.td-icon-menu-down:before {
    display: none;
}

.td_module_wrap:hover .entry-title.td-module-title a {
    color: #ff4534;
}

/*bindestrich zwischen authorname und datum*/
.td-post-author-name span{
    display:none;
}

.td-footer-wrapper{
    padding-bottom:0px;
    padding-top:0px;
}

/*neue aenderungen ende*/


.td-scroll-up{      
  
    background:#ff4534;
}

.td-scroll-up:hover{
	box-shadow: 0 0 3px #000;
	background-color:rgba(255,255,255,1) !important;
	transition:all .5s;
}


.td_module_mega_menu.td_mod_mega_menu {
    text-align: center;
}

.entry-thumb {
    margin: 0 auto;
}

.td-scroll-up:hover .td-icon-menu-up {
    color: #000;
}

/*instagram feed widget*/
.widget #wdi_feed_0 {
    width: 109%;
    max-height: 530px;
    overflow: auto;
}

.td-post-category {
    background: #ff4534;
}

.entry-title a {
    color: #000000;
}

/*chrsitopher aenderungen*/


.td-header-style-1 .td-header-sp-logo{
    margin-left:0px;
}


</style>

<div class="td-container"><script type="text/javascript">
    (function($){
	$(document).ready(function() {
	
	
	});
})(jQuery)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3DVFS4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type="text/javascript">(function($){
	$(document).ready(function() {
		// vergebe jeder menu-item individuelle class
		$.each($('#td-header-menu #menu-groove-menu-1').children('.menu-item'),function(index, el) {
			$(this).addClass($(this).find('a').eq(0).text().toLowerCase());
		});
		
		//shop link wird zu post eingefügt
		var href =$('.aktuelle-ausgabe .block-title a').attr('href');
		$('.aktuelle-ausgabe .td-module-thumb a:has(img)').attr('href',href);


		shopFrame();
		$(window).resize(function(){
			shopFrame();
		});

		function shopFrame(){
			if($(window).width() < 768){
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').hide();	
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').addClass('trigger');		
			}else{
				$('.aktuelle-ausgabe .td_block_3 > div,.podcast .td_block_3 > div').show();
				$('.aktuelle-ausgabe .td_block_3 h4,.podcast .td_block_3 h4').removeClass('trigger');		
			}
		}
		$('.trigger').click(function(event){
			$(this).next().slideToggle('down');
			event.preventDefault();
		});
		
		// iframe - videos width anpassen
		var iframe = $('.single-post iframe');
		if(iframe.length){
		    var proportion = iframe.height()/iframe.width() ;
		    iframe.width('100%');
		    console.log(proportion+' '+iframe.width()*proportion);
		    iframe.height(iframe.width()*proportion);
		}
		

	}); 	
})(jQuery)</script><script type='text/javascript'>
/* <![CDATA[ */
var YWRibG9ja2VyX3dhcm5pbmc = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/adblocker-warning/js/adblocker-warning.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/spex.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper-child/js/global.js?ver=4.9.8'></script>
<script type='text/javascript' src='//cdn.pmedia.de/toHomepage.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://spex.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.11.1'></script>
<script type='text/javascript' src='https://spex.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://spex.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script async="async" type='text/javascript' src='https://spex.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[556207]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://spex.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://spex.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Wir setzen Cookies ein, um Deinen Besuch auf unserer Website noch attraktiver zu gestalten. Cookies sind kleine Textdateien, die auf Deinem Rechner abgelegt werden und uns die Wiedererkennung Deines Browsers ermöglichen. Durch Deinen Besuch stimmst Du dem zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://spex.de/service/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a>
				</div>
				
			</div>
</body>
</html>
<!-- Dynamic page generated in 0.228 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-09-01 20:19:26 -->

<!-- Compression = gzip -->